Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Aguja temperatura casi siempre muy alta


Recommended Posts

Buenas tardes , soy nueva por aquí , tengo un  Peugeot 206 Xs del 1999 , hace un año hice culata y el radiador también está cambiado , pero la aguja de la temperatura sube casi al rojo a la que se calienta el coche cuando circulo por ciudad , por carretera o autopista me baja un poco pero solo una o dos rayitas . Hoy he comprobado que el ventilador del radiador salta con la aguja casi al rojo y solo se ha encendido cuando he apagado el coche después de 10 min que lo tenía en ralentí , estaba probando si funcionaba ya que no lo siento , se ha encendido pero ha tardado . Si me podéis sacar de dudas que le puede pasar . Muchas gracias 

Link to post
Share on other sites

:D¡Bienvenida! 

 

El circuito eléctrico lleva una resistencia con el fin de lograr la "baja" velocidad del motoventilador, éste se encenderá (a través de un módulo) a algunos grados centígrados por sobre la temperatura a la cual comienza a abrirse el termostato.

 

Esto es más o menos así: si el termostato comienza a abrirse cerca de los 90ºC, comenzará a circular agua "más fría" (del radiador.. si hay alguna más fría) para refrigerar motor. Si la Temperatura sigue subiendo algunos grados más, digamos alrededor de los 95ºC, el módulo conectará la "baja" velocidad (a través de la susodicha resistencia, para así lograr disminuir la corriente del motor del electroventilador y su velocidad de rotación (= "baja velocidad" del electroventilador) para refrigerar en algo el líquido contenido en el Circuito de Refrigeración del motor.

Si ésta "baja" velocidad no actúa, la Temperatura del refrigerante deberá seguir subiendo (a coche detenido) por lo que unos grados cerca de 100ºC el mismo módulo "punteará" la resistencia y alimentará directamente al motoventilador, para lograr la "alta" velocidad de giro.

 

Suele suceder que la resistencia se rompe (se "corta") por lo que la "baja" velocidad NO actuará nunca, entonces la Temperatura del refrigerante normalmente deberá seguir ascendiendo sobre los 95ºC... hasta que el sensor de Temperatura del refrigerante del motor envíe otra diferente señal eléctrica al módulo para que conecte la "alta" velocidad (directamente, ya sin resistencia alguna interpuesta)

 

Si sólo la "alta" funciona, seguramente es porque NO hay "baja" velocidad, por ende la Temperatura siempre estará alrededor del los 100ºC, excepto cuando el vehículo avance a buena velocidad, donde el aire de impacto será lo suficiente para crear la corriente de aire de refrigeración del líquido en el radiador y en el motor.

 

Como "prueba" se puede conectar el A/A, éso hará que la "alta" funcione aunque el motor y el refrigerante estén aún fríos, porque se necesitará la corriente de aire para el condensador del A/A, verificándose así que baje la Temperatura, entonces es que NO está funcionando la "baja" velocidad el motoventilador. 

 

Lo mejor será acudir con un Técnico Mecánico Electricista para que repare lo necesario, aunque acá en el foro hay varios hilos abiertos aún respecto del tema y cuentan con la suficiente información para quien tenga alguna idea y así busque reparar el problema por sí mismo.

 

Éxitos. ;)

 

P.S: Los datos de Temperaturas son sólo orientativos como para marcar la diferencia y razonar sobre los posibles funcionamientos/malfuncionamientos. Cada automóvil tiene los suyos propios que están calculados por sus fabricantes.

Como todos acá, sólo trato de contribuir desinteresadamente y sin hacerme cargo de su utilización o manipuleo de los diferentes elementos componentes, ya que no se debe generalizar tan fácilmente sobre Sistemas en automóviles tan complejos (los actuales)

Edited by cesrapeugeot3
Completar con más datos.
Link to post
Share on other sites

Muchas gracias primero por tu respuesta cesrapeugeot3 

, cuanta información...😅😅

 A ver si te he entendido bien,  

la “baja “velocidad del ventilador no funciona debido a que la resistencia está mal  y el coche detecta que no  se enfría el liquido refrigerante , y por eso siempre está la aguja casi al rojo .

 

La solución entonces sería  substituir esa resistencia 

Link to post
Share on other sites

Hace una hora, Montse Alejo Basso dijo:

 

 A ver si te he entendido bien,  

1- la “baja “velocidad del ventilador no funciona debido a que la resistencia está mal  

 

2-...y el coche detecta que no  se enfría el liquido refrigerante , y por eso siempre está la aguja casi al rojo .

 

3- La solución entonces sería  substituir esa resistencia 

:D No tienes porqué dar gracias por nada, estamos acá por y para ésto... compartir y tratar de ayudar en lo que se pueda.

 

Me he permitido dividir en 3 partes tu mismo texto para responderte.

 

1- Exacto. También puede ser debido a otros elementos defectuosos ("módulo", fichas de conexión, cableados, conexiones, etc...)

 

2- No es que el coche "detecte" que no se enfría el refrigerante, es que el electroventilador no acciona para enfriarlo por interrupción en el circuito eléctrico (resistencia cortada) ésto es así aunque el sensor detecte bien la Temperatura.

  La aguja llega al "rojo" pues no se comienza a enfriar el líquido cuando este llegue a unos 95ºC y sí lo hace cuando llega a unos 100ºC o más, bajando así la Temperatura hasta menos de 90ºC.

 

3- Sí....si fuese comprobado que es por la resistencia "cortada" (fácil de probar) la solución sería simplemente sustituirla (previo descartar que sea el cableado o alguna otra conexión eléctrica) tal como lo indican en varios hilos que hay en el Foro respecto a este Tema.

 

Éxitos. ;)

Edited by cesrapeugeot3
Completar.
Link to post
Share on other sites
hace 5 horas, Montse Alejo Basso dijo:

Buenas tardes , soy nueva por aquí , tengo un  Peugeot 206 Xs del 1999 , hace un año hice culata y el radiador también está cambiado , pero la aguja de la temperatura sube casi al rojo a la que se calienta el coche cuando circulo por ciudad , por carretera o autopista me baja un poco pero solo una o dos rayitas . Hoy he comprobado que el ventilador del radiador salta con la aguja casi al rojo y solo se ha encendido cuando he apagado el coche después de 10 min que lo tenía en ralentí , estaba probando si funcionaba ya que no lo siento , se ha encendido pero ha tardado . Si me podéis sacar de dudas que le puede pasar . Muchas gracias 

Unos de mis apuntes de fallos sin saber que tipo de motor es tu auto

 

Problema

Sobrecalentamiento del motor debido a la no apertura completa del termostato.

Causa

Filtración de cera en el interior del termostato.

 

Sustituir la caja de salida de agua.

Soluciones aplicadas en fabricación:

-Caja de salida de agua con termostato modificado a partir del DAM 10573.

Link to post
Share on other sites
El 11/1/2019 a las 0:14, jjcf dijo:

Unos de mis apuntes de fallos sin saber que tipo de motor es tu auto

 

Problema

Sobrecalentamiento del motor debido a la no apertura completa del termostato.

Causa

Filtración de cera en el interior del termostato.

 

Sustituir la caja de salida de agua.

Soluciones aplicadas en fabricación:

-Caja de salida de agua con termostato modificado a partir del DAM 10573.

Muchas gracias primero por tu respuesta , cuanta información...😅😅

 A ver si te he entendido bien,  

la “baja “velocidad del ventilador no funciona debido a que la resistencia está mal , y el coche detecta que no enfría el liquido refrigerante 

 

Un conocido me ha recomendado que primero pruebe de  sustituir el salpicadero , ya que le comenté que la aguja del cuenta revoluciones estaba descolgada y interfería en que la aguja de la temperatura no se ponía nunca a cero. 

Hace unos días abrí  el salpicadero para mover con el dedo la aguja del contrarrevoluciones para que no interfiera en la de la temperatura. Des de entonces sólo al dar el contacto sin encender el coche en frio , ya se pone la aguja a 90 .

.Muchas gracias por vuestro interés. 

Link to post
Share on other sites
hace 4 horas, Montse Alejo Basso dijo:

Un conocido me ha recomendado que primero pruebe de  sustituir el salpicadero , ya que le comenté que la aguja del cuenta revoluciones estaba descolgada y interfería en que la aguja de la temperatura no se ponía nunca a cero

esto no se tiene que tocar 

 

hace 4 horas, Montse Alejo Basso dijo:

ace unos días abrí  el salpicadero para mover con el dedo la aguja del contrarrevoluciones para que no interfiera en la de la temperatura. Des de entonces sólo al dar el contacto sin encender el coche en frio , ya se pone la aguja a 90

esto que as hecho esta mal,te recomiendo poner bien   ,ya que ahora te esta dando fallo de temperatura real

Link to post
Share on other sites
  • Our picks

    • Start & Stop
      Buenas tardes, desde que recogí mi Peugeot tras realizar las campañas de software motor, sensores aparcamiento y luz trasera led, el START & STOP no lo realiza el vehículo,
      Me explico, la función la puedo activar y descactivar correctamente y aparecen sus indicaciones en el panel, pero cuando paro en algún semáforo, rotonda, me parpadea en verde el símbolo del start&stop.
       
      En el manual vienen las causas del no funcionamiento y aviso de parpadeo:
       
      - Vehículo en pendiente pronunciada.
      - Puerta conductor abierta.
      - Cinturón de seguridad desabrochado.
      - Velocidad de vehiculo no supera 10km/h desde el ultimo arranque.
      - Se necesita para mantener confort térmico del vehículo
      - Desempañado está activo.
      - Temperatura exterior inferior a 0º o superior a 35ºC.
      - Lo requieren determinadas condiciones puntuales (carga de bateria, temperatura del motor, asistencia a la frenada, altitud, etc) para garantizar el control del sistema.
       
      En tres semanas que hace que lo lleve a las campañas siempre parpadea y nunca para, raro es que siempre me este ocurriendo alguna premisa de las anteriores.  Es verano y hace mucha calor, pero también lo he probado de noche con temperatura exterior 20º y el climatizador desactivado y nada.
       
      Os ocurre a vosotros algo parecido¿?
       
      La proxima semana lo llevo para la campaña de anagramas, lo comentaré en el taller.
       
      Saludos.
       
       
       
      • 26 replies
    • @barbudito en el foro, nos dejó una explicación más que detallada, indicando la dificultada que que tuvo al colocarle una cámara trasera a su Peugeot 308. Nos comentaba que la dificultad mayor se debía a que hay que ir con el polímetro, a prueba y error, conectando y desconectando, etc...  Puedes ver y comentarlo en el foro.
      Ya habíamos compartido otros bricos relacionados como:
      Colocación cámara trasera en la matrícula Peugeot 407sw  Indicaciones para instalación cámara traseraPeugeot 308 307 - Poner cámara de visión trasera (I)  307 - Poner cámara de visión trasera (III) Modelo SW  
       
      MATERIALES
       
       
      El precio de los materiales ha sido de unos 170€ aproximadamente (sigue siendo más barato que el extra original). Para realizar este brico he comprado lo siguiente:
      Una interfaz de video en aliexpress (Incluye todo lo necesario para la instalación ENLACE
      Una cámara con salida RCA (Impermeable IP67) (Incluye cable de 5m con dos conectores RCA macho para conectar la camara a l): ENLACE
      Cable adicional 5metros. hifi 2x0,5 : ENLACE (no lo compre por Internet. Me acerque a comprarlo, pero es justo este mismo)
    • Segunda bandeja maletero
      Pues eso chicos, aprovechando que trae dos posiciones para poner la bandeja, me he hecho una de madera, ya que asi si hay que poner algo de peso no se rompa.. os dejo unas fotos 😃 os animo que lo hagais que es facil si os conviene, el vecino que tiene una berlingo ya esta en ello tambien en cuanto lo vio 🤣🤣 
      • 10 replies
    • Pregunta de la Semana: ¿Cuál es el mayor arreglo que has hecho en tu coche?
      Llevábamos tiempo sin la pregunta de la semana, pero nunca es tarde para retomar y seguir pasando un rato entretenido compartiendo opiniones.
       
      En este caso os preguntamos aquella cosa o cosas que hacéis vosotros mismos al coche, o incluso, si habéis hecho algo realmente complicado.
       
      Como siempre, empiezo yo, y he de decir, que aparte de cambios de aceite y filtros, no me he atrevido a más. A veces me planteo cambio de frenos o de correa de distribución pero es algo para lo que no me considero preparado.
       
      Y vosotros ¿A qué le habéis metido mano al coche? También vale si terminó en desastre...
       
      • 0 replies
    • Llantas 508 gt.
      Buenas tardes a [email protected]
      Alguien monto las llantas del peugeot 508gt en algún otro acabado? 
      Estoy interesado en poner esas llantas a mi 508 2.0 140cv active, tengo la duda si tendré algún problema de roces en alguna pieza. 
      Las que tengo ahora son de 7,5 de ancho y esas son de 8,0. La medida es la misma 235 45 r18. 
      Muchas gracias por vuestra ayuda, un saludo. 
      • 8 replies
×
×
  • Create New...