Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Revoluciones de más


Recommended Posts

Hola a todos!

Hace unos meses le cambiamos el kit de distribución a mi Peugeot 206 x-line 1.4 gasolina y lo hemos hecho con la intención de poder hacer algún viaje puntual fuera de la ciudad y evitar sorpresas, porque el coche en 14 años tiene 90000 km aprox.

el caso es que no lo habíamos sacado a carretera y no me había dado cuenta pero el coche pide que metas cuarta a algo más de 50 km/h, y claro al meterme en la autovía me di cuenta de que el coche a 120 km/h va a 3750 rpm, cosa que nunca había sido así. Siempre ha ido a 120 km/h a 3500 rpm. Lo he llevado a 2 talleres y no le ven nada, después de que le hicieran las pruebas pertinentes (no tengo ni idea de cuáles), pero está claro que el coche pide cambiar antes de velocidad y que va más revolucionado. Tengo la sensación de que cuando voy a 120 km/h el motor suena como cuando vas a más velocidad. Y así ando, con el coche solo para callejear porque claro a más revoluciones más consumo y estamos un poco cansados de tener que repararlo... y es que además del cariño, el coche no tiene km hechos para los años que tiene.

¿alguien sabe qué puede ser o le ha pasado algo similar? Gracias de antemano

Link to post
Share on other sites

Gracias por tu respuesta, aunque no es exactamente ninguno de los dos problemas. En principio le han testeado en los talleres y no daba ningún error, lo único que si daba era que había un desfase de velocidad. Me explico, lo he comprobado con el GPS, y este marca 6 km/h más que el cuadro de instrumentos.

Les comentaré si puede ser el sensor de velocidad y si no es muy caro cambiarlo.

Un saludo y gracias de nuevo

Link to post
Share on other sites

hace 1 hora, cudeiro1993 dijo:

¿Te han cambiado la caja de cambios por otra?, ¿neumáticos o llantas de distinto tipo?...

 

Se le cambió el embrague hace casi 2 años pero la caja de cambios no y los neumáticos tampoco, son los que tiene hace ya tiempo. Las llantas son las de fábrica.

Tambien se cambió el radiador del aire acondicionado si no recuerdo mal, los altavoces, hace unos pocos años la suspensión delantera y se reparó el cableado del airbag además que los instrumentos del volante (intermitentes, mandos  de limpias y del radiocd). Y si no recuerdo mal lo de la calefacción.

La verdad que estamos un pelín cansados de meterle dinero...

Link to post
Share on other sites

:D

Se puede hacer rápidamente un cálculo teórico para saber que tan erróneos son los instrumentos como el Velocímetro y por ende el Tacómetro, a determinadas RPM debe ser una determinada Velocidad y viceversa:

 

Dn x 60

Rg x Rc  

resulta bien aproximado la velocidad real vs. RPM... conociendo algunos datos de la transmisión. 

 

Dn= Desarrollo de la rueda a cada giro (o lo que es lo mismo, distancia recorrida a cada vuelta) x 60. 

Se puede obtener con el Diámetro de la rueda, multiplicado por 3,1 (aprox) En realidad es Pi=3,1416  pero por la deformación del neumático se aproxima mejor 3.1

 

Rg= Reducción del diferencial por 

Rc= Reducción o relación de la marcha en la que se quiere averiguar la velocidad. D

De acá se obtiene la reducción Total o Final.

 

Al dividir el primer resultado por el segundo se obtiene la Velocidad cada 1.000 RPM del motor.

Con este dato, se multiplica por las RPM actuales (por 1, por 1,5, 2, 2,5, 3, 3,5, 4...) o las que sean, para obtener la Velocidad en Km/h a esos giros del eje motriz.

 

Éxitos.;)

 

 

P.S: Para obtener el Diámetro de la rueda se mide la "altura total" o bien hacer un simple cálculo del ancho del neumático por el "perfil" (caucho, Serie, altura lateral. etc.) dividido por 100 y multiplicado por 2, a lo que se sumará el diámetro de la llanta en cuestión (antes transformar de pulg. a Sistema Métrico) Ej= 15" son 381 cm, y 16" son 406,4 cm, también las 17" serán 432 cm,

 

 

Acá se explica de otro modo, lo mismo:

http://autastec.com/blog/tecnologias-limpias/desarrollos-caja-cambios/

Edited by cesrapeugeot3
Link to post
Share on other sites

yo, siento discrepar, pero no me parecen exageradamente altas las rev... me explico, antes de mi 206, he conducido durante mucho tiempo un yaris 1.3 gasolina, y las revoluciones a 120km/h no eran menos de 3700...y ademas, lo de la velocidad, tengo entendido que todos los marcadores de todas las marcas tienen hasta un 10% de velocidad de fallo, es decir, te marca el coche 120 he igual vas a 110(como me ocurria a mi en el yaris), en tu caso es distinto, dices que antes no te ocurría, y que marcaban menos vueltas... no se... desde cuando te ocurre? :S 

Edited by pacope
Link to post
Share on other sites
hace 2 horas, pacope dijo:

yo, siento discrepar, pero no me parecen exageradamente altas las rev... me explico, antes de mi 206, he conducido durante mucho tiempo un yaris 1.3 gasolina, y las revoluciones a 120km/h no eran menos de 3700...y ademas, lo de la velocidad, tengo entendido que todos los marcadores de todas las marcas tienen hasta un 10% de velocidad de fallo, es decir, te marca el coche 120 he igual vas a 110(como me ocurria a mi en el yaris), en tu caso es distinto, dices que antes no te ocurría, y que marcaban menos vueltas... no se... desde cuando te ocurre? :S 

Pues antes del cambio del kit de distribución no lo hacía. Si coincido en que no marca lo mismo un gps que el velocímetro pero desde que se compró el coche a 120 son 3500 rpm...

Link to post
Share on other sites
hace 1 hora, jjcf dijo:

Lo mas  seguro que es un mal calado de la distribución ,ya que dices que antes no lo hacia.?Quien te ha hecho la distribución¿

Antes no lo hacía y yo estoy convencido pero en el taller que me puso nuevo el kit dicen que de eso no es... Que lo que está mal es el cuadro de instrumentos y yo les he dicho que eso no es, que el desfase de velocidad real y del velocímetro ya estaba...

Link to post
Share on other sites

He estado esta mañana en un taller especializado en Peugeot y se ha montado conmigo el mecánico que nada mas montarse y comenzar a conducir ha dicho que la aguja del velocímetro está caída y que cuando empieza a marcar velocidad ya lleva un desfase considerable así que el lunes se lo llevaré para que repare la aguja o mande reparar el cuadro de instrumentos porque no se fia de uno de desguace y además que mi modelo es un cuadro blanco y más difícil de encontrar. También me dijo que no tenía nada de la distribución que el motor iba bien.

Ya os contaré que tal, por ir gastando opciones.

Link to post
Share on other sites

Hola de nuevo. Ya he recogido el coche hoy, al final le han tenido que poner un cuadro de instrumentos de 2a mano porque no se podía arreglar el que tenía. Y ya ha vuelto todo a su normalidad. Lo único que tengo una duda al respecto del cuadro que le han puesto ahora y es que me da la sensación de que la aguja de temperatura no marca bien, porque suele ser un coche que sube la temperatura rápido y yo veo que le cuesta subir de 70º. Aunque volví al taller y alli subió a 90º mientras estaba el coche parado arrancado y le pisó un poco. Me comentó que al tener el radiador nuevo y estar el agua fría de estos días tarda más en subir la temperatura. No se... ya estoy como paranoico con cualquier cosa...

Además marca 30000 km más de los que tiene y dice que no ha sido capaz de poner los que tenía, que hay veces que se suman... tampoco se la verdad.

A ver si va todo normal.

Link to post
Share on other sites
  • 1 month later...

Hola de nuevo, tras algo más de un mes probando el cuadro que me pusieron, y tras sacarlo a carretera en un viaje de nacional y autovía de una hora aproximadamente, me aventuré el viernes (digo aventuré porque los últimos años cada vez que lo he sacado en un viaje, he tenido alguna avería 😅), a hacerle unos 260 km el fin de semana. Hasta entonces no había llenado el depósito y había observado que la temperatura que marcaba la aguja no era la que correspondía realmente. Así que al llenar el depósito efectivamente... también está caída esa aguja 🤦🏻‍♂️. Así que me pasé por el taller y le hicieron un chequeo con la máquina básicamente por si lo de la temperatura era algo de termostato y la cosa es que la aguja está caída 9 grados y la del depósito a groso modos es un tramo de raya a raya. Al estar en garantía me propusieron cambiarlo si quería pero claro, no saben cuantos km tendría el otro cuadro y podría ser que me sumara 200000 km más cuando mi coche tiene 90000... así que lo dejo así. He mirado por mi cuenta alguno por internet pero ya se les ve las agujas caídas en las fotos... aguantaremos así que remedio. Ah, del viaje todo bien, a ver si mañana no me da la sorpresa jejeje.

Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...