Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

radio y usb al arrancar el coche


Anjosafr
 Share

Recommended Posts

hola. no se si os pasa que cuando arrancais el coche a veces si llevaba el usb funcionando no vuelve a arrancar el usb y sale la radio y hay que volver a seleccionar usb para que funcione. otras veces sale directamente el usb que creo que es como debe de ser, que funcione lo ultimo que tenias funcionando. y tambien me pasa con el climatizador que estando apagado cuando arrancas el coche a veces se pone solo en marcha. a ver si alguien tiene alguna solucion o es que es asi. un saludo.

Link to comment
Share on other sites


hola, lo del climatizador... lo desconozco completamente, pero si te puedo comentar(y no se si sera lo mismo o parecido) que cuando arrancas el coche generalmente la radio se reinicia por que manda la potencia al motor de arranque, esto ocasiona que se reinicie la radio ya que si no restaría amperaje al motor de arranque(valga de redundancia), he imagino que con el A/C u/o climatizador pasara algo parecido, salvo que se inicie solo cuando tu no has parado el coche estando encendido...no se si me explico...pero bueno, lo de la radio puede que sea eso, que resta amperaje y de ahí que se reinicie, hasta es lo que entiendo y se :S

un saludo :) 

Link to comment
Share on other sites

hace 8 horas, Anjosafr dijo:

hola. no se si os pasa que cuando arrancais el coche a veces si llevaba el usb funcionando no vuelve a arrancar el usb y sale la radio y hay que volver a seleccionar usb para que funcione. otras veces sale directamente el usb que creo que es como debe de ser, que funcione lo ultimo que tenias funcionando. y tambien me pasa con el climatizador que estando apagado cuando arrancas el coche a veces se pone solo en marcha. a ver si alguien tiene alguna solucion o es que es asi. un saludo.

Hola @Anjosafr


Lo que comentas del climatizador, en ocasiones, también me pasa. Arrancas y se pone en funcionamiento solo.

Por lo que me he podido fijar, sucede cuando abres con el mando. Si abres introduciendo la mano en la maneta, no sucede, almenos no me ha pasado aun.

 

Un saludo.

 

 

Edited by Álvaro Rojas
Link to comment
Share on other sites

A mi (GT Line 100 sin navegador) no me ocurre lo de la música, si apago reproduciendo usb me continúa por ahí cuando arranco nuevamente. Con respecto al climatizador he observado que ocurre si lo tengo en "LO" en la temperatura, si subo hasta 14 que es la siguiente no empieza el climatizador al volver a arrancar.

Saludos.

Link to comment
Share on other sites


El 20/1/2019 a las 21:23, Álvaro Rojas dijo:

Hola @Anjosafr


Lo que comentas del climatizador, en ocasiones, también me pasa. Arrancas y se pone en funcionamiento solo.

Por lo que me he podido fijar, sucede cuando abres con el mando. Si abres introduciendo la mano en la maneta, no sucede, almenos no me ha pasado aun.

 

Un saludo.

 

 

 

A mi también me ha pasado lo del clima y no uso el mando para nada, siempre voy con el manos libres. Es un misterio.... jajaja

Link to comment
Share on other sites

hace 7 horas, SergiV dijo:

 

A mi también me ha pasado lo del clima y no uso el mando para nada, siempre voy con el manos libres. Es un misterio.... jajaja

Adiós a mi teoría... 🤣. Próximamente tengo que pasar por el concesionario, lo comento

Edited by Álvaro Rojas
Link to comment
Share on other sites

 Share

  • Our picks

    • Sonda temperatura aire habitaculo 307
      Hola a todos,
      Tengo algún problemilla desde hace tiempo con el climatizador y no soy capaz de solucionarlo.
      Os explico, el coche con el climatizador en auto enfría muy poco y apenas expulsa aire. Si lo conecto de forma manual y fuerzo la salida de aire, enfría sin problemas. En principio la carga de gas es correcta ya que si no en manual tampoco enfriaría...
      El filtro de polen es nuevo, así que también descarto que ese sea el problema.
      He intentado limpiar la sonda de temperatura interior, pero cual ha sido mi sorpresa cuando después de sacar la radio he visto que no estaba...
      Es posible que en el restiling del 2005 la cambiaran de sitio? (tengo un 307 sw restiling 2005 FAP 1.6 110)
      Todo empezó cuando empece a oir un ruido de agua circulando dentro de los conductos de aire y resultó ser que no evacuaba el agua de la condensación porque el conducto estaba taponado.
      Saludos y gracias
      • 13 replies
    • Pregunta de la Semana: ¿Cuál fue tu primer coche?
      Empezamos esta pequeña sección dentro del foro con una pregunta fácil y relacionada con el mundo del motor.
      Recuerda que puedes proponer las tuyas aquí: 
       
      ¿Cuál fué tu primer coche?
      No hace falta que la hayas comprado tú, sino aquel aquel coche que consideraste como tuyo.
      Cuéntanos como fue tu experiencia con él, tus recuerdos, …
       
      Empiezo yo:
      Mi primer coche fue un Citröen Xsara 3 puertas 2.0 HDI VTS, con un color un poco llamativo que fue durante años la burla de mis amigos y pareja por aquel entonces:

       
      https://espirituracer.com/cochedeldia/coche-del-dia-citroen-xsara-vts-2-0/
       
      Lo compré con mi primer sueldo en 1999 cuando empecé a trabajar. En esa época miré entre el Xasara y el Focus. Finalmente, este fué al opción elegida.
      Viajé un montón con él, y el coche aguantó sin problemas: 3 años y 300.000 Kms sin ningún problema. Y lo vendí para comprarme el actual Peugeot 307 SW.
       
      Como podéis imaginar, era un coche bastante deportivo. Con unas suspensiones duras y un eje trasero autodireccional que generaba sensaciones extrañas en curva (pero seguras).
      http://hablemosdecoches.com/2019/01/21/eje-trasero-autodireccional-cuando-citroen-meo-a-porsche/
       
      Me gustaría recordar el precio en pesetas por aquel entonces, pero la memoria me falla.
       
      Otros coches que conduje, y que casi puedo considerar como míos, porque eran de la familia y cuando tuve el carnet los conducía con asiduidad, fueron:
       
      Ford Escort 1.4 CL cuarta generación

       
      Y el Mondeo, ya en diesel, segunda generación.

       
       
      Mención Especial: para el primer coche de la familia. Aquel en el que realice los viajes con mis padres cuando no era más que un crío.
      Este, el 127, incluso en el mismo color verde:

       
      • 66 replies
    • Luz maletero.
      Buenas a [email protected], llevo un mes que me ha dejado de funcionar la luz del maletero y no consigo saber el porque, la bombilla no esta fundida. le he pasado el tester al conector del portalámparas y no me da corriente
      Ademas no se si tendrá que ver con esto, que al poco tiempo cuando el maletero esta abierto en el cuadro no me reconoce que este abierto.
      He revisado los cables que pasan por el maletero por si estuvieran rotos, pero están bien.
      El maletero me abre y cierra perfectamente tanto con el mando como con el pulsador del maletero.
       
      he revisado otros hilos y no encuentro nada al respecto, para no repetirme.
       
      Gracias de antemano por vuestras respuestas
      • 7 replies
    • Nuevo Peugeot 308 III 2020
      Hola a todos, abro este post para hablar del futuro nuevo Peugeot 308 III con fecha de salida prevista en 2020.
      • 9 replies
    • Foto del Mes Septiembre 2021
      ¿Ya has votado la Foto del Mes Septiembre 2021?, ¡vamos que queda poco!.
      • 11 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.