Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Tirones, presión aceite baja y fallo ESP


Recommended Posts

Hola buenas a todos.

Tengo un Peugeo 207 1.6 HDI 110cv con 183.000 y resulta que desde Diciembre o así el coche viene dando una serie de problemas que no se si están todos provocados por lo mismo o es casualidad. 

El coche da unos tirones algo desagradables, yo pensaba que era en frío solo, porque son mas frecuentes a bajas temperaturas pero también me los ha dado cuando ya lleva un rato en marcha y a la vez ha surgido un mensaje que sale de vez en cuando a los pocos minutos de iniciar la marcha; "fallo en el motor, baja presión del aceite" a la vez que salta el ESP y el coche se para y tengo que arrancarlo y pararlo dos veces para que no vuelva a salir. El coche arranca perfectamente de siempre pero ya me ha pasado 3 veces en este tiempo que no arranca, no es que le cueste es que directamente le das y no arranca y esperas y de repente arranca tan normal (el motor de arranque tiene 9 meses, de ahí no es el problema).

Le he cambiado todos los filtros y añadido el aceite que uso siempre (Total 5w30) y añadí un limpia inyectores de Liqui moly y ha estado una semana que no ha dado ni un tiron ni un mensaje de error ni nada pero hace dos días han vuelto todos estos males.

MI mecánico me estuvo enseñando el ordenador con los errores y todos eran mas o menos de lo mismo, tema inyectores y creo recordar que también había alguno de calentadores, el me dijo que quizá todo era eléctrico y habría que actualizar el software en la Peugeot pero que esperáramos a ver si dábamos con el problema,  me dijo que lo probara 10 días y se lo volviera a llevar a ver que errores volvían a repetirse, porque me los borró todos. en fin yo creo que vienen todos del mismo sitio porque estuvieron los 3 fallos una semana sin aparecer y de repente volvieron todos, a ver si alguien puede echarme una manilla peugeteros! Gracias

Edited by Hasse
Link to post
Share on other sites

Gracias por la aportación Cudeiro1993, por lo que he leído estos días y esto que acabas de poner el problema debe de estar en: La "chupona" de aceite del cárter, bomba de aceite, sensor de presión, la misma presión que es baja , sensor del cigueñal, egr en mal estado u obstruida, inyectores sucios o simplemente electrónica... me dijo también que quizá hubiese que actualizar el software de la centralita... por que creo recordar que daba algún fallo en el ordenador de la centralita... en fin, maña lo vuelvo a llevar a ver que me dice

Link to post
Share on other sites

Buenas de nuevo, tras conectar de nuevo la maquina al coche y contarle lo que me pasaba el mecánico llegó a la conclusión de: la mariposa de admisión obstruida o jodida ( me dijo que cuando el coche no me arrancara desenchufara lo de la admisión que son dos pestañas y probara, que si haciendo eso arrancaba venia de ahí el problema) o el software que trae el coche esta obsoleto ya y esta dando problemas electrónicos porque no es normal que 3 sensores den por fallar a la vez. Con lo que he leido ahora por internet la verdad que yo me decanto mas por la admisión. que opinais? un slaudo

 

Link to post
Share on other sites

Buenas de nuevo, pues finalmente lo llevé a otro taller y efectivamente me ha dicho que la EGR hay que cambiarla, serian 240€ + 50€ de mano de obra, pero voy a ver si por Internet la consigo algo mas económica, no doy nombre de la tienda por que no se si se puede jeje y el fallo del esp viene del ABS que hay que cambiar la "centralita" esa que tiene y nueva son 800€ y 300€ de desguace. Con lo cual vamos a ir primero a por la EGR y lo del ABS vamos a esperar por que desde hace 1 año que tengo el coche ha saltado lo del ESP que ira relacionado con el ABS 4 veces y se quitaba en seguida, con lo cual vamos a ir por partes primero por que a lo mejor cambiando solo la EGR vuelve el coche a como estaba antes. a ver que opinais!

Link to post
Share on other sites

Del abs, puedes probar a limpiar los captadores que van a las ruedas, por si alguno estuviera fallando. Con espray limpiacontactos, muchas veces se llenan de viruta y suciedad. 

 

La valvula egr, lo mismo. Se llenan de carbonilla otra vez.

 

1.jpg.89cd95b2bca231fcd7fc32c87eab2de8.jpg

Link to post
Share on other sites
  • 2 weeks later...

Madre mía que caos. Resulta que final cambié la EGR, el coche dejo de dar tirones e incluso vibra menos, hasta ahí bien. Lo probe un dia y se lo tuve que volver a llevar por que el modulo del ABS seguida dando fallos y me paraba el coche, ha pedido dos a desguace y uno de ellos es un tal MK70 cuando el mio es MK60 y le daba fallo de los frenos, bien, pide otro, este directamente no conecta y me acaba de llamar y me ha dicho que ha visto uno en Granada (soy de Badajoz) y que va a ver que garantías le da por que no ve otro modulo igual en todo internet ni en desguaces cercanos... con lo cual no se que hacer por que uno nuevo son 800€ + mano de obra + mano de obra que lleva de estos dos módulos citados anteriormente  y arreglarlo son 600€... así que menudo dilema tengo con el maldito modulo. Mañana le pediré el numero de referencia y haré un par de llamadas yo a algunos desguaces a ver pero la verdad no tengo muchas expectativas ni de esto ni de que funcione el de granada... Me dais algún consejo antes de que me tire por el puente? jeje

 

Link to post
Share on other sites

El chico me ha dicho que ha mirado en todas esas paginas e incluso ha llamado a desguaces La torre y nada, en verdad yo he mirado por encima y en cuanto especificas mas no salen tantos como puede parecer... voy a esperar a ver que pasa con ese de granada  y si no pues nuevo... pero para un coche que me costó 5000€ hace un año y le voy a invertir 1500€ en total en arreglar motor de arranque, egr y modulo abs, voy a pensar en venderlo. Por que para eso me hubiera comprado uno bastante mas nuevo y esos 1500€ los hubiera gastado mes a mes en pagarlo... asi que no se que haré con el pequeño león 

Link to post
Share on other sites

Buenas de nuevo, pues por fin tengo el coche, al final modulo de ABS de desguace, 3 meses de garantia y en total todo 450€... ahora bien seguimos para bingo... el coche a bajas vueltas da un pequeño tironcito que si vas de copiloto y tal ni te fijas... el mecánico dice que es de la electrovalvula del turbo, que cambiarla con mano de obra son 97€, pero bueno creo que por ahora voy a aguantarlo así porque el tironcito tampoco es gran cosa y tampoco lo hace siempre, el precio que os parece? madre mia vaya mesecito llevo con el coche, ahora me da miedo cogerlo ya jaja

Link to post
Share on other sites
  • Our picks

    • [Brico] Difusor trasero Maxton Desing (PE-308-2F-GT-RS1)
      Necesitamos:
      - Difusor trasero: PE-308-2F-GT-RS1T+CHROME, se pueden elegir colas cromadas o negras: 
      https://maxtondesign.com/product-eng-12101-Rear-Valance-Exhaust-Ends-Imitation-Peugeot-308-GT-Mk2-Facelift.html
      https://www.maxtuningshop.com/tienda/Catalog/show/difusor-trasero-308-gt-2017-470076 (vienen unos tornillos, pero usé los Torx T-20 del difusor de origen
       
      - Torx t20 con carraca pequeña o maneral/puño.
      - Moneda de 5 céntimos.
      - Punzón.
      - Taladro con broca de 8 mm y de 4mm.
      - Cuchillo.
      - Lima redonda y lija.
      - Pegamento Gomafer o simil.
      - Cinta de carrocero.
      - Flexómetro y regla.
      - Rotulador.
      - Espátula o destornillador plano grande.
       
      Vista del producto.
       

       

       
       
       
       
      • 4 replies
    • [Brico] cambio altavoces delanteros de puerta Peugeot 406
      Necesitamos:
      - Altavoces delanteros 160 mm (6-1/2"), en este caso unos Alpine Sxe-1725S: (vienen con unos tornillos y arandelas, pero solo usé los tornillos T-20 que sujetaban los altavoces viejos.
      https://amzn.to/3iU2P5K
       
      https://www.alpine.es/p/Products/custom-fit-speakers39/sxe-1750s
      -Alicates finos.
      - Destornillador Torx T-20.
      - Destornillador plano fino o útiles de desmontar guarnecidos de puertas.
      - Adaptadores conexión altavoces para Peugeot-Citroën antiguo amarillo:
      https://amzn.to/3vGy6Mu
       

       
      Primero, apalancamos por los bordes de la rejilla del panel de puerta, para sacarla (no es necesario desmontar el panel o paño de puerta). Vemos al altavoz, aflojamos los tornillos torx y lo desenchufamos del conector amarillo.
       

       
      Seguidamente conectamos los adaptadores en el conector del coche y los terminales faston hembra (un faston es mas ancho que el otro para no confundirnos) en los pines macho del altavoz Alpine con un alicate fino. Si no tenéis los adaptadores de conexión se puede cortar y soldar o empalmar. Pero así queda mas limpio sin fastidiar la conexión de origen con esos adaptadores amarillos.
       
      Por último; situamos el tetón, atornillamos y apretamos el altavoz. Ponemos la rejilla metiendo las pestañas que le rodean en el contorno de los agujeros con pequeños golpes con la mano. Y a disfrutar del sonido.
       

       

       
       
       
       
       
       
      • 0 replies
    • Cables radio RD4
      Hola
      Antes de iniciar este hilo he buscado por el foro y no lo encuentro, mis disculpas si ya se ha hablado de esto.
       
      He desmontado la radio para montar una 2 din china, y veo dos conectores juntos uno lo identifico como antena, pero el otro no se que es ¿alguna idea? Adjunto foto.
       
      Con la pantalla del ordenador me estoy volviendo loco, porque en teoría se podía manejar desde la nueva pantalla al tener canbus, pero no funciona. Me estoy planteando lo de la botonera auxiliar que he leído en otros hilos del foro, que por cierto es buenísimo, con todas las aportaciones que ponéis 
       
      Gracias por la ayuda y un saludo
       
      • 4 replies
    • Foto del Mes Junio 2021
      Estamos en periodo de votaciones, es el momento de la difícil elección, ¿te animas?
      • 14 replies
    • Ayuda con problema FAP!
      Hola a [email protected]! Necesito ayuda...  a ver si me podéis echar una mano.

      Tengo un Peugeot 207 1.4 FAP 68CV. Del año 2011.
       
      Os pongo en situación...  ( trabajaba con mi coche diariamente  ... repartidora de prensa (año 2019)); entonces se encendió la luz de "Riesgo colmatado filtro de partículas".
       Ahí lo llevé al taller, se quitó la luz con la regeneración y todo bastante bien. Al tiempo volvió a encenderse, lo volví a llevar al taller ( eso quizás fue un año después aproximadamente ...2020) , y el taller me cambió la bolsa del Eolys que estaba vacía. ( Es decir que posiblemente estuvo el coche un año sin Eolys).

      Suelo usar ahora mismo más ciudad que carretera, aún así intento llevarlo a altas revoluciones a veces para que regenere. 

      Continuaba saliendo el "Riesgo colmatado filtro de partículas"... en el taller le realizaron una limpieza del filtro FAP ( con agua a presión y productos), con su correspondiente puesta a 0 del filtro de partículas etc... Cuando se le realizó esa limpieza en diciembre del 2020, ha estado.....
      • 23 replies
×
×
  • Create New...