Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.



[brico] receptor Bluetooth para auxiliar casero


Recommended Posts

buenas!! hoy os traigo un brico hecho a partir de unos auriculares Bluetooth.

He aprovechado ya que me he comprado otros para reciclar estos.

20190206_191402.thumb.jpg.c7da82f0be7f2bb0f5ee2d2a732c216a.jpg

el modelo es el s6 y por 2 o 3 euros que valen la verdad funcionan de lujo, pero ya que tengo otros los e aprovecado para hacer un receptor y utilizarlo en el coche.

para conectar el movil, yo utilizo esto ya que no dispongo de auxiliar.

20190208_120210.thumb.jpg.4a9875fa8b61c4508a468cdf3e91c00b.jpg

así que me puse manos a la obra.

-lo primero era tener claro en que posición iban los cables 

20190208_233933.thumb.jpg.eb4a31ca76a3814159a9d121b8e8c4e9.jpg

clavija-auriculares-2.jpg.fd169969fad0a8407f40853a62e776e3.jpg

con un tester localice los 2 positivos, tanto el izquierdo como derecho.

luego localizarlos en el dispositivo Bluetooth 

magnifier_20190207_211000.thumb.png.1247f433ec182dcb21eb51257563cb3f.png

R = derecha

Screenshot_20190208-234713.thumb.png.6b6408e8187079950936c4ff53a55ef3.png

L = izquierda 

y tras localizarlo todo ya podemos soldar.

magnifier_20190207_215627.thumb.png.34fbeb8bb7e18e9508e963d6f1499a4d.png

magnifier_20190207_222045.thumb.png.e114bd0622d72cab2c7a0348d01159e1.png

magnifier_20190207_222401.thumb.png.4336ff168e7cdf6033cb9e037f7fd209.png

magnifier_20190207_222540.thumb.png.448ea88280241197389d8c8836239c79.png

aquí ya lo tenemos soldado, ahora a montarlo.

20190208_213745.thumb.jpg.56c0ccdeb6af41db936ebd6201c74c7b.jpg

y hualaa!!!!

ahora solo queda probarlo.

20190208_120412.thumb.jpg.b60b8f0fa1754c434d92ef178d0ec1db.jpg

bueno.... mejor que el cable queda, y ahora la prueba final.

 

se olle de fábula y solo con materiales reciclados 👍😉

 

Link to post
Share on other sites

  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...