Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Buenos dias a todos.

 

Tengo una consulta a ver si a alguien me ayuda.

 

Esta mañana cuando arrancó el coche no me entiende la consola de a bordo.

 

Apage y encendí el coche de nuevo para ver si era algo puntual pero si me la pantalla en negro. Revise la botonera de la consola a ver si estaba apagada y nada de nada.

 

Si alguien le ha pasado y sabe como solucionarlo que me diga. Por que seguro que es una tontería pero al no saberlo lo tengo bloqueado

Link to post
Share on other sites

A mi me pasó

 O esperas un rato, o alejate y vuelve a acercarte, si es que la llave es sin contacto.

 

Sali del curro y no iba, hice lo de arrancar y tal y nada.  Llegue a casa, comí, y al volver a coger el coche, problema solventado.

Tengo la teoria de que abri y tire de la puerta muy seguido.  Se que suena a chorrada, pero otra cosa no recuerdo que pasara a destacar.

Link to post
Share on other sites
hace 17 horas, abelcp dijo:

A mi me pasó

 O esperas un rato, o alejate y vuelve a acercarte, si es que la llave es sin contacto.

 

Sali del curro y no iba, hice lo de arrancar y tal y nada.  Llegue a casa, comí, y al volver a coger el coche, problema solventado.

Tengo la teoria de que abri y tire de la puerta muy seguido.  Se que suena a chorrada, pero otra cosa no recuerdo que pasara a destacar.

Muchas gracias. Efectivamente lo que dijiste cuando volví a coger el coche al cabo de las horas para volver a casa se inició la consola sola.

Link to post
Share on other sites

no se que hacen los franceses con la electrónica...
nos sucedía de vez en cuando en la Partner que teníamos antes. De repente un día la pantalla no funcionaba...  apagabas y volvías a encender y era aleatorio que volviese en sí o que no y que tuvieses que esperar a dejar la furgo la apagada un buen rato para que la pantalla volviese a la vida.
Ahora, tenemos una Berlingo de renting que no tiene navegador ni pantalla a color... pero el equipo de sonido a veces también se queda bloqueado con el manos libres y no es posible volver a poner la radio u otra fuente de sonido hasta que le apetece.

Link to post
Share on other sites

Buenas tardes.

Casualmente esta mañana he leído el tema y me acaba de pasar. Normalmente entro, pulso el botón de arranque sin pisar el embrague para "poner el contacto" y luego arranco. En este caso arranqué directamente y se quedó la pantalla en negro. 

Lo curioso es que la radio responde a los mandos del volante y reproduce el pendrive al insertarlo en el usb. Sin embargo, probé a conectar el móvil por cable y Android Auto dio error.

En un rato probaré a ver si se ha solucionado.

Link to post
Share on other sites
hace 53 minutos, Grapadoro dijo:

Buenas tardes.

Casualmente esta mañana he leído el tema y me acaba de pasar. Normalmente entro, pulso el botón de arranque sin pisar el embrague para "poner el contacto" y luego arranco. En este caso arranqué directamente y se quedó la pantalla en negro. 

Lo curioso es que la radio responde a los mandos del volante y reproduce el pendrive al insertarlo en el usb. Sin embargo, probé a conectar el móvil por cable y Android Auto dio error.

En un rato probaré a ver si se ha solucionado.

Todo ok.

Link to post
Share on other sites
hace 23 horas, Uhkcar dijo:

Yo creo que depende de las veces que lo haga. Si te lo hace más de una vez, habría que plantearlo. Que aparato electrónico no se queda colgado alguna vez.

Normalmente cuando son nuevos ninguno. Al menos los que yo he tenido. Imagínate si se cuelga ahora, que puede ser de aquí a un tiempo... 

Link to post
Share on other sites
  • 8 months later...

Bueno, pues me acaba de pasar a mi también...paro a repostar, y al volver a encender el coche la pantalla en negro, muerta total.

Cuando llegue a casa apagué el coche y esperé unos 30 segundos a que haga esa especie de reset electrónico que hace, dónde se ve que hace como un intento incluso de encender la pantalla (se pone en gris como si se fuera a encender sola). Volví a dar contacto y listo.

No entiendo cómo hacen ésto estás pantallas....

Link to post
Share on other sites
  • 1 month later...

Me ocurrió en el peor momento está situacion. Paseo con la familia todo bien hasta que paramos en una bencinera hacemos nuestras cosas volvemos al viaje y pantalla en negro. Lo mejor que se me ocurrió en el momento fue desconectar la batería y resuelto el problema.

Link to post
Share on other sites
  • 4 months later...

Buenas, pues a mi tambien me lo a echo ya varias veces, como 3 o 4 desde que la tengo (noviembre 2019), pantallazo en negro y vuelve a funcionar si apagas un rato el coche, en este caso la mia con botón de arranque...espero que el problema no se haga habitual, sino tocará ir a taller.

Link to post
Share on other sites
  • Our picks

    • radio china
      hola amigos, he comprado e instalado una radio china en el coche. El modelo es este de aliexpres:  c600, viene con el can bus.
      La radio en si funciona bien, pero no funcionan los mandos del volante, dicen que hay una manera de desbloquear un menu oculto para activar las funciones del cable can bus, pero que necesitas un codigo de fabrica, ¿alguien sabe o tiene este modelo para pasarme ese codigo?
      Gracias, un saludo
      • 19 replies
    • Tapa combustible no abre
      Buenas!
      Pues ese es el "problemilla". He ido a repostar y... Tu tía, no abre ni con mando ni con llave ni haciendo un poco de fuerza. Había notado un ruidito hace días y voila, algo se ha roto.
      No sé cómo abrirlo por las buenas. He intentado sacar el panel q sujeta la tapa del maletero, lado dcho. claro, para ver si podía acceder pero tras quitar un par de tornillos desde el maletero y ver q no salía así de fácil he decidido preguntar antes.
      Alguien sabe como?
      (he buscado en las treinta y tantas páginas de brico y na...)
      Gracias
      SaludosW
       
       
      • 14 replies
    • Cambio de tapizado techo en el 307 SW.
      Puedes seguir éste brico en nuestro blog.
       
      Hola, no se si a alguien mas le ha pasado lo mismo que a mi, que con el paso del tiempo el techo y el techo eléctrico se han ido despegando, se empiezan a caer trocitos de espuma con pegamento y a causa de esto asientos, salpicadero, reposacabezas, y en fin, todo lo que toca el pegamento se empieza a poner pegajoso, a parte de ir cogiendo un tono anaranjado, feo feo.
      Pero es que encima el techo eléctrico (las placas que corren y dejan ver el cristal) al despegarse la tela se traban y acaban por rasgar toda la tela quedándose todo muy feo. Con el pasar del tiempo y sobre todo en verano, con la calor el pegamento que hay en las placas del techo ya sin tela hace que se peguen unas sobre las otras (cuando estas están plegadas en la parte de atrás) imposibilitando su desplazamiento. Es entonces cuando al darle al interruptor para cerrar el techo este ya no corre o en el mejor de los casos corre muy despacio y mal, pues al estar las placas pegadas entre ellas se salen de la guía y se necesita mucho esfuerzo del motor eléctrico por lo que se queda mal cerrado.
      No se cuanto dinero costará cambiar el techo, pero me imagino que bastante, así que me decidí a repararlo yo mismo. Os digo lo que me ha costado a mí aproximadamente:
      -tela gris con foam para tapizar el techo 20 euros.
      -pegatina de vinilo estilo fibra de carbono color gris para las placas de techo 12 euros en el chino.
      -bote de cola de contacto en spray para pegar el foam 13 euros.
      En total unos 45 euros, las ganas y un par de sábados enteros entre desmontar, reparar,pegar y montar.....
      • 36 replies
    • Sustitución mecanismo cierre centralizado tapa de combustible.
      Lo primero, ubicar la pieza. Esta sobre la rueda trasera derecha y se accede a el desmontando el plástico protector que cubre todo el paso de rueda. 
      Lo primero pues, subir coche, calzarlo bien y desmontar la rueda. Luego desmontar el plástico, sencillo.
      Lleva varios tornillos distintos. Torx mediano ( rojo) tuerca plástica ( amarillo) y torx pequeño ( verde).


      Tras quitarlos todos, sacar el plástico de atrás hacia adelante. El paragolpes cede y sale bien. 
      Se abre la tapa de combustible y desenroscar la tuerca por donde sale el pasador; el conjunto queda suelto, sujetar por dentro.

      Quitar conector, dos tornillos que lo sujetan a la pletina y el pasador. Ya tenemos la pieza a sustituir. 
      No pude resistir la tentación de abrirlo e intentar arreglarlo, ingenuamente.

      Lo malo o lo bueno, cuando rompe el mecanismo es que cierra la tapa en lugar de dejarla abierta.
      La pieza la firma Valeo y la encontré en su catálogo pero no para el 407...

      Pieza nueva original, 70€ creo recordar.
      Aliexpress, unos 11€ y un mes.
      El montaje pues al revés.
      Atención a la hora de poner el paso de rueda plástico. Primero encajar por delante de la rueda. Encajar los espárragos de las 2 tuercas y tirar del paragolpes para terminar de encajarlo. 
      Y tras bajar el coche habrá pasado más o menos una hora.
      Bastante sencillo.
       
      Al desmontar el plástico del paso de rueda queda todo un mundo al descubierto...
      A la dcha. tubos de gasoil y líquido FAP (creo). En el centro, el tope de goma de la suspensión. Y por todas partes, bielas, brazos y gomas de articulaciones. Buen momento para hacer vídeos cortos de esas partes y revisarlos.
       
      En internet encontré unos cuantos servomotores pero no recuerdo ninguno específico para  el 407.
      Espero sea útil.
       
      SaludosW
    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 127 replies
×
×
  • Create New...