Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Navegador lentísimo y bloquea pantalla


Raf

Recommended Posts

Un problema que se me va agravando poco a poco:

 

Antes siempre llevaba puesta la pantalla en modo navegador y he tenido que poner otra cosa ya que al encender el coche tardaba sobre un minuto en aparecer el contenido.

Incluso al arrancar y poner marcha atrás no salía la cámara.

 

He optado por llevar la pantalla siempre en el modo radio u otro.

Pero al pulsar la tecla de navegación, oyes el pitido de pulsar y tarda cómo mínimo un minuto y a veces bastante más en aparecer el mapa y durante este tiempo la pantalla se congela y no obedece nada, ni el volumen, ni avanzan los minutos del reloj,...

 

Llevo los mapas actualizados oficiales con la versión de julio 2018 e instalados los radares de a.carrasco y hace poco he instalado los bbs.

 

El problema ya lo tenia antes de esto pero cada vez va peor.

 

A alguien le ha ocurrido algo parecido?

 

Si fuese un pc, pues habría que hacer limpieza o incluso formatear y empezar de cero pero aquí no se que hacer, como no sea ir al taller.

 

Gracias

Link to comment
Share on other sites

En los NAC en la configuración he visto un menú "restaurar a los valores de fábrica" o algo asi, prueba con eso por si con ello se soluciona el problema, lo malo de esa opción es que pierdes algunos datos de viaje y configuraciones. Si es SMEG entonces desconozco si lleva esa opción.

Link to comment
Share on other sites

hace 22 horas, 308 Active dijo:

En los NAC en la configuración he visto un menú "restaurar a los valores de fábrica" o algo asi, prueba con eso por si con ello se soluciona el problema, lo malo de esa opción es que pierdes algunos datos de viaje y configuraciones. Si es SMEG entonces desconozco si lleva esa opción.

Gracias por tu respuesta.

 

He buscado y hay opción para borrar varias cosas.

 

Probaré a ver si mejora.

 

A ver si es que el problema es que al "señorito" se le hace mucho trabajo cargar cuatro direcciones que he añadido.

 

Me mosquea mas el tema de las actualizaciones de radares. No se si cada vez que actualizamos duplicará archivos o algo así, y es lo que le hace tener que "leer" tantos datos al arrancarlo.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...