Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo tercera luz de freno LED 207 CC


Recommended Posts

Buenas a todos,

Abro este tema porque me está dando muchos problemas la tercera luz de freno LED de un 207CC . Funciona de forma aleatoria y en diagbox me aparece como un fallo en la BSI, algo así como fallo B4C5 en tercera luz de freno, cortocircuito a masa (En un informe que hice en diagbox aparece algo más de información sobre el fallo, cuando esté en casa añadiré esos datos). He seguido el cableado hasta donde he podido y no encuentro nada pelado ni en mal estado. He comprobado también el conmutador/interruptor del pedal de freno y parece estar bien, además, las dos luces de freno normales van bien. El fallo no me apacece en la pantalla del coche, como con otras bombillas fundidas, solo aparece en el diagbox, aunque desconecte el cable de alimentación. No sé que más puede ser... Incluso desconecté la batería para "reiniciar" la BSI. La luz del maletero no va tampoco, le llegan como 9V en vez de los 12-14v que deberían y al poner una bombilla me da 0V... Puede que tenga relación... Lo que más me mosquea es que si hay algun corto o derivación a masa en el cableado ¿Porqué unas veces va y otras no? sin que el coche se mueva, ni siquiera esté arrancado, solo con el contacto dado, unas veces va y otras no. Si piso el freno y doy contacto o arranco, nunca va, pero si doy contacto o arranco sin pisar el freno si va. Esto siempre partiendo de que el coche lleve varios minutos cerrado y la BSI se haya "dormido".
¿El circuito de la tercera luz de freno es diferente al de las otras luces de freno? ¿Podría hacer una derivación del cable que alimenta esta luz y "pincharlo" al cableado de una de las otras dos luces de freno?
A ver si alguien me puede echar una mano con esto, porque me tiene bastante mosqueado...

Gracias!

Link to post
Share on other sites

Revisa conexiones a los pilotos traseros, los cables que vayan cerca de las bisagras del maletero y el pisón de freno.

 

http://www.club207.com/zona-reparaciones-mecanicas/fallo-total-luces-de-freno/

Link to post
Share on other sites
hace 8 horas, cudeiro1993 dijo:

Revisa conexiones a los pilotos traseros, los cables que vayan cerca de las bisagras del maletero y el pisón de freno.

 

http://www.club207.com/zona-reparaciones-mecanicas/fallo-total-luces-de-freno/

Muchas gracias por tu respuesta! El cableado lo he revisado hasta que le perdía la pista en el chasis sin encontrar nada raro. Lo que me mosquea es que si es un corto a masa, hay veces que la luz se enciende y otras no, pero siempre la tercera, las de los pilotos van perfectas. El conmutador/interruptor del pedal de freno lo revisé por encima y no vi nada raro, aún así he comprado uno de repuesto porque me ha saltado un fallo del ABS/ESP en el Diagbox al hacer el test global, en los testigos del cuadro de mandos no.

 

Por si alguien puede ayudarme, pongo los fallos que me dio el Diagbox versión 07.40:

B4C5 Defecto de alumbrado de la tercera luz de freno cortocircuito a masa local. (Aparición del defecto)

Tipo de suceso: Aparición de defecto

Tensión batería: 12.7v

Modo de funcionamiento de la BSI: Modo cliente

Estado eléctrico del vehículo: Llave de contacto en posición +APC y el alternador no suministra corriente

Estado de consumo eléctrico: Modo normal

C4C5 Caja de servicio inteligente (BSI). Defecto de alumbrado de la tercera luz de freno cortocircuito a masa local. (Desaparición del defecto)

Estos dos códigos se alternan varias veces, el fallo aparece/desaparece (?)

 

P1351 Circuito relé de precalentamiento

Estado: Defecto permanente

Cartacterísticas del defecto: Relé alimentado y bujías nunca alimentadas (Esto no lo entiendo, mi motor es HDI y no lleva bujías)

FC82 Módulo de conmutación bajo volante de dirección (parte superior de la columna). Defecto de comunicación con el transpondedor. No caracterizado. Local

 

Antibloqueo/antipatinado de ruedas: Calculador desconocido (en el test global si reconoce el calculador, aparece ESP_MK60-O, puede que se sustituyera este calculador y no se codificara con el Diagbox?)

Caja de servicio remolque. BSR Atención, calculador presenteen el vehículo pero telecodificado como ausente. (Esto ni idea no tengo bola de remolque puesta)

 

Edited by orcerino
Link to post
Share on other sites

Muchísimas gracias cudeiro1993!!!! No sabes la de tumbos que he dado buscando el esquema eléctrico del maletero del 207 CC, solo encontraba cosas del 206 y algo del 207... Ayer cambié el conmutador/interruptor del pedal de freno y sigue igual.
He intentado sacar la tercera luz de freno, pero al quitar las 3 tuercas que lleva, sigue muy anclada a la carrocería. Consigo que por un extremo, empujando desde dentro (donde están las tuercas) se suelte un poco, pero por el centro de la luz está muy anclada. Al ser tan fina, me da miedo de partirla si voy haciendo fuerza desde el borde. Por las fotos que he visto de la luz quitada, al lado del tornillo central hay una pestaña, aparte de eso no veo que lleve ninguna grapa o pestaña oculta en la chapa que la sujete, solo los tres tornillos...

 

plafon.jpg

Link to post
Share on other sites

Prueba a usar unos desmontables y vas apalancando poco a poco por todo el contorno de la luz de freno. En los foros franceses comentan el acceder desde el guarnecido interior del maletero. Podría darse el caso, en la propia luz de freno tengas algún cable mal.

 

41NsUnDdO-L.jpg

 

 El fallo P1351, se refiere a calentadores o relé de precalentamiento (motores diésel).

 

http://www.207cc.net/1-vt4102.html?postdays=0&postorder=asc&start=0

http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/sujet610787.htm

http://www.207cc.net/solution-probleme-feux-stop-contacteur-hs-vt3230.html

https://tutoriels.oscaro.com/Guide/Changer+une+ampoule+de+feu+stop+additionnel+-+Peugeot+207/2703

Link to post
Share on other sites

Hola cudeiro1993! Gracias por la ayuda. Intenté con un desmontable de plástico y lo dejé porque lleva una goma de estanqueidad en el perímetro del plafón y me dio miedo romperla. A ver si encuentro unos desmostables más apropiados o similares a los que has puesto. Quiero revisar la luz como última comprobación, si consigo quitarla y resulta estar bien, no me quedará otra que ir a un taller...

Muchas gracias!!!😀

Link to post
Share on other sites

A ver si este fin de semana me puedo poner con ello, y de paso lo mismo encuentro el fallo de la luz del maletero que no va. Puede que tenga relación la luz de freno con la del maletero...
Lo que he visto hasta ahora revisando del cableado es que está en buen estado y bien aislado.

Edited by orcerino
Link to post
Share on other sites
  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...