Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo anticontaminacion, urea


Recommended Posts


  • Replies 53
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Pues nada, hablé con el Comercial que a que se debía esto y chapó por él, no debo hacerme cargo de nada, el lunes me dan al rojito, muchas gracias por vuestras respuestas! 

Estamos reuniendo en un grupo de WhatsApp a todos los que nos ha dado este fallo y peugeot no se ha hecho cargo del coste de la sustitución del tanque de urea. Si alguien quiere participar que me mand

Acabo en todo los charcos jeje, pasa a todos los bluehdi a unos se lo hacen en campaña y no te enteras y a otros cuando pas ala garantia zasca y a pagar o atención comercial según  la marca que es ptr

Posted Images

hace 41 minutos, OskarDavid15 dijo:

Buenas, hoy se me ha encendido el testigo de la urea y me ha salido fallo anticontaminacion, que puede ser? Y a que es debifo? El coche está en garantía con 32k km

Hola

Puede que este relaccionado con el depósito de la urea. A mi me lo cambiaron, como a otros compañeros, y también me daba el mismo fallo.

Quería ponerte el enlace de los temas que hay abiertos, sobre este fallo pero no los encuentro. Estando en garantía pasa por el taller que te lo revisen, porque si el fallo es continuo, te saldrá fallo motor y 1100km para  arranque prohibido. Podras circular pero después de 1100 km el coche no va a arrancar

Saludos

Edited by tonyff
Link to post
Share on other sites

hace 10 minutos, OskarDavid15 dijo:

Pues nada, 1000€ que me cubre la garantía pero me obligan a pagar la mano de obra, veis esto normal? El coche con 3 meses

Para nada lo veo normal. A mi si que me hicieron pagar la mano de obra, pero estaba fuera de garantía un año.

Yo pondría una reclamación a Peugeot España.

Saludos

Link to post
Share on other sites
hace 3 horas, OskarDavid15 dijo:

Pues nada, 1000€ que me cubre la garantía pero me obligan a pagar la mano de obra, veis esto normal? El coche con 3 meses

compañero si te cubre la garantia la mano de obra no la tienes que pagar. Manda un correo a peugeot para que te lo expliquen, no al concesionario

Link to post
Share on other sites
El 2/4/2019 a las 18:54, jose abella dijo:

¿como es esto? primero te dan un tortazo y despues un caramelo?

Eso parece, además se ha llevado el coche en el taller oficial 7 días, para que al final me digan que era un fallo de configuración y no que se haya deformado el deposito

Link to post
Share on other sites
  • 2 weeks later...
On 4/5/2019 at 5:31 PM, OskarDavid15 said:

Eso parece, además se ha llevado el coche en el taller oficial 7 días, para que al final me digan que era un fallo de configuración y no que se haya deformado el deposito

A mí me pasó exactamente lo mismo. Recién cumplida la garantía se rompió el depósito de la Urea y no me cobraron la pieza que vale 1300€, pero si me cobraron casi 300 de mano de obra. 

 

Link to post
Share on other sites
  • 3 months later...
  • 1 year later...
  • 2 weeks later...
hace 4 horas, the_boss dijo:

Parece que a muchos afectados les cobran solo la mano de obra, aunque si se pasa la garantía entiendo que todo serán problemas. 

 

¿Qué ocurre con los que aún no hemos tenido problemas con el filtro? 

Pues yo en cuanto vuelva se las vacaciones voy a ir. Si aún no tienes el fallo digo yo que será cambiar el tapón solo. Yo llevo con el coche 6 meses y lo compré de segunda mano, alguno tiene fotos del tapón nuevo para ver cómo es porque igual el antiguo propietario tuvo ese problema ya.

Edited by radekzy
Link to post
Share on other sites

Mi 308 es de finales de 2017 y acabo de mirar el tapón, es de los que lo llevan en el maletero, tiene un punto blanco en el centro que hace de respiradero asi que o vino asi ya de fábrica o lo sustituyeron en alguna revisión -como campaña- sin yo saberlo. Me quedo tranquilo porque al parecer los depósitos que "peligran" son los que no tienen respiradero en el tapón o cuando se rebosa ad-blue al llenarlo.

Link to post
Share on other sites

Buenas días a todos

Yo todavía no tengo el fallo pero supongo que será cuestión de tiempo. Sabéis si en el concesionario hacen algo si no tiene avería??? Tipo revisión. Llame a Peugeot España y dicen que no tienen ninguna campaña activa 

Gracias un saludo

Edited by bermu85
Link to post
Share on other sites

 ANDALUCIA

Vehículo/s: Peugeot 308 1.5 HDI STYLE 130 CV

Denunciar mensaje

 

Publicado ayer a las 00:26

Acabo de escuchar un video de Juan Francisco Calero periodista del motor en Yotube,que dice que los depositos de Urea de nuestros coches tienen Garantia de 5 años o 150000 kms,y que podríamos reclamar,por que esta considerado como defecto y que como mucho nos podrían cobrar la mano de obra estando fuera de garantia

Link to post
Share on other sites
Hace una hora, the_boss dijo:

Voy a revisar si me han cambiado en famoso tapón. Me suena que me lo cambiaron en una revisión. ¿Estáis seguro de que con eso se soluciona el problema? 

 

En este video comenta lo del cambio de cables y tapón (A mi ya me los cambiaron) pero no se mojan en decir si lo soluciona o no.... igual el tiempo lo dirá.

Tengo 120.000kms y casi 5 años y por ahora bien......

Link to post
Share on other sites
El 7/9/2020 a las 0:35, the_boss dijo:

Voy a revisar si me han cambiado en famoso tapón. Me suena que me lo cambiaron en una revisión. ¿Estáis seguro de que con eso se soluciona el problema? 

A mi me lo cambiaron y al par de años hubo que cambiar deposito. 

Asi que no. No soluciona el problema. 

Link to post
Share on other sites

Uno por aqui que ha tenido este problema.

 

29 de Mayo del 2020,12 de la mañana, arranco el coche y "Fallo Anticontaminacion".A la tarde (camino del taller) mensaje de "Defecto de motor".Coche de diciembre del 2017. 29mil KM. Se ha tirado 3 meses en el taller.

 

2 depósitos de urea (el segundo fue por no hacer una telecarga al coche,no se fiaban),Cableria,Captador,Inyector,Junta y Abrazadera nuevas. 11mil euros de arreglo, todo cubierto por la garantía (extension de garantía),no he tenido que pagar nada.

 

Recogido del taller el 29 de agosto del 2020.

Link to post
Share on other sites
  • Our picks

    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 3 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
×
×
  • Create New...