Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Ruido en motor tras quitar contacto


Recommended Posts

Buenas, chicos,

 

Me pasa lo siguiente en mi T9 Allure e-HDI 115: después de quitar el contacto y cerrar el coche, siempre oigo un golpe metálico dentro del hueco del motor. Lo noto desde que me hicieron un cambio de neumáticos/alineación hace unos meses, aunque esto no debería tener nada que ver. No sé si antes ocurría, pero soy consciente de ello desde entonces.

 

Acabo de grabar este vídeo en el garaje, en el segundo 27 se aprecia claramente.

 

¿Qué puede ser? ¿a vosotros os pasa?

 

Gracias y saludos

Edited by pabloh1986
Link to comment
Share on other sites


Hace una hora, pabloh1986 dijo:

Buenas, chicos,

 

Me pasa lo siguiente en mi T9 Allure e-HDI 115: después de quitar el contacto y cerrar el coche, siempre oigo un golpe metálico dentro del hueco del motor. Lo noto desde que me hicieron un cambio de neumáticos/alineación hace unos meses, aunque esto no debería tener nada que ver. No sé si antes ocurría, pero soy consciente de ello desde entonces.

 

Acabo de grabar este vídeo en el garaje, en el segundo 27 se aprecia claramente.

 

¿Qué puede ser? ¿a vosotros os pasa?

 

Gracias y saludos

 

773998C7-DCB2-48E2-BC36-8BBFF5D40975.MOV 28 MB · 0 descargas

 

773998C7-DCB2-48E2-BC36-8BBFF5D40975.MOV 28 MB · 0 descargas

Yo no tengo tu misma motorización, pero suena parecido a cuando hace la regeneración y se enfría el escape. Pero hace estallidos más seguidos y por la parte de abajo del coche.

Yo nunca lo he oído en el mio pero me esperaré un rata mañana haber si suena.

Saludos

Link to comment
Share on other sites

En mi caso si que he oído cuando hace la regeneración pero suena más como un click click y mas seguido y continuo, ese sonido parece como si estuviese volviendo a su estado original algún metal o chapa después de estar caliente, no os parece?

Tienes el led de la regeneración puesto? aunque si dices que es siempre que apagas el coche....no debe ser eso, por frecuencia (no va a hacer la regeneración todos los días y coincida con cada vez que lo apagues), y por ruido, que es distinto, al menos el del segundo 6 así suena con la regeneración pero el del segundo 27 es un canteo como suena a lata doblarse... 

Suerte y que no sea nada.

Saludos.

Link to comment
Share on other sites

hace 14 horas, tonyff dijo:

Yo no tengo tu misma motorización, pero suena parecido a cuando hace la regeneración y se enfría el escape. Pero hace estallidos más seguidos y por la parte de abajo del coche.

Yo nunca lo he oído en el mio pero me esperaré un rata mañana haber si suena.

Saludos

 

hace 12 horas, Adri dijo:

En mi caso si que he oído cuando hace la regeneración pero suena más como un click click y mas seguido y continuo, ese sonido parece como si estuviese volviendo a su estado original algún metal o chapa después de estar caliente, no os parece?

Tienes el led de la regeneración puesto? aunque si dices que es siempre que apagas el coche....no debe ser eso, por frecuencia (no va a hacer la regeneración todos los días y coincida con cada vez que lo apagues), y por ruido, que es distinto, al menos el del segundo 6 así suena con la regeneración pero el del segundo 27 es un canteo como suena a lata doblarse... 

Suerte y que no sea nada.

Saludos.

No tengo el led, pero como dices, dudo que sea de la regeneración porque si no no lo haría siempre. A mí el ruido que me preocupa es el del segundo 27, que suena realmente fuerte.

 

Ayer, antes de grabar el vídeo, pasé por el servicio oficial, pero al estar el coche en frío no hizo el ruido. El chico me decía que sería algún relé del servoventilador o algo así, pero eran suposiciones.

 

A ver si a algún forero le ha pasado, mientras investigaré por internet. La revisión le tocaría en octubre, pero veo venir que me va a tocar pasar por el taller antes...

Link to comment
Share on other sites


hace 23 horas, pabloh1986 dijo:

Buenas, chicos,

 

Me pasa lo siguiente en mi T9 Allure e-HDI 115: después de quitar el contacto y cerrar el coche, siempre oigo un golpe metálico dentro del hueco del motor. Lo noto desde que me hicieron un cambio de neumáticos/alineación hace unos meses, aunque esto no debería tener nada que ver. No sé si antes ocurría, pero soy consciente de ello desde entonces.

 

Acabo de grabar este vídeo en el garaje, en el segundo 27 se aprecia claramente.

 

¿Qué puede ser? ¿a vosotros os pasa?

 

Gracias y saludos

 

773998C7-DCB2-48E2-BC36-8BBFF5D40975.MOV 28 MB · 12 descargas

 

773998C7-DCB2-48E2-BC36-8BBFF5D40975.MOV 28 MB · 12 descargas

Mismo motor, mismo acabado y mismo ruido que tú. 

Al mío comenzó a sonarle después de que le cambiaran la bomba de inyección. Lo llevé al taller pero en principio, a falta de ponerse a estudiarlo a fondo, no supieron ni de dónde procedía con exactitud. Parece que procede de la zona derecha del motor, lado del volante. Y si levantas el capó notarás que suena bastante más "plástico" que metálico. Aunque con el capó bajado se nota claramente metálico. 

No volví a llevarlo pues con el paso del tiempo y kilómetros ha ido a menos. Aunque persiste, lo cierto es que suena con menos frecuencia y menos intensidad. Pero es sí o sí el mismo ruido de tu vídeo.

Saludos.

Link to comment
Share on other sites

El 29/3/2019 a las 9:56, pabloh1986 dijo:

 

No tengo el led, pero como dices, dudo que sea de la regeneración porque si no no lo haría siempre. A mí el ruido que me preocupa es el del segundo 27, que suena realmente fuerte.

 

Ayer, antes de grabar el vídeo, pasé por el servicio oficial, pero al estar el coche en frío no hizo el ruido. El chico me decía que sería algún relé del servoventilador o algo así, pero eran suposiciones.

 

A ver si a algún forero le ha pasado, mientras investigaré por internet. La revisión le tocaría en octubre, pero veo venir que me va a tocar pasar por el taller antes...

Ayer estuve un rato escuchando después de apagar el motor, y en el mio no suena. Pero está claro que es alguna pieza al enfriarse. 

Saludos

Link to comment
Share on other sites

Ayer volví por le taller con el vídeo y se quedaron un poco a cuadros... tengo cita para el día 8 para que lo miren a fondo.

 

En principio no noto ningún otro fallo en el coche, no hay perdidas de potencia, el sonido al ralentí es normal, no se encienden testigos. 

 

Desde la ignorancia, me da que o es una "pijada" o va a ser alguna válvula o algo así. Esperemos que no sea nada. Os voy contando. Gracias a todos!

Link to comment
Share on other sites

 Share

  • Our picks

    • Problemas nuevo Peugeot 308
      Empiezo yo. Alguien sabe porque se deshabilita el climatizador? 
      • 91 replies
    • Abrazadera metálica de salida egr a enfriador
      Hola una pregunta
       
      La  abrazadera metálica de salida EGR,  al enfriador, la primera abrazadera que hay para que una vez sacado los dos tornillos que también sujetan la EGR esa abrazadera metáliza no tiene tornillo verdad? como la sacáis, ¿con alicates grandes?, no me he encontrado una así , mas que en tubos de escape pero con tornillo.
       
      Estoy buscando info y conforme voy preguntando , voy encontrando en la red, fotos del motor 2000  Hdi  de 110 Cv para sacar conclusiones, de momento soy Juan Palomo yo me lo guiso yo me lo como .....
       
      ya direis algo....
       
       
       
      Saludos
      • 9 replies
    • problema: pérdida de potencia y silbido
      Hola a todos , ya me habeis ayudado mucho en esta web , pero sigo penando con el puto coche , con la perdida total de potencia y el puto silbido , el coche es un 307 HDI 2.0 110cv del 2003 ( en que hora lo compré) he cambiado todos los manguitos de vacio , los manguitos que van desde el intercooler al turbo unos cortos , pero el coche sigue como si fuera atmosferico y silba mucho , he hecho una diagnosis con el pp2000 y no me detecta fallos en el motor , he hecho una captura de los datos de los valores y necesito ayuda para ver si hay algo mal en esos valosres .
      Yo me encomiendo a vosotros para ver si al fin puedo solucionar el puñetero problema-
      Muchas gracias.
      VID_20200706_185233.mp4
      • 38 replies
    • Cambio Pomo
      Hola tengo pensado cambiar el pomo por el del Gti que me tiene 
      El mio de serie    
                  Del Gti    
                                  
                                 
                                 Mas de cerca ese rojo acorde al interior...
       
      La cosa es la ¿Ref.  para comprarlo? y como siempre alguien de repuesto que nos la facilite;
       
      Otra cosilla que tengo ganas es:
                                 
                     El mio  
       
      Esa Franja rojo central que bien queda, pero entiendo que esto ya seria mas con algun tipo de pintura especifica u otro material que no presentara luego deterioro rapido por la friccion de las  manos claro en el original se aprecia que esta al mismo nivel del volante con lo cual esta encastrado en el mismo y no es como cambiar el pomo por descontado ya que entiendo que el coste seria mucho mas elevado, un Salu2.
      • 17 replies
    • Foto del Mes Agosto 2022
      Comenzamos una nueva edición en este caluroso Agosto. Ya puedes subir tu foto para participar en nuestra Foto Del Mes.
      Nos quedan participaciones pendientes...como la de @Aztaclanque ahora sí s el momento 😉.
      Recordamos las normas:
       
      • 6 replies
×
×
  • Create New...