Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruido en motor tras quitar contacto


Recommended Posts

Buenas, chicos,

 

Me pasa lo siguiente en mi T9 Allure e-HDI 115: después de quitar el contacto y cerrar el coche, siempre oigo un golpe metálico dentro del hueco del motor. Lo noto desde que me hicieron un cambio de neumáticos/alineación hace unos meses, aunque esto no debería tener nada que ver. No sé si antes ocurría, pero soy consciente de ello desde entonces.

 

Acabo de grabar este vídeo en el garaje, en el segundo 27 se aprecia claramente.

 

¿Qué puede ser? ¿a vosotros os pasa?

 

Gracias y saludos

Edited by pabloh1986
Link to post
Share on other sites

Hace una hora, pabloh1986 dijo:

Buenas, chicos,

 

Me pasa lo siguiente en mi T9 Allure e-HDI 115: después de quitar el contacto y cerrar el coche, siempre oigo un golpe metálico dentro del hueco del motor. Lo noto desde que me hicieron un cambio de neumáticos/alineación hace unos meses, aunque esto no debería tener nada que ver. No sé si antes ocurría, pero soy consciente de ello desde entonces.

 

Acabo de grabar este vídeo en el garaje, en el segundo 27 se aprecia claramente.

 

¿Qué puede ser? ¿a vosotros os pasa?

 

Gracias y saludos

 

773998C7-DCB2-48E2-BC36-8BBFF5D40975.MOV 28 MB · 0 descargas

 

773998C7-DCB2-48E2-BC36-8BBFF5D40975.MOV 28 MB · 0 descargas

Yo no tengo tu misma motorización, pero suena parecido a cuando hace la regeneración y se enfría el escape. Pero hace estallidos más seguidos y por la parte de abajo del coche.

Yo nunca lo he oído en el mio pero me esperaré un rata mañana haber si suena.

Saludos

Link to post
Share on other sites

En mi caso si que he oído cuando hace la regeneración pero suena más como un click click y mas seguido y continuo, ese sonido parece como si estuviese volviendo a su estado original algún metal o chapa después de estar caliente, no os parece?

Tienes el led de la regeneración puesto? aunque si dices que es siempre que apagas el coche....no debe ser eso, por frecuencia (no va a hacer la regeneración todos los días y coincida con cada vez que lo apagues), y por ruido, que es distinto, al menos el del segundo 6 así suena con la regeneración pero el del segundo 27 es un canteo como suena a lata doblarse... 

Suerte y que no sea nada.

Saludos.

Link to post
Share on other sites
hace 14 horas, tonyff dijo:

Yo no tengo tu misma motorización, pero suena parecido a cuando hace la regeneración y se enfría el escape. Pero hace estallidos más seguidos y por la parte de abajo del coche.

Yo nunca lo he oído en el mio pero me esperaré un rata mañana haber si suena.

Saludos

 

hace 12 horas, Adri dijo:

En mi caso si que he oído cuando hace la regeneración pero suena más como un click click y mas seguido y continuo, ese sonido parece como si estuviese volviendo a su estado original algún metal o chapa después de estar caliente, no os parece?

Tienes el led de la regeneración puesto? aunque si dices que es siempre que apagas el coche....no debe ser eso, por frecuencia (no va a hacer la regeneración todos los días y coincida con cada vez que lo apagues), y por ruido, que es distinto, al menos el del segundo 6 así suena con la regeneración pero el del segundo 27 es un canteo como suena a lata doblarse... 

Suerte y que no sea nada.

Saludos.

No tengo el led, pero como dices, dudo que sea de la regeneración porque si no no lo haría siempre. A mí el ruido que me preocupa es el del segundo 27, que suena realmente fuerte.

 

Ayer, antes de grabar el vídeo, pasé por el servicio oficial, pero al estar el coche en frío no hizo el ruido. El chico me decía que sería algún relé del servoventilador o algo así, pero eran suposiciones.

 

A ver si a algún forero le ha pasado, mientras investigaré por internet. La revisión le tocaría en octubre, pero veo venir que me va a tocar pasar por el taller antes...

Link to post
Share on other sites

hace 23 horas, pabloh1986 dijo:

Buenas, chicos,

 

Me pasa lo siguiente en mi T9 Allure e-HDI 115: después de quitar el contacto y cerrar el coche, siempre oigo un golpe metálico dentro del hueco del motor. Lo noto desde que me hicieron un cambio de neumáticos/alineación hace unos meses, aunque esto no debería tener nada que ver. No sé si antes ocurría, pero soy consciente de ello desde entonces.

 

Acabo de grabar este vídeo en el garaje, en el segundo 27 se aprecia claramente.

 

¿Qué puede ser? ¿a vosotros os pasa?

 

Gracias y saludos

 

773998C7-DCB2-48E2-BC36-8BBFF5D40975.MOV 28 MB · 12 descargas

 

773998C7-DCB2-48E2-BC36-8BBFF5D40975.MOV 28 MB · 12 descargas

Mismo motor, mismo acabado y mismo ruido que tú. 

Al mío comenzó a sonarle después de que le cambiaran la bomba de inyección. Lo llevé al taller pero en principio, a falta de ponerse a estudiarlo a fondo, no supieron ni de dónde procedía con exactitud. Parece que procede de la zona derecha del motor, lado del volante. Y si levantas el capó notarás que suena bastante más "plástico" que metálico. Aunque con el capó bajado se nota claramente metálico. 

No volví a llevarlo pues con el paso del tiempo y kilómetros ha ido a menos. Aunque persiste, lo cierto es que suena con menos frecuencia y menos intensidad. Pero es sí o sí el mismo ruido de tu vídeo.

Saludos.

Link to post
Share on other sites
El 29/3/2019 a las 9:56, pabloh1986 dijo:

 

No tengo el led, pero como dices, dudo que sea de la regeneración porque si no no lo haría siempre. A mí el ruido que me preocupa es el del segundo 27, que suena realmente fuerte.

 

Ayer, antes de grabar el vídeo, pasé por el servicio oficial, pero al estar el coche en frío no hizo el ruido. El chico me decía que sería algún relé del servoventilador o algo así, pero eran suposiciones.

 

A ver si a algún forero le ha pasado, mientras investigaré por internet. La revisión le tocaría en octubre, pero veo venir que me va a tocar pasar por el taller antes...

Ayer estuve un rato escuchando después de apagar el motor, y en el mio no suena. Pero está claro que es alguna pieza al enfriarse. 

Saludos

Link to post
Share on other sites

Ayer volví por le taller con el vídeo y se quedaron un poco a cuadros... tengo cita para el día 8 para que lo miren a fondo.

 

En principio no noto ningún otro fallo en el coche, no hay perdidas de potencia, el sonido al ralentí es normal, no se encienden testigos. 

 

Desde la ignorancia, me da que o es una "pijada" o va a ser alguna válvula o algo así. Esperemos que no sea nada. Os voy contando. Gracias a todos!

Link to post
Share on other sites
  • Our picks

    • Foto del Mes Abril 2021
      ¡Comenzamos votaciones!, nueva edición de nuestro concurso mensual, ¿qué foto te gusta más para nuestras redes sociales?
       
      • 10 replies
    • Cofre trasero techo en maletero
      He visto en este video de los huecos interiores de la Rifter que hay un cofre interior para el techo en el maletero, esta en el minuto 4:20 del video
       
      ¿Alguien lo tiene instalado y puede aporta alguna idea de cuanto baja del techo y si es practico?
      ¿se podría acoplar a un Rifter GT log 2021?
      Dos fotos que he encontrado del techo instalado:
       
       
      • 7 replies
    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
×
×
  • Create New...