Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Buenos días:

 

Como mas vale una imágen que mil palabras, os subo un vídeo (recortado) para que veaís que ha ocurrido esta mañana al llegar al trabajo.... No he conseguido llegar al ajuste de reiniciar, ya que el táctil no funciona bien, solo hace caso a la zona de emisoras grabadas, en la zona central.  He probado a apagar corriente y volver y sigue igual. Diría que me va a tocar pasar por taller, verdad ?

Link to post
Share on other sites

Buenos días. Yo nunca lo he tenido que probar, pero normalmente desenchufando la batería durante unos minutos el sistema se resetea de fábrica. De todas formas parece algo de la pantalla táctil no? No puede ser que esté sucia?

Link to post
Share on other sites

Bueno, pues he probado hace un ratito durante menos de un minuto y parece ser que se ha arreglado solo, aunque me ha parecido que iba con mas lag de lo habitual. Es posible que el coche siga suministrando corriente hasta que pase un tiempo desde que se cierra ? Es la única explicación, porque corté corriente varias veces y seguía exactamente igual..

No tenía suciedad y tampoco he conectado nada nuevo. Solo tengo conectado el pendrive, pero desde el primer día...

No es que solo detectara como si presionase esa zona, es que había perdido por completo el táctil, no correspondiendo donde pulsabas al menu al que intentaba entrar. Tengo otro video de 2 minutos (muy pesado para subir aqui) dónde intento llegar al ajuste de reiniciar a ajustes de fábrica, pero no lo consigo...

 

 

Link to post
Share on other sites

Me alegro que se te arreglase. Si la pantalla no es multitouch (como la de los moviles, para poder hacer los gestos), en cuanto detecta un punto de contacto (el reloj en este caso) ya no hace caso a los demas.

Link to post
Share on other sites

Buenas a todos ... tengo el coche dos semanas y el viernes al cogerlo por la mañana , la pantalla estaba totalmente apaga y evidentemente no me funcionaba nada cámara, sensores , radio, llamadas ....etc después de una hora sin funcionar apaganado y encendiendo varias veces el coche , misteriosamente empezó a funcionar , os ha pasado a algunos ? ( llame a concesionario y me dijo que pasa frecuentemente , que se había bloqueado la Bta , que desconectara la batería ) a alguno le ha pasado?

gracias 

Link to post
Share on other sites
hace 4 minutos, Carlosvcf80 dijo:

Buenas a todos ... tengo el coche dos semanas y el viernes al cogerlo por la mañana , la pantalla estaba totalmente apaga y evidentemente no me funcionaba nada cámara, sensores , radio, llamadas ....etc después de una hora sin funcionar apaganado y encendiendo varias veces el coche , misteriosamente empezó a funcionar , os ha pasado a algunos ? ( llame a concesionario y me dijo que pasa frecuentemente , que se había bloqueado la Bta , que desconectara la batería ) a alguno le ha pasado?

gracias 

Algún caso se ha comentado en el foro. ¿Y has hecho lo de la batería para solucionarlo?

Estará bien saber si así se "arregla"

Link to post
Share on other sites
El 4/4/2019 a las 11:58, debese dijo:

Quizas???

Captura.JPG

Esos textos los pone la Peugeot como para librarse de responsabilidades, en mi 208 la pantalla también empezó a hacer cosas raras y en el concesionario me preguntaban si le conectaba algo externo porque podía ser de eso y yo les dije que no porque a parte de que ya sabia que me empezarían a poner escusas, me fallaba tanto con el iphone conecta como si nada. Total que me instalaron un programa en el coche que hace capturas de lo que hace la pantalla, y al final me la tuvieron que camiar primero unos módulos de la pantalla o algo así y a los 15 días todo el sistema de la pantalla porque seguía fallando, y desde hay y ya a pasado un año y ni un problema. Y en la partner igual la radio se volvía loca y al principio le echaban la culpa a que era por conectar el iphone por bluetooth y tras insistir y subir varios vídeos a las redes, cambiaron la radio y tras 3 años y medio también ni un problema. 

Link to post
Share on other sites

Encendiendo y apagando el coche no se hace nada ya que la radio lleva un cable de corriente bajo llave ( es decir que al poner o quitar la llave le da corriente) otro cable que le da corriente continuamente ya que si no fuera asi, se iba a perder la memoria.. por eso para hacer un reset se tiene que desconectar la bateria :)

Link to post
Share on other sites
hace 8 horas, Carlosvcf80 dijo:

Buenas a todos ... tengo el coche dos semanas y el viernes al cogerlo por la mañana , la pantalla estaba totalmente apaga y evidentemente no me funcionaba nada cámara, sensores , radio, llamadas ....etc después de una hora sin funcionar apaganado y encendiendo varias veces el coche , misteriosamente empezó a funcionar , os ha pasado a algunos ? ( llame a concesionario y me dijo que pasa frecuentemente , que se había bloqueado la Bta , que desconectara la batería ) a alguno le ha pasado?

gracias 

Buenas, hace dos días, apagaba el coche y no se apagaba la pantalla, salía un mensaje que todavía estaba establecida la conexión, al final llamé al concesionario y me dijeron que desconectar a la bateria

Link to post
Share on other sites

Buenas tardes, os comento mi caso de hoy no llevo GPS instalado voy con el cable conectado al mobil por si he de utilizar el Maps y tal, escuchando la radio y de repente se pasa sin saber porque y salta a la musica del Pen Drive que llevo desde siempre colocado en la guantera, quisiera saber si os ha pasado a algunos/as, y he de cambiar a traves del volante a la radio, solo me ha ocurrido hoy y tres veces. En definitiva el titulo de este tema es perfecto, PANTALLA LOCA 😡

Link to post
Share on other sites

Acabo de coger el coche para un viaje de 12h y me pasa igual, la pantalla completamente negra... Funciona la radio y ya, lamentable. Aunque este contento con el coche por practicidad y diseño cada vez estoy más decepciónado con la calidad y acabados de fabricación. Coche lleno de motas en la pintura, una puerta doblada, ahora la pantalla, materiales plásticos de bajísima calidad, gomas exteriores marcadas, mal ajuste de algún plástico interior, etc

Link to post
Share on other sites
El 7/4/2019 a las 20:32, Carlosvcf80 dijo:

Buenas a todos ... tengo el coche dos semanas y el viernes al cogerlo por la mañana , la pantalla estaba totalmente apaga y evidentemente no me funcionaba nada cámara, sensores , radio, llamadas ....etc después de una hora sin funcionar apaganado y encendiendo varias veces el coche , misteriosamente empezó a funcionar , os ha pasado a algunos ? ( llame a concesionario y me dijo que pasa frecuentemente , que se había bloqueado la Bta , que desconectara la batería ) a alguno le ha pasado?

gracias 

Estas cosas ya sucedían en la Partner. Tristemente, la solución es dejar que se arregle solo y cruzar los dedos para que no falle más.
Cuando quieras llevarlo al taller seguro que ya no falla y el taller no hará nada... Y tampoco sabrían que hacer aparte de cambiar todo el equipo (si es que les autorizan a hacerlo en garantía).
En mi opinión, los fabricantes franceses no destacan por la calidad de la electrónica que equipan.

Link to post
Share on other sites
  • Our picks

    • Testigo encendido airbag y asiento acompañante off
      Buenos días, soy nuevo en el foro y quería comentaros un problemilla que tengo en mi 307 HDI  2.0 de 90 cv del año 2005.
      El problema es que me aparece encendido los testigos del airbag y el del asiento del acompañante off a la vez.
      He realizado todo lo que aparece en el foro sobre anomalias del airbag (revisado conectores y cableado, sustituido los airbag por resistencia de 2,2 ohmios, sustituí el interruptor del airbag acompañante y un largo etc.) y como no conseguía nada al final fui al taller para que me metieran el equipo de diagnosis.
      En el taller (no oficial de peugeot) me dijeron que no aparecía ninguna anomalía, creo mi conector del obd2 utiliza el protocolo K line y no aparece el pin especifico para la diagnosos del airbag, ¿esto es así o estoy en un error? .¿Será que el equipo de diagnosis no era el adecuado?. 
      No se lo que hacer, llevarlo a un taller oficial o me podeis recomendar algo.
      Un saludo.
      • 8 replies
    • BRICO - Lavafaros de serie en 307 VAN
      Hola a todos! Esta vez, un brico para añadir los lavafaros en el 307 fase 1. Así completo el brico ya existente en el foro para 307 fase 2, para el cual desgraciadamente se han perdido las fotos.
       
      Buenos, pues como siempre, lo necesario:
       
      Piezas
      2xToberas + tapas 2xEyectores de lavafaros: 51,08€    https://s.click.aliexpress.com/e/_Ac3HpR Por ese precio vienen las 2 toberas, las 2 tapas y los 2 eyectores. Eligiendo 207/307, se recibe el modelo válido para 307 fase 1. La verdad es que todo es de muy muy buena calidad, salvo quizá las arandelas starlock que bueno... yo las cambié para no tener problemas. 1xBomba : 13,97€ https://es.aliexpress.com/item/4000124221709.html?spm=a2g0s.9042311.0.0.274263c0btPqo6 1xDeposito de agua: 25€, encontrado nuevo en eBay Mangueras alta presión: 3€ En mi caso he puesto las originales encontradas en un desguace. Pero en cualquier tienda de bricolage las hay disponibles al corte- Diametro 15. Abrazaderas diametro 15-20 Conector T de mangueras: Igual, el conector me venía con el juego de mangueras, pero se encuentra en cualquier tienda de bricolaje tipo LeroyMerlin o BricoMart  
      Productos
      Acetone : 3,49€ https://www.leroymerlin.es/fp/81959935/disolvente-mplde-1l Bomba de pintura del color del coche: 12,90€ https://www.peinturecarrossier.fr/peinture-voiture-auto-moto/4565371-Peinture-Seat-LW5N-aerosol-565371-3022405653718.html.  Bomba de imprimación para plástico: 12,50€ https://www.norauto.es/p/imprimacion-transparente-motip-04063-546615.html Bomba de barniz para carrocería: 7,50€ https://www.peinturecarrossier.fr/aerosol-peinture-voiture-moto/5617962-vernis-brillant-universel-4992160117000.html Papel de lija, granularidad 1000: 4€ https://www.norauto.es/p/papel-de-lija-al-agua-hpx-p1000-4-hojas-500173.html Papel cocina o asimilado. Ese papel de mala calidad que no sirve ni para la cocina, ni para el baño, que es algo liso pero resistente a los líquidos y que se vende en.....
       
      • 3 replies
    • Duda - Cambio de aceite Peugeot 307
      Hola,
       
      Mi mecánico puso en el Peugeot 307 con el motor 1.6i 16v 110cv (de los primeros años) el aceite TOTAL QUARTZ INEO ECS 5W30 (ACEA C2).
       
      El manual indica, para vehículos de gasolina, los siguientes aceites TOTAL (ACEA A3):
      QUARTZ 7000 15W 50 QUARTZ 7000 10W 40 QUARTZ 9000 0W 40 QUARTZ 9000 5W 40 QUARTZ 9000 5W 30  
      ¿El aceite que puso es el correcto para este motor?
       
      Gracias. 😉
       
      • 6 replies
    • Separacion faros
      Buenas taedes compis. Hoy me han desmontado los faros para meter led en las cortas  y estando un buen rato dejandolos perfectos.  El caso es que lo veo muy separado de la curvita que hace la defensa  en medio del faro y de domde esta la calandra uno esta mas pegado que otro. Esta metido en sus pestañas y todo pero lo veo muy separado. Me he pasado por la peugeot y me he puesto a mirar los quebl hay fuera de kms0 y eso y estan separados pero no tanto como el mio. En las fotos a lo mejor no se aprecia bien. Decir que peugeot ya me cambio los faros cuando lo saque del conce ya que venian completamente rayados
      • 7 replies
    • Ayuda necesito saber el valor venal de mi N208 gt line
      Hola, estoy en un aprieto... el pasado domingo día 21 de febrero tenía mi N208 GT line aparcado delante de mi casa cuando un niñato estúpido vino "haciendo rally" con su golf y lo estampó a unos 80km/hora contra mi coche.... el resultado... esta en el taller a espera de ser peritado y que la compañía de seguros me diga si lo dan por siniestro o lo reparan... yo no quiero el coche reparado.. quiero uno nuevo..
       
       Necesito saber el valor venal de mi coche... sé que en el foro hay gente que puede acceder a esas tablas.. a ver si pueden ayudarme... os dejo algunos datos:
       
      Fecha primera matriculación  30 julio 2020
      Kms: 2611 (lo uso muy poco y lo tenía impecable)
       
      Es el modelo manual de 100 cv gasolina GT line 
       Tiene asistente cambio de carril
      Pantalla de 10" (la grande)
      Color rojo elixir ( el más caro creo)
      Cargador inhalambrico
      Sensor de ángulo muerto
       
      Os dejo fotos del siniestro  . Aviso que pueden herir vuestra sensibilidad.... a mi se me parte el alma cada vez que las veo... 
       
       Si alguien me puede ayudar lo voy a agradecer toda mi vida.. el coche lo financie a 7 años y sé que por mucho que lo reparen no quedará igual...
       
      Podéis escribirme a mi correo:
      [email protected] 
      Gracias de antemano. 
       
       
      • 17 replies
×
×
  • Create New...