Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Cadena y tensor árboles de levas


Recommended Posts

Disculpar si lo es el sitio indicado,pero no sé dónde ubicar esta duda referente a una reparación (brico).

 

Bueno, pues tengo que quitar la tapa de los árboles de levas, y la duda que tengo (por si alguien por favor me puede echar una mano) es la siguiente:

Cuando quite inyectores etc, pues se queda los dos árboles de levas al descubierto y el árbol que maneja las válvulas de escape tiene una polea donde se engrana la correa de distribución (la polea que se queda en la parte alta de distribución), me gustaría saber si esa polea tiene chavetero o endidura para no errar a la hora de montarla y lio el taco.

El tema es que la cadena del árbol de levas tiene dos burlones donde te indica la posición, hasta ahí es relativamente fácil no equivocarte, pero claro.... La polea de la distribución no sé si tiene chavetero o endidura para dejarla correctamente bien calado.

De ahí, el miedo de hacerle la operación yo.

¿Alguien sabe algo de esto?

Muchas gracias.

Link to post
Share on other sites

Broca de 8 mm, para el agujero de la polea del árbol de levas.

 

https://www.clubpeugeot.es/bricos/motor-y-mecanica/577-cambio-correa-distribucion-y-bomba-de-agua-16-hdi

 

La cadena entre árboles de levas, tiene dos eslabones de color cobre y hay que enfrentarlos a unas marcas que tiene el extremos contrario a los árboles de levas.

 

 

Link to post
Share on other sites

Muchas gracias cudeiro1993.

 

Si, he visto el video pero mi motor no es ese, el mio tiene doble árbol de levas, no he visto el otro ni el tensor, me refiero a este:

tensor.jpeg

 

tensor1.jpeg

 

Aunque en la segunda imagen veo que tiene una endidura par ala polea, creo que seré capaz de hacerlo.

 

Os contaré.

GRACIAS.

Link to post
Share on other sites

Buenas noches.

cudeiro1993, muchas gracias por esta imagen, esto es lo que necesitaba y ya para rizar el rizo...¿pares de apriete, al menos de la tapa de arboles de levas?

 

Bueno, pues este lunes le meteré mano al coche para hacerle una serie de cosas que iré poniendo por aquí por si a alguien le interesa y si un moderador determina por el bien del foro de eliminar algún mensaje o de cambiar titulo o cualquier otra cosa de esas, encantado de hacerlo como mejor os venga a todos.

El tema es el siguiente, y es que el coche tiene hoy día 204.000 kilómetros 200+/-. Pues de forma muy resumida os digo que yo cuando lo compré tenia 60.000 kilómetros y provenía de renting y claro, el mantenimiento que había tenido el coche había sido malisimo, a consecuencia de ello y de alargar los cambios de aceite, incluso aceite de mala calidad pues resultó una obstrucción de todo el circuito de lubricación del motor y lo primero en romper fue el turbo. El turbo empezó a silbar más de lo normal y se lo cambié antes de que rompiera totalmente.

 

 Fue ahí cuando me dí cuenta de que el coche había tenido en su anterior vida muy mal mantenimiento y empecé por hacerle cambios de aceite mas regularmente, un día llevé el coche a un taller de confianza a hacerle una mejora y aproveché para cambiarle el aceite. El mecánico no tenia en ese momento Castrol y le pusimos un Repsol de gama alta 5/30. ¿que pasó?

 

Pasó que después de hacerle unos 200 kilómetros empezó a sonar un cascabeleo a ralentí que sin duda alguna era la dichosa cadena y tensor de los árboles de levas. Seguidamente compré Castrol y un bote de limpiador de posos Lyqui Moly. Puse el limpiador de posos y vacié todo el aceite Repsol, puse el Castrol y se le quitó todos los ruidos de manera fulminante. Todo esto que os cuento es muy resumido y para que penséis muy y mucho en no alargar los cambios de aceite de este motor. El motor 1.6 hdi 9hz tiene esa peculiaridad, y es que quiere aceite bueno y cambios más a menudo. Desde entonces y hasta hoy (ya con 204.000 kilómetros) solo pongo Castrol y se lo cambio como mucho a los 8.000 kilómetros.

 

Sin entrar en mejoras que le he ido haciendo con el paso del tiempo (muchas) y para no aburrir a los lectores os diré que ya aprovechando que tengo que cambiar la bomba de agua y correa de distribución, quiero aprovechar para hacerle este arreglo a modo mantenimiento de los 200.000 kilómteros por la sencilla razón de que la cadena de distribución suena un poquito (casi inapreciable) y un inyector está empezando a foguear un poquito. Pues ya puestos en materia ¡¡¡¡ vamos hacerle un arreglete simpatico para que dure otros 200.000 !!!

 

Le vamos hacer:

- Bomba de agua más Kit distribución // SKF - Número de artículo: VKMC 03259

- Correa trapecial poli V // SKF - Número de artículo: VKMV 6PK976

- Filtro combustible // DELPHI - Número de artículo: HDF939

- Filtro aceite // MALHE- Número de artículo: OX 171/2D

- Filtro aire habitáculo //TROPAN- Número de artículo: 720 289

- Filtro aire // CHAMPION- Número de artículo: CAF100859P

- Aceite motor Castrol Magnatec 5/30 C-2

- Anticongelante Refrig. 50% Energy-Plus Long-life (G12), Krafft Amarillo

- Cadena y tensor árboles de levas // SKF -Número de artículo: VKML 83504

- Limpieza inyectores, juntas y arandelas nuevas.

- Cambio de aceite caja de cambios // Castrol Syntrans Transaxle 75W90

 

Y seguramente cuando desmonte, tenga que ir a por algún reten o algo, que iré poniendo.

 

Sin más y agradecido a todo el foro, os dejo con estas piezas que me han llegado hoy y nos vemos pronto por aquí con imágenes del proceso (mas o menos)

Saludos.

 

PD. si sabéis los pares de apriete, hacerme el favor....

 

 

https://i.imgur.com/8IddbT6b.png

 

 

 

 

 

 

 

 

Edited by josesax
Link to post
Share on other sites

Buenas es dv6 9hz. En autodata no viene.

En el manual de taller del motor del C4 que comparte motor, si viene algo, pero viene expresado los pares de apriete en otro formato, no vienen en Nm.

l90x0pP.jpg

 

Pd. No sé por qué no me salen las fotos ahora.

 

 

 

Link to post
Share on other sites

Muchas gracias administrador.

 

Buenas tardes, pues estoy liado con el y me aparece el primer grandísimo problema.

Los inyectores están clavados.

He sacado dos, pero uno se a quedado la parte de abajo soldado.

Una imagenes de esto en concreto y cuando le de solución subiré fotos desde el principio con alguna explicación, pero en estos momentos tengo un marrón que no veas.

A ver,..

 

IMG-20190408-WA0008.jpeg

IMG-20190408-WA0006.jpeg

 

IMG_20190408_155305.jpg

 

 

Así de oídas es tan fácil como levantar la culata y sacarlos desde dentro hacia afuera.

Un marrón gordo. Mañana voy a probar con un extractor de golpe que me van a dejar y si con eso no sale, pues creo que lo mando en la grúa al desguace.

Suerte!!!

Edited by josesax
Link to post
Share on other sites

Buenas amigos pues para quien le pueda interesar.

 

 En primer lugar disculpar por la porquería de tema que tengo abierto, lo digo por el desorden. Y es que estoy tan liado que no puedo en estos momentos hacer algo ordenado aquí, pero en cuanto tenga el tema bien resuelto pues haré una especie de tutorial básico para quien le pueda servir.

 

Hoy por fin y con mucho esfuerzo he podido sacar los inyectores, y es que dos de ellos se habían quedado las puntas y las toberas de los mismos dentro y soldados con el paso del tiempo. La opción que tenia era llevarlo en grúa a un taller especializado o lo más normal cuando esto ocurre es que tengas que levantar culata y sacarlos por detrás. He estado en unos cuatro talleres de confianza y me han dicho todos lo mismo ""levantar culata y sacarlos por detrás"" Pues bien, he ido a la casa a visitar a un amigo (para eso están también) y me ha dejado un útil con unas pesas para sacar los inyectores, pero con el útil a terminado rompiendo las roscas superiores de dos inyectores y seguían ahí clavados.

 

Solución:

He cogido un inyector roto y lo he cortado por mitad del cuerpo de cabeza con una amoladora y he comprado unas 15 turcas de la rosca del útil, he soldado y con eso iba tirando hasta que la tuerca cedía y se desoldaba o se rompía la rosca de la turca, y... vuelve a soldar otra turca y sigue ahí sucesivamente hasta unas 8 o 9 veces hasta que por fin a salido. Estas son las imágenes del artilugio.

 

IMG_20190409_145550.thumb.jpg.7abc9656823d604baa91450b1d2d77e0.jpg

.

IMG_20190409_145554.thumb.jpg.893e2ca5e55018e4c6d72561207b04c4.jpg

.

IMG_20190409_145559.thumb.jpg.71417842cfa0e6637532ccb93a83baec.jpg

.

IMG_20190409_145607.thumb.jpg.a5de8deeb90c59f48cf7c02ba814881a.jpg

.

IMG_20190409_145620.thumb.jpg.41dd6af879bdb905ee8a823f45650bec.jpg

.

Os seguiré contando.

Saludos

Edited by josesax
Link to post
Share on other sites
  • 4 weeks later...

Buenas amigos!! Disculpar la tardanza.

 

Os pongo la resolución para quien le pueda interesar y sintiendo mucho no poder hacer un tutorial como dios manda.

La cosa se quedó en que tres de los los cuatro inyectores estaban bloqueados (pegados) y no salían, pues con mucho esfuerzo pude sacarlos rompiendo dos de ellos. La cuestión es que estaban tan pegados que desmontando las cabezas de los mismos para utilizar la rosca del cuerpo de inyector y poder tirar de ellos... Aún así pues no salían, a sido un calvario sacar los inyectores que al final lo pude hacer desenroscando el inyector dejando la tobera del mismo pegadas en las camisas de los mismos, es decir, que las toberas de los inyectores se quedan dentro y sale parte del inyector.  Ahora bien, con uno de ellos que estaba  totalmente roto lo enroscaba en la tobera y con una tuerca soldada en la cabeza del inyector tiraba con la herramienta de pesas para sacarlos, y después de un montón de intentos conseguí sacar las toberas de los mismos. DE PURO MILAGRO, casi tengo que quitar culata para poder sacarlos.

 

Ahora bien, ya por fin pude empezar a desmontar :

IMG_20190412_101311.thumb.jpg.3e324b778dac8353c2397d3e2376266c.jpg

 

Aquí se ve limpio, pero eso tiene ""un mandado"" limpiar eso con cuidado de que no cuele nada hacia la parte baja del motor, así como limpiar todo el asiento de la junta que estaba de la anterior silicona de juntas. Con una cuchilla iba quitando despacito toda la pasta de juntas así como con disolvente la limpiaba (una faena).

 

Con el culatín pues lo mismo:

IMG_20190410_193134.thumb.jpg.9ee2fea579cb40c620ba7e757ba452fa.jpg

IMG_20190410_193131.thumb.jpg.9e687b2fe76ba44edb81127e499524f8.jpg

IMG_20190411_183326.thumb.jpg.f6e0c1baba47650588459df2c8670285.jpg

 

 

Ahora bien... Una vez limpias las piezas, observamos el tensor y la cadena de los arboles de levas...

 

IMG_20190410_105620.thumb.jpg.a09a0d6c0832af0481b5e85b8fb49b9c.jpg

IMG_20190411_183319.thumb.jpg.34eccfe119ba383f77febe6772d8137a.jpg

IMG_20190411_183348_BURST1.thumb.jpg.0741bae1bfa7089da86dd3e17ef71c4b.jpg

 

Y lo desmontamos:

 

IMG_20190411_131901.thumb.jpg.98570af97db9b5b7d3770fd5964a312f.jpg

 

Y observo varias cosas... El árbol de levas que mueve las válvulas de escape está gastado, lo vemos en el cambio de color del material.

 

IMG_20190410_181142.thumb.jpg.3b80ab322b041e4e4c2ab19cf14f218a.jpg

IMG_20190410_181139.thumb.jpg.064bf50e12d38d0d0887b675b8bcfff4.jpg

IMG_20190410_181134.thumb.jpg.1ae644e588ca04745e0a9f2f156d4290.jpg

 

Así que me acerqué a un desguace y el desguace no te vende un árbol de levas solo, sino que te vende el culatin entero con los dos arboles de levas, la cadena, el tensor (completo). Encontré tres culatines completos y estaban en mal estado, todos tenían algún árbol de levas peor que estaba el mio etc.. Así que miré uno que tuviese el árbol de levas de escape en buenas condiciones y lo compré , y aunque solo iba a utilizar el árbol de levas de escape, tuve que comprarlo entero. Me constó 80€ tras negociar como un autentico profesional 😁.

 

Pues monté en mi culatin ese árbol de levas y ahora me lié con los taqués hidráulicos . Decir que los taqués hidráulicos de este motor tienden todos a bloquearse, se quedan bloqueados y antes de montarlos hay que descargarlos de aceite y moverlos para desbloquearlos y que puedan seguir haciendo su función, pues otra buen rato desbloqueado los 16 taqués.

IMG_20190410_221533.thumb.jpg.ce3d958e4a3a5176fb2c1a4ea157c1ea.jpg

 

Comentar que ya por fin , me puse a montar todo aprovechando y poniendo bomba de agua nueva y kit de distribución y los inyectores pues los envié a la casa Bosch de Granada por paquetería para que me arreglasen y me comprobasen dos de ellos . La empresa me montó dos de ellos (que os envié desmontados) y los otros dos que faltan pues me vendieron dos de segunda mano con otra referencia pero compatibles, ya que los mismos con la misma referencia no los encontraba por ningún desguace ni por ningún sitio. La casa Bosch que son especialistas en esto me comentaron que podía ponerle dos compatibles con los míos, que tiene el mismo caudal, flujo etc, y así hicimos.

Los monté con sus juntas nuevas y me puse a arrancar el coche... PUES NO ARRANCABA.

Tiraba gasoil al suelo y no llegaba el gasoil a los inyectores, por lo que tuve que revisar el circuito de gasoil dándome cuenta que un racor de los mismos de la rampa de inyección me lo había dejado sin apretar, por lo que tuve que desmontar EGR, filtro de aire y todo eso (nuevamente) y tras apretar ese racor y montar puede arrancar el coche.

 

Al arrancarlo sonaba muy mal, teniendo en cuenta que hasta que los taqués no cojan presión de aceite pues no se ajustan, pero lo que no me gustó fué que aparte de los taqués empezó a sonar un chirrido en la parte de los alabes del turbo que parecía el chillido de una rata pisada. Pues el ruido en cuestión de dos minutos se estabilizó y empezó a sonar fino como la quinta sinfonía de  Beethoven. Pues nada a probarlo...

 

Observo que el turbo empieza a saltar en vez de a 2000 vueltas empieza a 2900. Compruebo el turbo y observo que los alabes están jodidos y que cuando me parezca se lo quitaré y lo mandaré a reparar solo esa parte que vale muy barato, por unos 70€ te lo dejan nuevo.

Pero lo peor es que tira aceite al suelo, entonces me dí cuenta que tiraba por el retén de los arboles de levas y compré dicho retén y tuve que desmontar la distribución otra vez para ponerle ese retén.

 Tras una serie de sucesos etc.. He conseguido poner todo eso con mucho esfuerzo, sin duda poner el mismo retén fue un error que me constó unas cuantas horas de trabajo mas. Si algún día tenéis que hacer algo así no cometer el mismo error que yo de poner el mismo retén, comprar uno nuevo.

 

Le he hecho al coche desde la reparación unos 2500 kilómetros y suene menos que antes, pues al acelerar desde abajo no suelta humo ninguno y es que el anterior árbol de levas estaba gastado y por lo que se vé, pues no hacia bien su función. Ahora no tira humo ninguno y eso que está re-programado desde hace mas de 100.000 kilómetros. Suena muy suave así como el tintineo que hacia la cadena de los arboles de levas a desaparecido por completo, teniendo en cuenta que tiene tensor y cadena nuevas.

 

La revisión de los 200.000 que le he hecho a sido la siguiente:

 

-- Bomba de agua mas kit de distribución SKF - VKMC 03259

-- Juego cadena y tensor distribución SKF - VKLM 83504

-- Correa trapecial poli V  SKF --  VKMV 6PK976

-- Árbol de levas de escape

-- Reten árbol de levas (original) 023675 

-- Arandelas de cobre , retenes y juntas de inyectores.

-- Comprobación en casa Bosch de inyectores.

-- Junta tapa culata AJUSA 11097900

-- Filtro combustible Delphi HDF939

-- Filtro de aceite  MAHLE OX-171/2D

-- Filtro habitáculo Bosch  1 987 432 079

-- Filtro aire Champion CAF100859P 

-- Aceite Castrol Magnatec 5/30 c-2

-- Liquido freno Castrol

-- Cambio aceite caja de cambios  Castrol Syntrans Transaxle 75w90

-- Anticongelante refrigerante 50% long-life G-12

-- Goma turbo admisión (con anilla)

 

Eso si no se me escapa nada más.

 

¿que puede costar hacerle todo eso en un taller?

El motor suena a maravilla, y cuando va en carretera me da la impresión de que es eléctrico de lo poco que suena.

 

Saludos.

Edited by josesax
Link to post
Share on other sites

Buenas de nuevo, no sé si esto a alguien puede servirle para algo, no obstante pienso que quizás a alguien pueda hacerle falta en un momento dado o preguntar algo, por ello lo dejo por aquí.

 

Tras probar el coche unos 2.000 kilómetros, compruebo que la parte motor suena a nuevo, es ese sonido silencioso, lineal que caracteriza los motores psa. Muy contento en ese aspecto a excepción de los alabes del turbo, que como ya comenté pues al parecer de la suciedad etc, se han quedado pillados y forzando la leva he conseguido que se mueva pero no actúa. Es decir, el turbo pega el empujón a 2900 vueltas en vez de 2000+-.

 

He probado moviendo la baria del pulmón y sigue igual, por lo que deduzco que los alabes están tocados.

Os dejo un video, en el se observa más bien poco, pero al menos veis como la varilla de los alabes no está suave, tiene como un escalón.

 

 

Mañana por la mañana lo llevo a que reparen los alabes y a ver si ya se queda el coche fino-filipino.

 

Las fotos del turbo:

IMG_20190507_195726.thumb.jpg.13c6c7f2900965f51f052415bc4ecf39.jpgIMG_20190507_195712.thumb.jpg.7d88c2943e6f9a792ae0d2fd7cab98bb.jpgIMG_20190507_195625.thumb.jpg.ecb2d6443e402324c8b4c8d89e0ad342.jpg

 

VID_20190507_195854.mp4 punjhhkfjf

 

 

 

Saludos a todos.

 

 

 

Edited by josesax
Link to post
Share on other sites

Bueno, pies la resolución es que el turbo está tocado. Ya lo he llevado a reparar y la final tenía los alabes rotos y la turbina pocoteada y desequilibrada.

Conclusión, un turbo de intercambio.

IMG_20190508_100953.thumb.jpg.3444070bdbb987ab30b2fc4fd3f1468d.jpgIMG_20190508_100949.thumb.jpg.d5844e63bc92ed254d0bddfd7a7febd2.jpgIMG_20190508_100945.thumb.jpg.09de9cb79e68e5c729025f1c3ed84142.jpgIMG_20190508_100942.thumb.jpg.960ad064ce2ec40244c8aae4da82d8a2.jpg

No veas por dónde va la cosa. Menos mal que no me cuesta caro y lo pongo yo, porque si no.... Fuese esperado a que se pare el coche y al desguace con el. Gracias a que yo lo reparo pues lo voy a dejar para hacerle otros 200.000 kilómetros .

Saludos.

Link to post
Share on other sites
hace 2 horas, cudeiro1993 dijo:

Me alegro que lo tengas funcionado bien, gracias por tu tiempo y la currada, ¿cómo te apañaste el útil ese para sacar los inyectores.? :)

Buenas noches 😀

Pues a ver si consigo explicarme bien. Esto son dos inyectores completos:

Screenshot_2019-05-08-23-42-51-274_org.mozilla.firefox.thumb.png.9bcc4befff0710ad84505bf760b1c67f.png

.

Pues en mi caso la parte de abajo (tobera) estaba clavada en el motor (camisa de inyector) y por mucho que tiraba hacia arriba para sacarlo era imposible.

 

Así que le pedí a un amigo un útil que es este:

IMG_20190409_145550.thumb.jpg.7abc9656823d604baa91450b1d2d77e0.jpg

Eso es un extractor de inyectores, y consta de una barra con una pesa que corre por la barra, la barra tiene en un extremo una rosca macho y en el otro extremo un tope para que la pesa no se salga.

 

Pues bien, lo que hice fue desenroscar la parte superior de un inyector para utilizar la rosca del mismo y enroscara en el extractor, y así lo hice. ¿Que pasó? Que rompí la rosca superior del inyector y seguía el inyector sin salir.

Desesperado desenrosque el cuerpo del inyector de la tobera del mismo, aquí lo vemos:

IMG_20190508_232343.thumb.jpg.5ed03adaaba9581c47f99493a3a27d70.jpg

La tobera se quedó dentro del motor. Por lo que cogí ese inyector que ya tenía la rosca superior rota y lo corté hasta hacer una superficie plana donde soldarle una turca.

IMG_20190508_232348.thumb.jpg.0ff19a92548af73f330cfcfe946b772f.jpg

La soldadura se ve súper fea porque soldé muchas.

Pues ahora volvía a enroscar ese cuerpo de inyector a la tobera que estaba dentro del motor y con la herramienta de pesas pues enroscaba la barra a la tuerca que había soldado y así ya podía tirar con la pesa otra vez hacia arriba.

IMG_20190508_232332.thumb.jpg.6205cf9ab66d1628aa014c67601e96f2.jpg

Pues así muchas veces puesto que la rosca de la tuerca se rompía de tanto tirar y tenía que volver a soldar otra tuerca... Así sucesivamente unas 10 o 15 veces hasta que por fin salió la tobera. Ahora desenroscaba la tobera y volvía a enroscar ese cuerpo de inyector a la siguiente tobera a sacar.

 

No sé si me he explicado bien, espero que sí, si no.... Te hago un vidrio explicativo

 

Saludos.

 

 

Edited by josesax
Link to post
Share on other sites
  • Our picks

    • Peugeot 207 cc - reparación capota cable pinza [solucionado]
      Buenas tardes,
       
      tenía ganas de compartir al fin con vosotros el primer arreglo "casero" hecho en mi peugeot 207 cc, concretamente en la capota, el cual detallo a continuación.
       
      Problema inicial:
      Al parecer, el coche llevaba tiempo sin ser utilizado y cuando lo compré el mes pasado, de tanto descapotarlo de repente apareció el mensaje "Roof movement not completed" en la pantalla multifunción. La capota sin embargo se cerraba completamente pero los cristales no se subían automáticamente si primero no apagaba y encendía el coche; digamos que no completaba el ciclo, pero la capota sí se cerraba (menos mal). Me di cuenta también que la parte derecha del maletero no se quedaba bien cerrada , y de ahí que el sistema entendiera que aún no había finalizado todo el proceso.
       
      Materiales:
      1 cable de bici
      1 prisionero de acero inoxidable pequeño
       
      Coste reparación:
      materiales: 3€ del cable + 0,75€ del prisionero
      ahorro vs. repararlo en taller: mejor no preguntar (ya me fué imposible encontrar el cable original..., no me imagino el coste de la reparación en taller)
       
      Reparación:
      Después de mucho investigar en los foros (incluso en los franceses) y no encontrar ninguna solución, me decidí a ponerme manos a la obra y al menos intentar averiguar el origen del problema. Observando y comparando ambos lados, pude ver que uno de los cables de acero que accionan la apertura/cierre de unas pinzas, estaba roto, lo que impedía que uno de los lados se cerrara.
       
      El primer paso fué desmontar el cable, con mucho cuidado de no perder ninguna de las piezas que componen el sistema (es muy delicado). Una vez desmontado, fui a visitar las tiendas de repuestos, buscar por internet, en la casa oficial, etc. En ningún lugar encontré cables parecidos, sobre todo por la cabeza tan especial que tiene, imprescindible para....
      • 6 replies
    • Foto del Mes Abril 2021
      ¡Comenzamos votaciones!, nueva edición de nuestro concurso mensual, ¿qué foto te gusta más para nuestras redes sociales?
       
      • 15 replies
    • Cofre trasero techo en maletero
      He visto en este video de los huecos interiores de la Rifter que hay un cofre interior para el techo en el maletero, esta en el minuto 4:20 del video
       
      ¿Alguien lo tiene instalado y puede aporta alguna idea de cuanto baja del techo y si es practico?
      ¿se podría acoplar a un Rifter GT log 2021?
      Dos fotos que he encontrado del techo instalado:
       
       
      • 7 replies
    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
×
×
  • Create New...