Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Grillo salpicadero zona izquierda, ayuda


Recommended Posts

Buenas,

Pues tal como pone el título, tengo un grillo bastante molesto en la zona izquierda del salpicadero y no consigo localizarlo. Me sucede en aceleraciones no muy fuertes ,así como circulando en 3-4 a 60km/h.

Lo oigo como si fuera la salida de aire izquierda, quizá amplifique el grillo , pero he desmontado la tapa izquierda del extremo del salpicadero y he visto que el canal está en su sitio y no he encontrado nada. Mi siguiente paso es sacar el cuadro de velocidad y ver si es de ahí de donde viene el grillo. Alguien que lo haya tenido y lo haya solucionado?

 

Un saludo

 

 

 

Link to post
Share on other sites

Buenas, yo también tengo un grillo por la zona izda. circulando en asfalto rugoso, pero yo lo localizo por el volante.

Saqué el cuadro (cuesta y necesitas unas guías especiales para llegar a las presillas)  y no sonaba nada

Han quitado el airbag del volante (aprovechando el cambio de batería en el taller oficial) y no vieron nada extraño.

He mirado la tobera izda. y parece bien fijada.

La caja de fusibles que hay a la izda. y también estaba bien sujeta.

 

A ver si tu tienes suerte porque yo ya no se donde mirar.

 

Salu2!

Link to post
Share on other sites

A ver chicos, a mí me suena un grillo en la zona del volante, no es siempre y es de un tono muy bajo pero molesto, es la llave de contacto que vibra un poco y suena, no sé si por el llavero que pesa o por que, pero la unica solución que e averiguado es doblar la llave como si la fueses a cerrar.

A ver si tenéis suerte y es ese.

 

Link to post
Share on other sites

hace 2 horas, NACH dijo:

A ver chicos, a mí me suena un grillo en la zona del volante, no es siempre y es de un tono muy bajo pero molesto, es la llave de contacto que vibra un poco y suena, no sé si por el llavero que pesa o por que, pero la unica solución que e averiguado es doblar la llave como si la fueses a cerrar.

A ver si tenéis suerte y es ese.

 

Gracias x la respuesta pero en mi caso no es ese el problema.

Como llevo varios meses con el ruido de los coj... pues le he dado varias vueltas al asunto y me he dado cuenta de que cuando más suena es con el volante recto, si lo giro a dcha. o izda. apenas se aprecia. Parece holgura en el volante pero como me lo desmontaron en el taller y no vieron nada pues ya no se que pensar.

Con deciros que he buceado largo y tendido en un foro francés por si había alguna pista con eso os lo digo todo. Es un clok con sonido a plástico duro, se parece al ruiido que se genera si presionas levemente arriba y abajo sobre los botones del volante de plástico duro que hay para cambiar de fuente o coger el teléfono.

 

Salu2!

Link to post
Share on other sites

En mi caso ,el ruido es x vibración . Ahora mismo estoy de viaje con el curro y no tengo el coche, pero para la semana que viene intento hacer un vídeo.

También revise como peppeciller , fusibles y todo por esa zona , pero nada de nada. 

@cudeiro1993 puedes mirar cómo va , la salida superior de la tobera izquierda hecha para quitar el hielo  de la zona del espejo, está el canal construido sobre el salpicadero??

 

Gracias [email protected]!!

 

Link to post
Share on other sites

Aquí os dejo un mini vídeo , en el que se escucha el grillo , la calidad no es la mejor porque el móvil no lo graba bien. Se oye como un tintineo al soltar el acelerador es el maldito grillo, sobre todo me sale en 3 y si el coche va a 60-63 y al soltar el acelerador. Ahora pisando el embrague el grillo desaparece, por lo que la vibración del motor es la que lo produce. Voy a intentar sacar el cuadro este puente aunque no tengo un útil para comprimir las patillas  que sujetan el cuadro así que usaré alambre gordo o alguna otra sugerencia?

 

Un saludo

 

 

 

Link to post
Share on other sites
hace 6 horas, uge92 dijo:

Aquí os dejo un mini vídeo , en el que se escucha el grillo , la calidad no es la mejor porque el móvil no lo graba bien. Se oye como un tintineo al soltar el acelerador es el maldito grillo, sobre todo me sale en 3 y si el coche va a 60-63 y al soltar el acelerador. Ahora pisando el embrague el grillo desaparece, por lo que la vibración del motor es la que lo produce. Voy a intentar sacar el cuadro este puente aunque no tengo un útil para comprimir las patillas  que sujetan el cuadro así que usaré alambre gordo o alguna otra sugerencia?

 

Un saludo

 

 

 

A mi me hace el mismo ruido en el 208, nos comentas cuando saques el cuadro y lo vuelvas a meter, haber si te a desaparecido el ruido.  Yo me estoy planteando comprarme estas herramientas para desmontarlo, pero no se si serviran.

https://amzn.to/2vd98Yc

 

Un saludo. 

Link to post
Share on other sites
hace 15 minutos, pepepellicer dijo:

Buenas @uge92, a que pilar te refieres?.

 

El ruido que tengo no es como el tuyo pero si se que pilar es lo miro a ver.

 

Gracias,

Yo entiendo que se refiere a uno de los dos que señalo en la imagen.

pilares_308.jpg

Pero que me corrija @uge92 si no es así.

Link to post
Share on other sites
  • Our picks

    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 3 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
    • Rifter GT 2021 diferencias con GTline 2020
      Hola a [email protected],
      He pedido un Rifter GT y me dicen en el concesionario que solo cambia la placa de GTline porl GT a secas. 
      Que el coche todo lo demás es igual. 
      Alguien que haya recibido ya el que solo pone GT me lo puede confirmar. 
      Gracias. 
       
      • 11 replies
    • Radio china no tiene sonido en altavoces traseros
      Buenas gente! Pues acabado de instalar una radio china que compre por Amazon y la verdad que todo va de lujo lo único que no tengo sonido en los altavoces de atrás... según veo tengo todos los cables de sonido bien puestos ya que suenan los de delante, el fader lo tengo balanceado a la mitad.. os paso algunas fotos para que veáis las conexiones, puse el cable amarillo de 12+v de el coche a el conector de la radio que es el amarillo y le tuve que enganchar el rojo que viene de la radio también ósea los 3 juntos luego tengo el cable negro de la radio que va al tierra del coche y luego me sobra uno azul que dice que es amplificador de antena pero en los cables de el coche no me sale ese cable... he intentado conectando el cable azul a el cable verde gordo que viene de el coche pero nada.. cualquier ayuda es agradecida! 
      • 2 replies
×
×
  • Create New...