Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Capó descuadrado y sonido en la puerta del acompañante.


HELIO
 Share

Recommended Posts

Saludos a todos. 

 

Cuando la saqué del taller con la ilusión no me di ni cuenta, pero días después, me he dado cuenta de que el capó está algo descuadrado y la he llevado al conce para que lo miren. Me he fijado en alguna más que he visto, y es algo bastante común, ya que se nota en los laterales, donde se une con el plástico, que no queda igual en los dos lados. 

 

Por otro lado también les he comentado que cuando voy por autovía entre 120-140 km/h, se escucha como un crujido todo el rato por la zona de la puerta del acompañante, así que ya os contaré que me dicen. 

 

Un saludo a todos. 

 

 

Link to comment
Share on other sites


Hola gente . Pues me he fijado en el mio y tambien parece estarlo en el lado del copiloto se nota que el ajuste del capó no se ajusta al plástico del borde inferior . Estoy a esperas de la llamada del comercial que me va a regalar las bacas y se lo comentaré . Creo que sea tan sencillo como aflojar un par de tornillos TOR y ajustar , pero que lo hagan ellos que yo ya les he pagado . jjj 

Link to comment
Share on other sites

Hace una hora, TROYI dijo:

Hola gente . Pues me he fijado en el mio y tambien parece estarlo en el lado del copiloto se nota que el ajuste del capó no se ajusta al plástico del borde inferior . Estoy a esperas de la llamada del comercial que me va a regalar las bacas y se lo comentaré . Creo que sea tan sencillo como aflojar un par de tornillos TOR y ajustar , pero que lo hagan ellos que yo ya les he pagado . jjj 

Pues parece que no es tan sencillo. Ya llevo tres días sin ella y no le han hecho nada. Esta tarde llamaré a ver... 

Link to comment
Share on other sites


Helio , AitorAC , también es el mismo sitio ? en el lado de copiloto ? 

El robot que lo montó le hace falta engrasarse creo yo ... por poner una pizca de humor lo digo ...

Link to comment
Share on other sites

hace 9 minutos, TROYI dijo:

Helio , AitorAC , también es el mismo sitio ? en el lado de copiloto ? 

El robot que lo montó le hace falta engrasarse creo yo ... por poner una pizca de humor lo digo ...

Exacto, en el mío la esquina del parachoques en el morro sobresale y le cabe un dedo entre el capó y la aleta...

 

En otro hilo (ruido embrague o arañazo salpicadero) verás la lista de todo lo que he reclamado...

 

Soy tasador y cada día miro un mínimo de 10 coches... y he visto de todo en la furgo... por desgracia mía o de ellos jajajaja

Link to comment
Share on other sites

Mañana paso por conce que hoy me ha llamado el comercial para decirme que ha llegado la baca que me regalaba . Ya diré que me cuenta . Yo pienso que esta furgo les ha sobrepasado en expectativas y el control de calidad se lo pasan por ahí mismo. 

Link to comment
Share on other sites

hace 15 horas, AitorAC dijo:

Soy tasador y cada día miro un mínimo de 10 coches... y he visto de todo en la furgo... por desgracia mía o de ellos jajajaja

:laugh: Para "desgracia" de ambos diría yo. De ellos por que no les pasas ni una y tuya porque lo verás todo... ;)

Link to comment
Share on other sites

Yo el domingo abri el capó del motor para ver como estaba todo y sorpresa...no podía cerrarlo.  Me las ví para cerrarlo.  Mire el manual y demás y nada.  Pone que al final del recorrido lo dejes caer y se cierra jajajajaja  le tuve que dar un viaje que me dolió a mi.  Madre mía.  Lo llevaré para que lo miren...  Pero será después de las vacaciones. 

 

Saludetes

Link to comment
Share on other sites

hace 8 horas, admin dijo:

¿Alguien podría poner una imagen para ver cómo es el desajuste?

Nose si hay se aprecia la parte izquierda de la foto esta más levantado. si no se me hace tarde luego subo más fotos

20190416_173636.jpg

hace 6 horas, Porras dijo:

Yo el domingo abri el capó del motor para ver como estaba todo y sorpresa...no podía cerrarlo.  Me las ví para cerrarlo.  Mire el manual y demás y nada.  Pone que al final del recorrido lo dejes caer y se cierra jajajajaja  le tuve que dar un viaje que me dolió a mi.  Madre mía.  Lo llevaré para que lo miren...  Pero será después de las vacaciones. 

 

Saludetes

A mi me cierra bien.. también lo tienes descuadrado?

Edited by Raytxi Rs
Link to comment
Share on other sites

Os pongo fotos de lo mío. 

20190417_104132.jpg

20190417_104148.jpg

20190417_104203.jpg

El 16/4/2019 a las 9:34, admin dijo:

:laugh: Para "desgracia" de ambos diría yo. De ellos por que no les pasas ni una y tuya porque lo verás todo... ;)

Por suerte me han aceptado todo lo que les he reclamado (que no es poco) y del ruido del embrague me han mandado por escrito que es normal... que yo no lo veo así... pero ellos mandan 

Link to comment
Share on other sites

El Tue Apr 16 2019 a las 17:38, Raytxi Rs dijo:

Nose si hay se aprecia la parte izquierda de la foto esta más levantado. si no se me hace tarde luego subo más fotos

20190416_173636.jpg

A mi me cierra bien.. también lo tienes descuadrado?

Tenía una chapa que va por dentro un poco abierta y al cerrar no lo hacía bien,  la han ajustado y ahora si cierra bien.  Y des cuadrado puede que este un poco...  Cuando lo lleve para que miren alguna cosillas les diré. 

 

Saludetes

Link to comment
Share on other sites

  • 5 weeks later...
El 11/4/2019 a las 17:04, HELIO dijo:

...

Por otro lado también les he comentado que cuando voy por autovía entre 120-140 km/h, se escucha como un crujido todo el rato por la zona de la puerta del acompañante, así que ya os contaré que me dicen. 

 

Un saludo a todos. 

 

 

¿Te dijeron o solucionaron algo sobre este tema?

En la mía también se escucha un molesto crujido por la misma zona. La diferencia es que la mía no lo hace todo el rato, ni cuando voy rápido. Sólo suena cuando paso por asfalto roto o irregular, en algún que otro badén y en curvas muy cerradas hacia la derecha, si las tomo rápidas y el asfalto no está totalmente liso.

Edited by JavierSaig
Link to comment
Share on other sites

El 17/5/2019 a las 20:35, AitorAC dijo:

Lo del ruido de la puerta, fijaros si la trasera derecha está descuadrada.... la mía si... el jueves ya la dejo para solucionar. Ya os contaré estos dos descuadres como lo arreglan.

En mi caso también he notado que la trasera derecha está algo descuadrada, muy ligeramente pero se nota

Link to comment
Share on other sites

  • 2 weeks later...

Buenas noches:

La he llevado hoy al taller por lo del descuadre del capó y me lo han solucionado sin problemas. También la tapa de debajo del volante. Buen servicio en Melilla Concesionario Francisco Arias.

Link to comment
Share on other sites

Ya me han entregado la mía. El capóha quedado perfectamente cuadrado, la puerta y el parachoques casi casi perfecto, aún le queda un poco, pero más no les puedo pedir, ya que en la puerta si la cuadran más es posible que entrará más aire y el parachoques es por la fabricación del plástico y el mal anclaje que lleva.

 

Por lo menos me han dado dos años más de garantía y una revisión gratis.

 

Eso si, el arañazo (pequeño) del salpicadero ni lo he tocado... No me he atrevido.

Link to comment
Share on other sites

Pues yo recogí mi rifter Long el viernes pasado y el capó venía bien cuadrado  ahora el ruido en la zona del acompañante aparece al virajes fuertes o terreno irregular.

Alguno lo ha solucionado?

Link to comment
Share on other sites

Yo la tengo que dejar, el capo muy poquito, pero al cerrar pega en el faro izquierdo y el ruido del lado del acompañante suena a veces, llevo unos sin escucharlo, 

Link to comment
Share on other sites

  • 2 weeks later...
 Share

  • Our picks

    • [Brico] Cambio interruptor/contactor/pisón de luz de freno stop. Peugeot 308 II (T9).
      Necesitamos.
      - Interruptor/contactor luz de freno. (Buscad vuestra referencia según número de bastidor y número DAM).
      4534 70 (9670430580) referencia vieja contactor verde sustituido por (RP 9818232480) contactor gris. 
      Meat & Doria 35128. 411630125 
      - Quitagrapas y destornillador plano fino.
      - Linterna y espejo (opcional).
      - Llave Torx T-20.
       
      Detectamos un fallo en las luces de freno, en el cual o se quedan encendidas despues de soltar el pedal de freno o no van. A tener en cuenta que primeramente debemos ir a lo fácil. Lo comprobar bombillas y fusibles. En mi caso con la aplicación FapLite y el Obd V Gate, mediante el Bluethoth del móvil. Me sale fallo P0504 (incoherencia con la señal del pedal de freno o algo así).
       
      Empezamos echando el asiento del conductor para atrás del todo hacia los asientos traseros. Y con ayuda de un demsontable extraemos la tapa de fusibles del interior del habitáculo. Figura 3 (va cogida con pestañas) tiramos con el desmontable o con las manos, comenzando por el lateral izquierdo.
       

       
       
      Mas abajo de esta tapa; hay otro guarnecido que va cogido con tres grapas en forma de tetón. Con ayuda del destornillador plano fino sacamos las grapas y desenchufamos el plafón de luz de los pues del conductor. A continuación. Podemos quitar la carcasa de debajo del volante (figura 10) que va atornillada con dos tornillos Torx T-20 (figura 40). y con pestañas en su contorno. (Este paso si somos hábiles no es necesario sacar esta tapa me dí cuenta tarde ya. No obstante hay poco hueco y se hace mal. Hay que tumbarse boca arriba con la cabeza al lado de la pedalera o pedales).



      Peugeot 308 II (T9) - Interruptor de frenopisón. Fallo luces de stop..mp4  
      Seguidamente ayudándonos con..... 
      • 1 reply
    • Aguja deposito no llega hasta el final
      Buenas tardes gente, acabo de llenar el deposito y sorprendentemente siempre que lleno se pone en 800-900km y hoy en 620km y no llega al final de el último cuarto de deposito. Nada si alguien me puede explicar.gracias un saludo 
      Añadir que no conforme me e ido a otra bp y le metido 5€ ➕️ que me a dicho la mujer que le cabían y se a quedado exactamente igual que estaba. 
      • 3 replies
    • Rueda repuesto 2021
      Hola a [email protected],
      He comprado la Rifter Gt y aunque quise ponerle la rueda de repuesto homogénea, no hubo manera.
      En 2021 ya no es posible comprar la Rifter con rueda de repuesto. Eso sí, te la ofrecen como repuesto postventa por unos 230e la jaula, la rueda NO homogenea y el gato (que al no llevar rueda, no ponen tampoco el modo de elevar el coche).
       
      Pero que sepáis que en una Allure que he visto y en mí GT, traen los soportes para la jaula y el hueco para el tornillo que baja y sube dicha jaula.
       
      He conseguido en un desguace todo con rueda homogenea nueva por 90e. Me ha salido incluso mejor que cuando se podía pedir como opción.
       
      Saludos.
      • 37 replies
    • Peugeot 508 blue hdi (calor por el lateral de la consola).
      Hola, tengo un peugeot 508 blue hdi de 2015,desde ace un par de meses e notado mucho calor en el coche en la zona derecha del conductor justo donde apollamos la pierna derecha al conducir, e desmontado el panel y e visto que cada vez que pongo el aire del coche(ya sea aire frio, caliente o solo ventilador)comienza a fugar aire muy caliente, parece que salga por la junta que hay entre los tubos(adjunto foto). 
      Mis dudas son, por un lado como puedo arreglarlo? y por otro lado me guataria saber como a podido estropearse ya que ace un par de meses que me cambiaron el filtro del habitaculo y esta situado a unos 20 cm de la fuga del aire(justo al lado derecho del acelerador) creeis que me lo an podido romper al cambiar el filtro? O es normal que se haya estropeado x el tiempo? 
      Espero que podais ayudarme, gracias
      • 5 replies
    • Error dirección asistida
      Muy buenas, os cuento mi odisea.
      Pierdo la dirección y todo se convierte en un concierto de pitidos...fallo abs, fallo sensor velocidad...."Stop", a veces tb sale el fallo motor... Y en un par de ocasiones....se ha ido la aguja de las revoluciones a 0....y aunque quites el contacto, el motor sigue trabajando.
      Por lo general, siempre se soluciona de la misma manera...parada en arcén, quito contacto, espero unos segundos....y vuelvo a arrancar...desaparecen problemas.
      En un par de ocasiones, no desaparecían y tuve que desconectar la batería unos minutos, bien porque no me dejaba arrancar, o bien xq en cuanto arrancaba salía el error.
      En taller de confianza me hablan de empezar cambiando la bomba....pero no sé...a mi me da que el problema siendo tan aleatorio...me iría a algún componente electrónico.
      Espero que alguien me pueda echar un cable.
      Gracias y saludos.
      • 6 replies
×
×
  • Create New...