Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

indicador temperatura aceite


Recommended Posts

hola gente!! saludos desde argentina!! les comento..., hace poco compre mi segndo 307 hdi 90cv, este es el xs premium, como podran ver en la foto... el indicador de temperatura aceite no me da imagen, no se cual podra ser el problema, alguien le paso y sabe como solucionarlo?? desde ya muchas gracias!!

20190414_111347.jpg

Link to comment
Share on other sites

Pues lo primero que se me ocurre es que sea un fallo electrónico del testigo de la presión del aceite yo primero revisaría todos los fusibles de la caja del motor, y del habitáculo haría cambio de aceite por uno nuevo si es que no lo has echo ya y de hay le pondría el obd2 y si no te funciona como mucha gente nos pasa le pondría la maleta oficial de la Peugeot hay muchos talleres de barrio que la tienen si no llevale a la Peugeot pero no se me suena a la sonda del aceite

Link to comment
Share on other sites

hace 11 horas, Pumuky_69 dijo:

Pues lo primero que se me ocurre es que sea un fallo electrónico del testigo de la presión del aceite yo primero revisaría todos los fusibles de la caja del motor, y del habitáculo haría cambio de aceite por uno nuevo si es que no lo has echo ya y de hay le pondría el obd2 y si no te funciona como mucha gente nos pasa le pondría la maleta oficial de la Peugeot hay muchos talleres de barrio que la tienen si no llevale a la Peugeot pero no se me suena a la sonda del aceite

hola pumuky, gracias por tu respuesta, cambio de aceite y filtros se lo hice ni bine lo compre, tendria que hacerlo escanear con el escaner original de peugeot, averigue por el sensor para cambairlo, pero esta muy caro aca en Argentina, o sea.. si tuviera seguridad que es el sesnor que falla ,se lo cambio sin problema, voy a revisar los fusibles, por lo que vi... no hay ningun fusible destinado a ese sensor, pero por las dudas voy a revisar, ya que varios tienen ese problema que deja de andar sin motivo ese indicador de tablero,

 

Link to comment
Share on other sites

Yo diría que es el propio panel LCD.

Puede que sea la conexión elastomérica que tienen estos paneles monocromo.

 

Fujipoly.jpg.aa2621b677900ac5cbb7de66116c4f3b.jpg

 

Si fuera el sensor, no te marcaría la temperatura, pero si que verías las lineas de división de la temperatura.

Si fuera algún fusible, seria todo el cuadro de instrumentación, ademas de la pantalla central, radio... me imagino que será un mismo fusible.

¿Alguna mala conexión?, creo que ese panel solo tiene un conector, así que seria muy raro.

Link to comment
Share on other sites

Con el pp2000 o torque (si te funciona este) mira si te dan lectura de Tª de aceite. Si no te da ningún valor entonces es el sensor. Si te dan algún valor es la pantallita lcd.

Link to comment
Share on other sites

gracias a todos por las sugerencias... estoy bastante perdido, pero voy a ir probando de a poco diferentes cosas que van comentando por aca, vere este viernes si saco el tablero de instrumentos y reviso la pantalla, tal vez sea como dicen, una mala coneccion de la misma, tambien pienso que puede estar ahi el problema, si llego a dar con el problema les estare comentando, vi que  a varios 307 les pasa lo mismo, al parecer es algo comun.. gracias a todos!!

 

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 58 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...