Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ventilación habitáculo


Recommended Posts

Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?

Link to post
Share on other sites

hace 40 minutos, Balan dijo:

..... la ventilación del 306, sólo  funciona si pongo para que recicle el aire. Si lo pongo para que coja aire exterior, no funciona. 

No se entiende bien. ¿Que es lo que "no funciona"? ¿No sale el aire por las rejillas de las ventilaciones... o no enciende el electroventilador del habitáculo?

 

Suerte.

Link to post
Share on other sites
  • 7 months later...
El 17/4/2019 a las 23:06, cudeiro1993 dijo:

NOTA ADMIN: imágenes alojadas en servidor externo no disponibles

No puedo ver los archivos, dime que debo hacer. Esta tarde desmonté el ventilador de la calefaccion, ya que funcionaba cuando le apetecía, no vi nada raro, limpie, engrase y verifique el conector. Espero no vuelva a fallar. Un saludo

Link to post
Share on other sites

  • 3 weeks later...

He quitado el regulador de tensión y  he dejado el motor a tope. Le estoy haciendo ingeniería inversa, al regulador. Si consigo dar con la avería, será reparado, de lo contrario, aprovecharé para colocar un termostato electrónico de mí cosecha y sin querer pasará a ser ventilador climatizado. 

IMG_20191208_120602.jpg

IMG_20191208_182533.jpg

IMG_20191208_195348.jpg

IMG_20191206_112010.jpg

Link to post
Share on other sites

Seguramente tengas algún fallo en el cableado o en el módulo de mando del motor de climatización referencia: 6441 A1, que es la pieza en forma de "bigote".

 

Tu que eres fino con la electrónica lo mismo encuentras algún componente electrónico de la placa que esté fallando. En los Peugeot 406 falla un resistor interno que va en dicho módulo.

 

Link to post
Share on other sites

Gracias cudeiro1993 por las alabanzas, pero el BIGOTE, es totalmente distinto. El 306 1.9 D, no es climatizado. El cableado está perfectamente, lo que se ha averiado es precisamente el BIGOTE, al estar sellado con resina, es muy laborioso limpiar a conciencia, lo que dificulta la comprobación y las referencias de los componentes. Lleva 2 amplificadores operacionales cuádruples y 3 mosfet, todos ellos identificados, pero las resistencias y condensadores son SMD y al raspar la resina, las referencias suelen dañarse. Espero poder localizar la avería, el fallo era intermitente. Pero ya tengo plan B, se puede colocar un regulador por ancho de pulso PWM, el precio ronda los 10€ y asunto resuelto. Esto es más fiable que comprar en desguace un ventilador, que no sabes como pueda estar de salud. El consumo del ventilador del habitaculo es de 22,6 A o sea que con un PWM de 30 A va sobrado.                       Un saludo. 

Link to post
Share on other sites

Buenas ,esto es trabajo de Chinos,pero con el tiempo y una caña , hasta las verdes caen.Espero no morir en el intento.La etapa de potencia ,ya esta descifrada.No entiendo como puede fallar llevando 3 Mosfet en paralelo,cuando cada uno puede gobernar 49A y el consumo a maxima velocidad ,del ventilador no supera los 23A. Expertos en el tema dicen que el montaje de los Mosfet en paralelo ,no es el mas apropiado.

 

1860924305_Etapadepotencia.thumb.JPG.f972f779f0ad2b00e9b5cb61e4574552.JPG

Link to post
Share on other sites
  • 7 months later...

Buenas foreros, por falta de tiempo, tuve que colocar el PWM. Era invierno, tenía previsto un viaje de 8 horas, para probar la calefaccion y así confirmar si el regulador de 10€ es fiable. Pero llegó el confinamiento y no pude hacer la prueba. Ahora llego el Calor, y realice ese viaje, claro con el Aire acondicionado, aguantó la prueba. Lo cual quiere decir que regula perfectamente el motoventilador del habitaculo, pero, coloque el potenciómetro encima de los pies del copiloto, para no hacer ñapas, sin verificar que es fiable y duradero. Tan pronto tenga tiempo, cableare el potenciómetro a un lugar accesible y fuera de tropiezos, ya que donde está ubicado, si no llevas acompañante, tienes que regularlo antes de iniciar la marcha. 

Link to post
Share on other sites
  • Our picks

    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 26 replies
    • Pasar cable de atras a consola 307 cc
      Viendo el tutorial de @Cheloute me he atrevido a comprar sensores aparcamiento y radio 2 din (y quizas ponga camara trasera) pero...
      ¿Que forma hay mas facil de pasar cables de atras hacia delante?
       
       
      • 9 replies
    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 11 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
×
×
  • Create New...