Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Fallo en S&S y regulador de velocidad


 Share

Recommended Posts

Hola,

 

Tengo un Peugeot 308 1.5 BlueHDi 130 cv con 4.000 kilómetros que recientemente cuenta con un fallo. Ayer me di cuenta de que al arrancar el coche, la luz del botón del sistema S&S permanecía fija y, si pulsaba el botón, la luz parpadeaba. Al iniciar la marcha, notaba como al soltar el acelerador y pisar embrague para cambiar de velocidad, las revoluciones se mantenían durante un par de segundos y, además, en la pantalla aparecía de forma intermitente el mensaje "ECO activado" pese a que el botón mantenía la luz fija encendida. Este mensaje aparece de forma intermitente durante la conducción, independientemente de si piso embrague o no. Tampoco funciona el regulador de velocidad, el cual puedo activar pero no permite seleccionar la velocidad a la que quiero circular. ¿Ha tenido alguien este fallo?

He desconectado el borne positivo de la batería durante una hora aproximadamente, pero no ha servido para nada.

 

Saludos.

Link to comment
Share on other sites


Hola, yo tengo tu mismo motor y nunca me ha pasado eso y el mio tiene en 10 meses 29.000 km. Acércate al taller y preguntarles, igual es un fallo de la centralita y con una actualización se quita, al conectar el ordenador sabrán decirte el fallo.

 

Saludos

Link to comment
Share on other sites

¿Te has fijado si el indicador de cambio de marchas funciona? 

Puede ser que por algun motivo no detecte que marcha hay engranada (y por tanto el punto muerto) y por eso no funcione el S/S y te haga esas cosas con las revoluciones. 

De todas formas, con esos km. debe estar en garantía, mejor llevalo al taller lo antes posible. 

Link to comment
Share on other sites

Lo de las revoluciones es normal creo que no tiene nada que ver cn el fallo de sys. Nuestros coches vas en marcha pisas embrague y el cuenta revoluciones no cae a plomo como en la mayoria de los coches y digo mayoria por no decir todos nose si alguno mas sera asi.. sino haz la prueba en primera acelera fuerte y coge embrague(deberia de bajar rapido hasta las revoluciones de ralenti pero baja algo lento..) en cuanto a lo de startstop no lo dejes porque ami una de las veces que deje mi coche en el tayer oficial me prestaron un 308 de sustitucion y para mi sorpresa.. voy a 80 y como pusiera punto muerto se apagaba...com todo lo qie conlleva volante duro frenos duros etc.. vamos que no se los estampe en el tayer del coraje por los pelos.. doy por hecho que con esos kms aun lo tendras en garantia no esperes y llevalo que miren y remiren que luego pasa garantia y toca pagar....saludos

Link to comment
Share on other sites


hace 15 horas, Fedekos dijo:

Hola, yo tengo tu mismo motor y nunca me ha pasado eso y el mio tiene en 10 meses 29.000 km. Acércate al taller y preguntarles, igual es un fallo de la centralita y con una actualización se quita, al conectar el ordenador sabrán decirte el fallo.

 

Saludos

Muchas gracias por responder. Espero que sea algo lleve que se solucione rápido y sin tener que trastear mucho el coche.

hace 10 horas, Charlie40 dijo:

¿Te has fijado si el indicador de cambio de marchas funciona? 

Puede ser que por algun motivo no detecte que marcha hay engranada (y por tanto el punto muerto) y por eso no funcione el S/S y te haga esas cosas con las revoluciones. 

De todas formas, con esos km. debe estar en garantía, mejor llevalo al taller lo antes posible. 

Muchas gracias por responder. No me había fijado en el indicador de cambio de marcha, pero me he fijado hoy y funciona con normalidad.

hace 10 horas, Adrianceuta dijo:

Lo de las revoluciones es normal creo que no tiene nada que ver cn el fallo de sys. Nuestros coches vas en marcha pisas embrague y el cuenta revoluciones no cae a plomo como en la mayoria de los coches y digo mayoria por no decir todos nose si alguno mas sera asi.. sino haz la prueba en primera acelera fuerte y coge embrague(deberia de bajar rapido hasta las revoluciones de ralenti pero baja algo lento..) en cuanto a lo de startstop no lo dejes porque ami una de las veces que deje mi coche en el tayer oficial me prestaron un 308 de sustitucion y para mi sorpresa.. voy a 80 y como pusiera punto muerto se apagaba...com todo lo qie conlleva volante duro frenos duros etc.. vamos que no se los estampe en el tayer del coraje por los pelos.. doy por hecho que con esos kms aun lo tendras en garantia no esperes y llevalo que miren y remiren que luego pasa garantia y toca pagar....saludos

Muchas gracias por responder. Es normal que el coche mantenga durante un instante las revoluciones, pero que lo haga durante un par de segundos, llega a ser molesto. Lo hace muy pocas veces y, cuando lo hace, la sensación es desagradable.

 

En definitiva, le he hecho unos 500 kilómetros en dos días y parece ser que el fallo es persistente, aunque ha tendido dos momentos fugaces en los que ha funcionado tanto el S&S como el control de velocidad. Espero que sea algo sencillo de detectar y sustituir, pues tengo mucho recelo a tener que dejar el coche en el taller, más aún siendo tan nuevo.

 

También ha empezado a mostrar en cada arranque un mensaje que me advierte de que tengo que pasar la próxima revisión en 1.500 kilómetros o 6 meses. Tenía pensado que la primera revisión había que pasarla a los 30.000 kilómetros o 1 año y me está dando el aviso para cuando tenga sólo 6.000 kilómetros.

Link to comment
Share on other sites

Porque no haces una cosa mide la bateria con un polimetro a ver si esta baja... Estos coches de hoy en dia .. todo electronico y cuando estan bajos de bateria son porculeros jajaja dan fallos a no parar igual lo han tenido en conce con luces encendidas diurnas o algo asi en exposicion... Por probar.. se de primera mano que el s&s es el primero que empieza a fallar con bateria baja pero lo demas nose es por probar.. sino ya sabes a dar el toston al tayer hasta que den con el fallo que no te pongan escusas que estos de peugeot se las saben todas.. y que no te digan el tipico "es normal en estos coches" que tambien tienen muy aprendida algunos mecanicos de psa.. algunos eh no todos jajaja

Link to comment
Share on other sites

hace 17 horas, Adrianceuta dijo:

Porque no haces una cosa mide la bateria con un polimetro a ver si esta baja... Estos coches de hoy en dia .. todo electronico y cuando estan bajos de bateria son porculeros jajaja dan fallos a no parar igual lo han tenido en conce con luces encendidas diurnas o algo asi en exposicion... Por probar.. se de primera mano que el s&s es el primero que empieza a fallar con bateria baja pero lo demas nose es por probar.. sino ya sabes a dar el toston al tayer hasta que den con el fallo que no te pongan escusas que estos de peugeot se las saben todas.. y que no te digan el tipico "es normal en estos coches" que tambien tienen muy aprendida algunos mecanicos de psa.. algunos eh no todos jajaja

Muchas gracias por la respuesta. En principio, no sospecho de la batería, ya que por uso y antigüedad debe estar en óptimas condiciones. Cuando la batería está mal, el sistema S&S deja de funcionar pero no da fallo, además de que el regulador de velocidad debería funcionar correctamente. No obstante, he seguido tu consejo y he medido el voltaje de la batería, siendo éste de 12,58 voltios en reposo. El coche no se ha arrancado desde ayer, por lo que parece que no es la batería lo que está provocando el fallo.

 

No me darán cita en el taller hasta el próximo martes, como muy pronto, ya que necesito vehículo de sustitución. Sólo espero que sea algún error o configuración electrónica fácilmente subsanable o, a unas malas, el sensor de punto muerto superior. Personalmente tengo mucho recelo a los talleres, ya que nunca he salido plenamente satisfecho de ninguno. Debido a mi profesión, he visto muchas cosas que no me gustaría que me pasaran a mí ni a nadie.

 

Sigo leyendoros por si alguien puede dar alguna pista más. Por mi parte, en cuanto sepa algo más lo comentaré aquí para ayudar a posibles afectados en un futuro. De todas formas, creo que es un fallo puntual y no común.

 

Link to comment
Share on other sites

El 21/4/2019 a las 1:27, Zuusth dijo:

Muchas gracias por responder. Espero que sea algo lleve que se solucione rápido y sin tener que trastear mucho el coche.

Muchas gracias por responder. No me había fijado en el indicador de cambio de marcha, pero me he fijado hoy y funciona con normalidad.

Muchas gracias por responder. Es normal que el coche mantenga durante un instante las revoluciones, pero que lo haga durante un par de segundos, llega a ser molesto. Lo hace muy pocas veces y, cuando lo hace, la sensación es desagradable.

 

En definitiva, le he hecho unos 500 kilómetros en dos días y parece ser que el fallo es persistente, aunque ha tendido dos momentos fugaces en los que ha funcionado tanto el S&S como el control de velocidad. Espero que sea algo sencillo de detectar y sustituir, pues tengo mucho recelo a tener que dejar el coche en el taller, más aún siendo tan nuevo.

 

También ha empezado a mostrar en cada arranque un mensaje que me advierte de que tengo que pasar la próxima revisión en 1.500 kilómetros o 6 meses. Tenía pensado que la primera revisión había que pasarla a los 30.000 kilómetros o 1 año y me está dando el aviso para cuando tenga sólo 6.000 kilómetros.

En lo que comentas de la revisión, me pasó exactamente lo mismo, me mostraba el mensaje de que tenía que revisarlo en 1000KM o 11 meses, pero es un fallo en el software del coche, si lo llevas a tu concesionario en el taller te lo quitan en 10 segundos, es un fallo de software que traen los nuevos peugeot 308 T9. Lo puedes hacer tu manualmente sin tener que ir al taller, pero mejor que te revisen todo el tema de S&S y del cruiser o control de velocidad y ya lo haces todo de una, yo tengo mas de 8000km y ni un solo fallo.

Link to comment
Share on other sites

El 22/4/2019 a las 8:53, Daniel Fernández dijo:

En lo que comentas de la revisión, me pasó exactamente lo mismo, me mostraba el mensaje de que tenía que revisarlo en 1000KM o 11 meses, pero es un fallo en el software del coche, si lo llevas a tu concesionario en el taller te lo quitan en 10 segundos, es un fallo de software que traen los nuevos peugeot 308 T9. Lo puedes hacer tu manualmente sin tener que ir al taller, pero mejor que te revisen todo el tema de S&S y del cruiser o control de velocidad y ya lo haces todo de una, yo tengo mas de 8000km y ni un solo fallo.

Muchas gracias por responder. Comenté lo del aviso de la revisión y han reseteado el contador, por lo que ahora indica que el próximo mantenimiento hay que hacerlo en 30.000 Km o 12 meses. 

 

En cuanto al fallo que tenía, llevé el coche al SO y tras un rato esperando, me dijeron que me fuera porque tenían que conectarse a un servidor, ya que les daba un fallo que volvía a aparecer tras haberse borrado y no me explicaron nada más. Por la tarde me llamaron para que fuera a recoger el coche, que ya estaba reparado. Pregunté acerca del fallo y me dijeron que le hicieron una actualización o telecarga y que ya estaba listo (tenían un buen taco de folios junto a la orden de reparación de mi coche).

Link to comment
Share on other sites

 Share

  • Our picks

    • Revisiones, mantenimiento y campañas RIFTER
      Buenas a todos,
       
      Con permiso de los administradores, me gustaría iniciar este nuevo tema porque lo encuentro muy interesante para estar todos al día y evitar que algún servicio técnico nos la cuele.
       
      1.- Como muchos ya sabréis, cuando compras un modelo nuevo van saliendo pequeños defectos o errores que, una vez comprueban que se trata de un defecto de fabricación, los propietarios del vehículo son llamados a pasar la Campaña. Estaría bien que compartiéramos esta información por si hay talleres/concesionarios un poco despistados...
       
      2.- También, si lo encontráis interesante podríamos compartir el precio de cada revisión y la comunidad autónoma. De esta manera ayudaríamos a futuros propietarios a saber cuánto cuesta mantener un RIFTER y a nosotros mismos saber cuánto nos costará la siguiente revisión.
       
      Por último, lanzo una pregunta relacionada con el tema. Hacéis caso de los intervalos de mantenimiento que marca Peugeot? O pasáis antes las revisiones? 
      Me explico: desde hace unos años, y gracias a los aceites “long life” las marcas pautan el mantenimiento en 30mil km o un año. En mis otros coches no hago caso de este periodo y paso las revisiones cada 20mil km, es decir 2 al año porque hago unos 40mil. El problema es que todo se avanza. Por ejemplo. Si la marca dice que el filtro de combustible hay que cambiarlo cada 2 revisiones (60mil), a mi me lo cambian a los 40mil. Y al final no sabes si merece la pena o estás tirando el dinero.
       
      Un saludo!
       
      Pd: Si estoy equivocado con los periodos de revisión del RIFTER, editaré el último párrafo. No dispongo aún de toda la información detallada, solamente sé lo que me explicó el comercial.
      • 49 replies
    • Consumo líquido refrigerante
      Mi coche lleva motor Puretech 1.6 180cv. Acabado Gt-Line. Ahora va a cumplir 3 años. Desde el primer año cada 6 meses tengo que ir a que me rellenen el líquido refrigerante porque el nivel se queda por debajo del mínimo. Lo han mirado y me dicen que no encuentran ninguna fuga y que es normal que cada cierto tiempo haya que añadirle algo(siendo un circuito cerrado no debería y si acaso una pequeña cantidad) Hace un mes y medio fui y me lo rellenaron y ya ha bajado bastante. ¿Alguien ha tenido este problema?
       
      Un saludo compañeros.
       
       
      • 4 replies
    • Consumos de nuestras Peugeot Rifter
      Inicio este tema para ir poniendo los consumos de nuestras Rifter para orientar a la gente que esté interesada en adquirir una o simplemente para comparar los consumos de los diferentes motores que suministra Peugeot. Para simplificar el hilo propongo seguir un mismo esquema para los datos. Por supuesto se pueden añadir datos que puedan ser interesantes.
       
      Empiezo:
       
      Modelo: Rifter GtLine 100cv BlueHdi
      Combustible: Diésel 
      Conducción: 70% interurbano, 10% autovía, 20% ciudad.
      Km: 2500
      Media: 5,5l/100km
      Notas: intento llevar una conducción relajada y aún espero poder rebajar un poquito más el consumo jaja
      • 496 replies
    • Chucherías para nuestras Rifter.
      Al igual que en otros modelos. Abrimos un nuevo tema de piezas o accesorios tanto originales o no: de Ebay, Aliexpress, Amazón y webs así.
       
      "No es un tema de compra-venta, para eso está dicho apartado en este foro".
       
      • 532 replies
    • Fallo de pilotos traseros
      Hola gente os comento estoy hasta los .... De que salte en el ordenador fallo de luz de freno, fallo luz de cruce, fallo luz trasera izquierda stop, etc me salen fallo de luces cada vez que piso el freno a veces. Y fui a la casa y me dijeron que era por los pilotos traseros porque las conexiones de las bombillas con el piloto pues como que se ensucian y no hace buena conexión y este proceso ya lo e repetido 2 veces y me funciono pero ahora otra vez, y todas las bombillas están perfectas y bien limpias lijadas las conexiones con una lija de grano fino y con limpia contactos y ya no sé qué hacer para que me deje de salir ese .... Error. 
      • 24 replies
×
×
  • Create New...