Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ralentí raro en atasco


Recommended Posts

Me explico...

Hoy en atasco he probado el regulador Stop&Go, esa parte aceptable. 

El tema es que al parar el de adelante, se activa el start&stop, como era por la mañana y hacia rasca, tras unos minutos parado se quitado el Start&stop y el coche se pone a ralentin, siguiendo parado. 

 

Justamente en ese momento, el ralentin era inestable y el coche vibraba bastante más.

Mi motor es el gasolina 180cv y la verdad que a ralentin, casi no se nota. 

 

Todo rayado y con atasco de sobra he estado probando y el ralentin vibrador solo lo hace con el regulador puesto. En la misma situación pero sin el regulador, al activarse el ralentin, suena normal y no vibra más ni hace nada raro. 

 

¿Os ha pasado a alguno esto? 

Link to comment
Share on other sites

Los star stop son una mierda

 

Estos sistemas supuestamente sólo se activan una vez al motor no le afecta la parada bien porque ya tiene su temperatura óptima o depende un viaje largo porque el turbo no corre riesgo 

 

En la práctica lo hacen siempre 

 

Puede ser que la carga de batería fuera más baja de lo normal en este caso el star stop enciende el coche pero si la carga a lo mejor es demasiado baja puede venir de ahi

Link to comment
Share on other sites

El start&stop lo llevo siempre y la verdad que no es brusco. A veces, te la lía, en plan se para justo que vas a salir, pero lo normal. 

 

Y con el regulador lo hace bien, me refiero parar, activarse stop, arrancar. 

 

Sólo lo he notado en atasco, estando parado. 

 

Lo del ralentin acelerado en frío, es normal,lo indica el manual, pero no es esa sensación. 

 

Las rpm están normales, <1000. Es como cuando te falla un cilindro, un sensación parecida. 

Link to comment
Share on other sites

El S&S para mí es demasiado intrusivo en todos los peugeot, no se en el nuevo 508, pero en el 2008 / 3008 /308 es arrancar el coche, salir del garaje, parar para incorporarse a la vía y se para. Tanto en diesel como gasolina invierno o verano. Es que es IMPOSIBLE que el aceite haya cogido un mínimo de temperatura en 1', por no decir que haya bañado bien todas las partes mecánicas.

Yo he cogido la costumbre de anularlo antes de arrancarle, y así me durará más la batería que con 3 años y 9 meses ya me ha tocado cambiarla por tenerla al 75% y empezar a darme errores fugitivos y no activarse el S&S.

 

Salu2!

Link to comment
Share on other sites

El S/S es una porquería. En mi anterior coche ya no lo utilizaba y en este tampoco.

 

No sirve para nada. Lo del ahorro de consumo es de risa. Para te ahorre 1 L de gasolina cada 10 horas parado?. No merece la pena.

Verás que risa arrancando y parando con el compresor del A/C en verano.

Link to comment
Share on other sites

El 25/4/2019 a las 12:13, raxcon dijo:

Me explico...

Hoy en atasco he probado el regulador Stop&Go, esa parte aceptable. 

El tema es que al parar el de adelante, se activa el start&stop, como era por la mañana y hacia rasca, tras unos minutos parado se quitado el Start&stop y el coche se pone a ralentin, siguiendo parado. 

 

Justamente en ese momento, el ralentin era inestable y el coche vibraba bastante más.

Mi motor es el gasolina 180cv y la verdad que a ralentin, casi no se nota. 

 

Todo rayado y con atasco de sobra he estado probando y el ralentin vibrador solo lo hace con el regulador puesto. En la misma situación pero sin el regulador, al activarse el ralentin, suena normal y no vibra más ni hace nada raro. 

 

¿Os ha pasado a alguno esto? 

Según el manual.... pagina 126

 

Cita

! En los motores de gasolina, después de un arranque en frío, el precalentamiento del catalizador puede producir vibraciones en el motor que se perciben claramente cuando está parado durante hasta 2 minutos con el motor en marcha (régimen de ralentí acelerado).

Edited by x2fer
Link to comment
Share on other sites

hace 1 hora, x2fer dijo:

Según el manual.... pagina 126

 

Gracias, pero no es eso. 

 

Lo que comentas lo hace siempre al arrancar en frío y es que se suben las rpm a unas 2000, unos minutos. 

 

Lo que comento, es otra cosa, no sube de rpm (700-800) pero el sonido y la vibracion del motor son distintos, a cualquier otro régimen de rpm. 

Sólo pasa con el regulador Stop& Go, cuando se detiene el coche porque frena el de adelante, se activa el Start&stop y la parada es de unos minutos y por lo que sea (carga batería, clima, etc) sale de Start&stop. 

 

Yo forzaba el fallo, estando en atasco, con el regulador activo, cuando se paraba, subía el clima a tope para que saliera del S&S. En ese momento hace el ruido/vibracion. 

Si la parada era igual, pero sin el regulador activo, al forzar el clima, salía del S&S y se pone a relentin normal. 

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 58 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...