Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Espumilla en circuito refrigeración al ralentí.


Recommended Posts

bueno ayer monte el nuevo radiador y manguitos y al rellenar circuito (lo hice con agua destilada para probar no hubiera fugas antes poner anticongelante es mas caro) y se hacia como una especie espumilla en relentin,alguien sabe que puede ser esto o es normal mientras se purga el circuito del anticongelante,tambien hay una luz en el marcador enchegada como una aspa ventilador y como signo agua abajo en rojo ni idea a que se refiere este testigo exactamente.

 

 

 

 

20190430_175846.jpg

20190430_175840.jpg

Edited by raumar
Link to comment
Share on other sites

hace 5 horas, admin dijo:

El símbolo indica nivel mínimo de líquido refrigerante.

el tema lleno hasta el nivel casi max botella doy contacto y lo marca igual

Link to comment
Share on other sites

Hace una hora, cudeiro1993 dijo:

Si hay burbujas, puede ser que tengas aire en el circuito de refrigeración.

 

https://www.clubpeugeot.es/bricos/motor-y-mecanica/519-vaciado-llenado-purga-circuito-refrigeracion-dw10cted4

 

 

 

 

una de las opciones seria esa limpiar primero bien el circuito y despues meter refrigerante a ver a parte a lo mejor no se a terminado purgar circuito.a sin que de momento parece tendre que coger varias garrafas de agua destilada de 5l,tambien ley hoy podria ser un manguto no este bien a pretado o algo similar y como tambien los e cambiado hace poco la gran mayoria sera a tener en cuenta

Link to comment
Share on other sites

El 5/5/2019 a las 16:29, cudeiro1993 dijo:

Haces bien en hacer una limpieza al circuito refrigerante, a veces la espuma comentan que se puede crear por mezclar distintos anticongelantes.

 

hoy e tenido tiempo por la tarde me liado a ir limpiando el circuito en la primera limpieza de 4 voy a hacer con agua destilada antes meter el anticongelante ya se ve como sale en el video el agua destilada del radiador,el radiador es nuevo.parece ya la espumilla no aparece a partir la segunda limpieza.el tema la luz marcador pongo en foto se supone es nivel anticongelante pero lleno el circuito y la botella a donde esta la marca de max y no se apaga el testigo en la segunda limpieza le e hechado 2 dedos de mas de la linea de max pero tampoco se a apagado la luz,e probado pasar el diagbox perono no marca error tampoco

screenshot_218.png

20190508_205118.jpg

Link to comment
Share on other sites

El 8/5/2019 a las 22:48, cudeiro1993 dijo:

No sé si será el mismo depósito que el de tu Boxer, haces bien en limpiarlo por probar antes, que cambiarlo.

 

si, tambien lo he pensado hacer antes la ultima limpieza y cambiar termostato que ya lo tenía por casa nuevo, pero mi depósito tiene recovecos y se pueden quedar piedras pequeñas o arena y no me fio. Igual lejia o algo, ahora buscaré por internet a ver que mas metodos hay para limpiarlo

Link to comment
Share on other sites

bueno hoy monté botella nueva anticongelante, y voy por la tercera limpiada. En esta he echado un aditivo de los que limpian el circuito, aun me falta otra limpiada con solo agua destilada y ya meto el anticongelante.

El sensor se ve va a presion en la botella expansion. Al sacarlo la que venia en el bote viejo, porque el nuevo no lo trae, se ha cascado parte de la placa base que lleva.

El lunes ire por uno nuevo ahora ya no marca luz marcado del nivel anticongelante con el sensor roto esta claro seguro de hay viene el problema se quedaba encendida y de la mugre tendria la botella vieja,pongo pequeño video con la botella nueva.

Link to comment
Share on other sites

poco a poco va quedando como nueva lo que llevo ya hecho y lo que queda aun,aun tengo que panelar caja carga poner railes de anclaje,luz de la caja tengo ya un par de faros led para 4x4 de los que se ponen de apoyo en techo,etc.tambien tengo que cambiar una bombilla stop se me a fundido.hay boxer para rato

Edited by raumar
Link to comment
Share on other sites

El 11/5/2019 a las 11:32, raumar dijo:

poco a poco va quedando como nueva lo que llevo ya hecho y lo que queda aun,aun tengo que panelar caja carga poner railes de anclaje,luz de la caja tengo ya un par de faros led para 4x4 de los que se ponen de apoyo en techo,etc.tambien tengo que cambiar una bombilla stop se me a fundido.hay boxer para rato

 

 

con la limpieza circuito anticongelante parece haber dejado hacer espuma de momento,tambien he cambiado el termostato

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...