Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo luz trasera Led


Recommended Posts

Os cuento, lo que me pasó hace unas semanas, por si a alg[email protected], le ha sucedido. 

 

Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 

 

Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 

 

Parando y encendiendo no se iba. 

Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. IMG_20190503_104009.thumb.jpg.87d546e63889ee2f9d35464379362b5b.jpg

Link to post
Share on other sites

  • Replies 27
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Yo iría al taller y que me la cambien, por lo que veo no es un fallo aislado. Cómo he dicho en el mensaje, yo estoy a la espera de que me llamen para cambiarlo. A mí, después de aquella prim

https://www.clubpeugeot.es/todo-coches/conduccion-info-general/2053-interpretacion-pegatina-peugeot-dam-opr-apv-pr-vin   Más rápido aquí: http://www.citroen-ds-id.com/gen/Gen_Organr.html

Me alegro, yo estoy a la espera que me llame el concesionario que ha pedido el piloto para cambiarlo. Me comentaron cuando contacté con ellos que sólo tenían conocimiento de fallo del piloto que se en

Posted Images

  • 4 weeks later...

Buenas, 

Hace un mes me entregaron mi nuevo 508puretech 180cv GT line y, resulta que al día siguiente, salto un fallo en las luces traseras. En concreto, la trasera derecha(la que va en la aleta, no en el portón) estaba completamente apagada. 

Tras apagar el coche y volver a encenderlo, se encendían las 3 rayas de posición pero la de freno funcionaba una de cada 10veces y el intermitente nada. Cómo era festivo no pude llevarlo al concesionario.

Por suerte, hice varios vídeos y fotos porque al día siguiente el fallo había desaparecido por arte de magia, ya que lo llevé al concesionario y, tras pedir cita en el taller, me dijeron que al enchufar la máquina no les aparecía ningún fallo registrado....( No entraré en ese debate porque estoy seguro que algo se tiene que guardar pero bueno).

El caso es que, tras un par de visitas, me dijeron que les enviase los vídeos (por lo visto el único registro que hay de ese fallo) porque les iban a enviar los datos a Peugeot central a ver qué decían.

La repuesta recibida es que me van a cambiar el faro y estoy a la espera de que llegue el nuevo, pero mientras tanto me ha vuelto a saltar un par de veces más (he vuelto a hacer vídeos y fotos).

Después del tostón, la pregunta es ¿A alguien más le ha pasado lo mismo? Todos sabemos que Peugeot no tiene muy buena fama en temas electrónicos y que me pase esto el primer día en un coche que es todo electrónica...

 

Muchas gracias.

Un saludo.

Link to post
Share on other sites
hace 42 minutos, Salchipapa dijo:

Buenas, 

Hace un mes me entregaron mi nuevo 508puretech 180cv GT line y, resulta que al día siguiente, salto un fallo en las luces traseras. En concreto, la trasera derecha(la que va en la aleta, no en el portón) estaba completamente apagada. 

Tras apagar el coche y volver a encenderlo, se encendían las 3 rayas de posición pero la de freno funcionaba una de cada 10veces y el intermitente nada. Cómo era festivo no pude llevarlo al concesionario.

Por suerte, hice varios vídeos y fotos porque al día siguiente el fallo había desaparecido por arte de magia, ya que lo llevé al concesionario y, tras pedir cita en el taller, me dijeron que al enchufar la máquina no les aparecía ningún fallo registrado....( No entraré en ese debate porque estoy seguro que algo se tiene que guardar pero bueno).

El caso es que, tras un par de visitas, me dijeron que les enviase los vídeos (por lo visto el único registro que hay de ese fallo) porque les iban a enviar los datos a Peugeot central a ver qué decían.

La repuesta recibida es que me van a cambiar el faro y estoy a la espera de que llegue el nuevo, pero mientras tanto me ha vuelto a saltar un par de veces más (he vuelto a hacer vídeos y fotos).

Después del tostón, la pregunta es ¿A alguien más le ha pasado lo mismo? Todos sabemos que Peugeot no tiene muy buena fama en temas electrónicos y que me pase esto el primer día en un coche que es todo electrónica...

 

Muchas gracias.

Un saludo.

Yo abrí un hilo hace unas semanas por el mismo problema que tu. 

 

 

 

 

A mi también me pasa. Hasta ahora era solo la de freno y ayer me salto el fallo de intermitente. 

Link to post
Share on other sites

Me salta en el cuadro el error, pero al apagar o al dia siguiente ha desparecido. 

 

En mi caso, en dos meses y medio solo me apareció una vez, el fallo de la foto. 

En este último mes, me ha aparecido otra vez lo de la luz, que se quito al apagar. 

Ayer conduciendo (siempre me salía al arrancar el fallo) se encendió unos segundos el fallo de freno y se quito.

Al rato, se encendió el fallo de indicador de dirección. Al parar, vi que era el mismo piloto, el trasero derecho del chasis, el freno iba bien, pero el intermitente no se encendía. 

 

Cuando lleve el coche al taller por la campaña de motor, se lo dije, pero la máquina de diagnosis no saltaba ningún fallo. Les pasé una TSB, pero me dijeron que era de la óptica que va en el maletero. Estábamos a ver sin en fallo conectaban la máquina. 

 

Les voy a insistir la próxima vez, porque he visto que han salido nuevas TSB (al menos en Francia) que hablan de este fallo. En la TSB dicen que llamen a unas personas de la marca, para notificar el fallo y ver como proceder. 

 

Link to post
Share on other sites

Las TSB son estas:

 

1PR8-C5EW012HQ0-Indicación del mensaje "defecto luces adaptativas traseras" en el combinado -  Si no hay código defecto

 

1PR8-D6AW01C9Q0-Information : Les feux arrière sur caisse ne fonctionnent pas (dysfonctionnement du feu indicateur de direction arrière ou dysfonctionnement du feu arrière complet de manière aléatoire) avec ou sans affichage du message d’alerte "Défaut fe

 

Traducción Google :

1PR8-D6AW01C9Q-Información: las luces traseras del cuerpo no funcionan (mal funcionamiento de la luz indicadora de dirección trasera o mal funcionamiento de la lámpara de cola al azar) con o sin el mensaje de advertencia "Fallo" que se muestra.

Link to post
Share on other sites

Yo iría al taller y que me la cambien, por lo que veo no es un fallo aislado.

Cómo he dicho en el mensaje, yo estoy a la espera de que me llamen para cambiarlo.

A mí, después de aquella primera vez, estuvo como 3 semanas sin aparecer, pero tanto ayer como hoy ha saltado. Al apagar y encender se suele quitar.

Link to post
Share on other sites

Yo por ahora no le saltó ningún fallo

Lo de la condensación en el faro me dijeron que era normal y que tenían un respiradero para que desapareciera 

 

Es cierto que a mi en 10 min me desaparece 

Link to post
Share on other sites
El 3/6/2019 a las 8:57, estremera dijo:

Por curiosidad,¿Que fecha de fabricación tienen vuestros coches?, A mi en particular me da palo la posibilidad de quedarme sin luces un día de repente, siendo estas primordiales en cuestiones de seguridad, no se diga por la noche...

 

Se que ya se explicó, pero no consigo encontrar donde. ¿Me puedes decir cómo saber la fecha de fabricación de mi coche?

Link to post
Share on other sites
hace 54 minutos, Vilma dijo:

 

Se que ya se explicó, pero no consigo encontrar donde. ¿Me puedes decir cómo saber la fecha de fabricación de mi coche?

https://www.clubpeugeot.es/todo-coches/conduccion-info-general/2053-interpretacion-pegatina-peugeot-dam-opr-apv-pr-vin

 

Más rápido aquí: http://www.citroen-ds-id.com/gen/Gen_Organr.html

Introduce el OPR (5 primeros números pegatina de la puerta) y dale a "Calculate Production Date"

 

Otro truco, te vas a: https://www.wolframalpha.com/

Y pones en el campo en donde pone "Enter what you want to calculate or know about", escribes:

 

8 November 1976 + 12345 days

 

 

Sustituyendo 12345 por tus cinco números del OPR

Y le das al botón de calcular o pulsas "Enter". Lo que hace es calcularte los días transcurridos (esos cinco números) desde la fecha en que se empieza a contabilizar la fabricacion (8 de noviembre de 1976) que sería la fecha 00000 en OPR. No sé si me explico.

 

Y paramos ya para no desviar el tema. Era solo un apunte.

Link to post
Share on other sites
El 3/5/2019 a las 10:45, raxcon dijo:

Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 

 

Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 

 

Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 

 

Parando y encendiendo no se iba. 

Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. IMG_20190503_104009.thumb.jpg.87d546e63889ee2f9d35464379362b5b.jpg

Buenas noches. Ese fallo también me ha salido a mí un par de veces y ha sido cuando he dejado el coche aparcado en la calle las dos veces y le ha dado el sol. La primera vez lo que me fallaba era el intermitente y la segunda vez exactamente lo mismo que aparece en tu foto. El coche tiene matriculación del 15 de abril de 2019. Pediré cita en Peugeot y si lo tienen que cambiar que lo hagan pero no me parece normal que empiece a fallar tan pronto un coche nuevo y que les haya pasado a unos pocos. Cuando lo lleve al taller ya os comento que solución me dan. Saludos 

20190609_194158.jpg

Link to post
Share on other sites
hace 5 horas, raxcon dijo:

Bueno, pues me han sustituido en garantia el piloto que daba fallo. 

A esperar si el problema desaparece para siempre. 

Me alegro, yo estoy a la espera que me llame el concesionario que ha pedido el piloto para cambiarlo. Me comentaron cuando contacté con ellos que sólo tenían conocimiento de fallo del piloto que se encontraba en el portón del maletero y no de éste. También me informaron de que el coche tiene campaña de actualización de los sensores de aparcamiento, por ahora sólo eso. También espero que con el cambio del piloto se solucione el problema. Un saludo

Link to post
Share on other sites

Con los dos pilotos traseros cambiados se me ha vuelto a reproducir el fallo, tanto en intermitencia como en luces de freno. Al volver a encender pasado un rato ya no sale el error. Por lo que me da a mi que: o bien es un fallo del proveedor que les fabrica las ópticas, o hay algún problema de impulsos en el multiplexado, en el reloj que genera los pulsos de funcionamiento., o en las interfaces de entrada y salida de datos. A saber.

Link to post
Share on other sites
hace 21 horas, Sabra dijo:

Con los dos pilotos traseros cambiados se me ha vuelto a reproducir el fallo, tanto en intermitencia como en luces de freno. Al volver a encender pasado un rato ya no sale el error. Por lo que me da a mi que: o bien es un fallo del proveedor que les fabrica las ópticas, o hay algún problema de impulsos en el multiplexado, en el reloj que genera los pulsos de funcionamiento., o en las interfaces de entrada y salida de datos. A saber.

no tengo tu coche...( el mio es un 308) pero miedo me da que sea un fallo recurrente en que la casa no tenga ni idea de lo que pasa por ser un modelo "tan nuevo"...suerte y da " la lata" al taller antes de que se te acabe la garantia....suerte.

Edited by bushido
Link to post
Share on other sites

El mío hoy me ha dado fallo en los pilotos de led traseros y también me ponía en los airbag o pretensores de los cinturones.He parado el coche y vuelto a arrancar y seguía igual,despues al tercer arranque se ha quitado.

Es lo que tiene tanta electrónica,pero mientras esté en garantía...ni tan mal.

Link to post
Share on other sites

Muy buenas, compañeros.

Gracias a este foro, el viernes pude acceder por primera vez al Service Box y me ponía que tenía una campaña pendiente.

El sábado, tras un rato con el coche aparcado al sol, me saltó el mensaje de error de los pilotos traseros. Conseguí grabar unos vídeos donde se ve que todos los intermitentes derechos (trasero, delantero y retrovisor) parpadeaban a una velocidad superior a lo normal.

Tras apagar y encender el coche al de un buen rato, no ha vuelto a aparecer el problema de momento.

 

Esta mañana he llamado al concesionario explicando lo de la campaña pendiente (el del taller decía, "pero cómo te has enterado si esa web es solo para profesionales..."), y antes de comentarle nada del error de los intermitentes, me ha dicho que la campaña es precisamente sobre ese problema.

No me ha quedado muy claro si tienen que cambiar alguna pieza o reprogramar algo, pero el caso es que tengo cita para el 2 de julio (tiempo estimado, 2 horas).

He aprovechado para comentarle que también he notado que hay veces que el sensor de parking no pita aun estando las rayas naranjas, y me ha confirmado que no es normal, por lo que lo tendrán que mirar también.

 

Os iré informando de cómo evoluciona el tema.

 

Saludos.

Jorge

Link to post
Share on other sites
hace 5 horas, jorgepinan dijo:

Gracias a este foro, el viernes pude acceder por primera vez al Service Box y me ponía que tenía una campaña pendiente.

Buenas @jorgepinan, sin intención de desviar el tema de este hilo (no puedo enviar mensajes privados aún..🙄), ¿ podrías indicarme dónde viste que tenías una campaña pendiente en Service Box ?

 

Cuando yo me meto no he logrado ver ningún apartado específico para ello.. Gracias !!

Link to post
Share on other sites
hace 21 minutos, Daniel M. dijo:

Buenas @jorgepinan, sin intención de desviar el tema de este hilo (no puedo enviar mensajes privados aún..🙄), ¿ podrías indicarme dónde viste que tenías una campaña pendiente en Service Box ?

 

Cuando yo me meto no he logrado ver ningún apartado específico para ello.. Gracias !!

Hola,

 

Una vez puesto el VIN de tu coche si tienes campañas pendientes tienes que ver un triangulo rojo parpadeando arriba a la derecha, al lado del carro de compra,

pero sin poder ver de que campañas se trata, salvo que pases por caja...

 

Un saludo

 

 

Captura de pantalla 2019-06-17 a las 18.10.39.png

Edited by vic_nimirceag
Link to post
Share on other sites
  • Our picks

    • Foto del Mes Abril 2021
      ¡Comenzamos votaciones!, nueva edición de nuestro concurso mensual, ¿qué foto te gusta más para nuestras redes sociales?
       
      • 10 replies
    • Cofre trasero techo en maletero
      He visto en este video de los huecos interiores de la Rifter que hay un cofre interior para el techo en el maletero, esta en el minuto 4:20 del video
       
      ¿Alguien lo tiene instalado y puede aporta alguna idea de cuanto baja del techo y si es practico?
      ¿se podría acoplar a un Rifter GT log 2021?
      Dos fotos que he encontrado del techo instalado:
       
       
      • 7 replies
    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
×
×
  • Create New...