Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

perdida de potencia solo subiendo


Recommended Posts

Buenas noches, a ver si os a pasado esto alguna vez. Tengo un 406 2.0 hdi y llevo un mes que cuando me pongo a subir algun puerto, de repente pierde potencia, el acelerador le pisas y no reacciona, le cambiaron la egr y nada y es extraño solo subiendo, llaneando todo perfecto.

Link to post
Share on other sites


  • 5 months later...

Buenas tardes, tengo el mismo problema. Sinceramente no creo que sea el caudalímetro (el coche revoluciona perfectamente y tengo entendido que cuando ocurre eso el motor tarda en subir de vueltas). Yo lo que noto en general es que no tiene inercia al cambiar de marcha, es como si cambiase demasiado pronto (cosa que no ocurre).

 

Supongo que es carbonilla ¿Donde? Esa es la pregunta del millón... Por curiosidad, el cambio o anulación (provisional) de la EGR y abrir y limpiar culata y cabeza de los pistones por cuanto podría salir? Acabo de cambiar embrague y estoy que trino...

 

Gracias un saludo

Link to post
Share on other sites
El 28/5/2019 a las 0:54, cañita dijo:

Buenas noches,haber si os a pasado esto alguna vez.tengo un 406 2.0 hdi y llevo un mes que cuando me pongo a subir algun puerto, de repente pierde potencia.el acelerador le pisas y no reacciona.le cambiaron la egr y nada y es extraño solo subiendo.llaneando todo perfecto.

Al final de los tubos de vacío hay una pequeña goma que es lo que suele rajar. En mi 2.0 HDI 110 cv se estropeó la electroválvula del turbo y no tiraba, era como atmosférico, pero no daba ningún error, ni siquiera en la diagnosis. Un día le pise fuerte de forma continuada y ya se encendió la luz fallo motor. Haz eso a ver si se enciende. Si se enciende es alguna goma final de vacío rajada (normalmente las que llegan a la electroválvula) o la misma electroválvula.

Por cierto, llaneando iba bastante bien porque no le pisas mucho pero en subidas o cuando quieres adelantar rápidamente notaba que no tiraba.

 

Al 2.0 HDI, no sé por qué, le cuesta sacar ese error pero si le hacemos diagnosis y no sale nada hay que ir a medición de parámetros y pisarle; veremos que la presión del turbo es inferior a la consignada (la esperada). Hasta que la diferencia no es grande no saca el error , por eso en carretera hay pisarle fuerte y continuadamente para que saque el error.

Link to post
Share on other sites

La verdad es que leyendo por aquí me empiezo a plantear la posibilidad de que los tubos estén pasados y tengan alguna fuga de aire (el coche es de agosto de 2002 y puede ser normal), cuando lo compré hace un par de meses la máquina no detectó nada y evidentemente tampoco se enciende la el testigo de fallo de motor... Si es eso ¿se podrían reemplazar por unos de aluminio y codos de silicona o me lo echarían para atrás en la itv? ví un vídeo y me gustó la idea 

 

Otra cosa que le pasa es que el consumo es ligeramente alto para un motor hdi, es de 6,3- 6,4 yendo a 110...

 

Saludos

Edited by 208
Link to post
Share on other sites
hace 1 hora, 208 dijo:

La verdad es que leyendo por aquí me empiezo a plantear la posibilidad de que los tubos estén pasados y tengan alguna fuga de aire (el coche es de agosto de 2002 y puede ser normal), cuando lo compré hace un par de meses la máquina no detectó nada y evidentemente tampoco se enciende la el testigo de fallo de motor... Si es eso ¿se podrían reemplazar por unos de aluminio y codos de silicona o me lo echarían para atrás en la itv? ví un vídeo y me gustó la idea 

 

Otra cosa que le pasa es que el consumo es ligeramente alto para un motor hdi, es de 6,3- 6,4 yendo a 110...

 

Saludos

Los tubos son bastante rígidos y normalmente no presentan fugas. Son las gomas finales las que se rajan porque se hacen viejas con el tiempo; seguramente es lo que te pase a ti aunque puede ser la electroválvula del turbo que esté estropeada. Haz la prueba de pisarle fuerte y de forma contínua.

 

Las gomas las puedes sustituir por las de silicona. Compra en amazon tubo de silicona de 4 mm (interior) y vas cortando trocitos y sustituyendo. Si todavía no va bien puede que sea la electroválvula, que también está en amazon y es la misma que monta peugeot y vale la mitad, unos 30€.

Si tu coche es el 2.0 hdi la goma que entra al turbo está muy mal de cambiar por que el turbo está detrás del motor y no se puede ver. Yo la cambié por tacto pero incluso así, apenas puedes meter la mano.

 

Respecto al consumo, no lo veo muy subido. Mi 2.0 HDI 110 CV (repro 140 CV) está por ahí de media, entre 6 y 6.2 me marca.

Bueno, cuenta cómo te ha ido.

Link to post
Share on other sites
El 21 de noviembre de 2019 a las 19:38, JCSE dijo:

Los tubos son bastante rígidos y normalmente no presentan fugas. Son las gomas finales las que se rajan porque se hacen viejas con el tiempo; seguramente es lo que te pase a ti aunque puede ser la electroválvula del turbo que esté estropeada. Haz la prueba de pisarle fuerte y de forma contínua.

 

Las gomas las puedes sustituir por las de silicona. Compra en amazon tubo de silicona de 4 mm (interior) y vas cortando trocitos y sustituyendo. Si todavía no va bien puede que sea la electroválvula, que también está en amazon y es la misma que monta peugeot y vale la mitad, unos 30€.

Si tu coche es el 2.0 hdi la goma que entra al turbo está muy mal de cambiar por que el turbo está detrás del motor y no se puede ver. Yo la cambié por tacto pero incluso así, apenas puedes meter la mano.

 

Respecto al consumo, no lo veo muy subido. Mi 2.0 HDI 110 CV (repro 140 CV) está por ahí de media, entre 6 y 6.2 me marca.

Bueno, cuenta cómo te ha ido.

Cuenta, con ello, espero que se solucione, despues de un cambio de embrague, esta unoa ya hasta las narices...

El 21 de noviembre de 2019 a las 20:52, cudeiro1993 dijo:

Por si acaso; hazle un repaso a los filtros.

Yo creo que es carbonilla, pero obviamente le dire al mecanico que mire el turbo, los filtros de aire, aceite, y fap, no?

 

gracias por vuestra ayuda

Link to post
Share on other sites
  • 3 weeks later...

@JCSE Pues nada, el otro día pude llevar al coche al mecánico y le dije que lo veía  lento  sin brío.... Le dije que lo probase y me dijo que todo lo veía bien ¿? Que era normal, que motores TDI tienen otra respuesta pero ya esta...

 

Antes de llevarlo a la Itv lo llevé durante varios kilómetros por encima de las 3000 rev durante kilómetros, de hecho llegué a las 4000, para limpiar y por si era carbonilla de esa que se puede ir "a pisotones" y sin desmontar pero nada...

 

Yo sigo suspicaz con el coche, tener que meter 4º en una subida de autovía y 6,4, 6,5 yendo por autovía no me parece normal para ser un hdi... Más adelante lo llevaré a otro sitio, si no ¿Conocéis algún producto "descarbonizador" que no me joda nada?

 

Un saludo amigos

Link to post
Share on other sites
  • Our picks

    • Post in [Brico]. Instalación de amortiguadores hidráulicos en el capó
      Hoy vamos con un brico para sustituir la casaca barílla para sujetar el capo por un par de hidráulicos, de los cuales dejo por aquí el link.
       
      El lote contiene lo de la siguiente imagen.
       

       
      Comenzaremos por las “plaquitas negras” de metal, irán pilladas por dos de los tornillos que sujetan la aleta delantera. Quitamos ambos tornillos y los volvemos a colocar pillados dichas “plaquitas”.
       

       

       

       
      En la parte del capo tendremos que quitar el aislante acústico, con un par de grapas bastara para realizar los trabajos con holgura.
       
      Con ayuda de la pieza de aluminio que tiene pegados con cinta aislante dos tuercas, pillamos los burlones al capo, en los cuales después ira pillado el hidráulico. Esta pieza es muy maleable, así que la doblamos con el ángulo necesario para presentar la tuerca, la pillamos y una vez pillada, tiramos con fuerza de ella para partir la cinta aislante y quedara pillada.
       

       

       

       

       

       

       

       

       
      Una vez realizado esto en ambos lados, pillamos los hidráulicos a la parte inferior con sus tuercas correspondientes y empezando por el lado de la barilla. Soltamos la barilla mientras que con la otra mano sujetamos el capo con cuidado de que no caiga y encajamos la parte superior de los hidráulicos en us burlones y lo tendríamos listo..
       

       

       

       

       

       
      Como dato dice que tras su instalación note un ruido raro.. Debido a que las partes que señalo rozaban, la parte superior del hidráulico y el tubo del aire acondicionado.
       

       
      Me basto con limar un poco la parte de plástico del hidráulico y quedo perfecto..
       
    • Alfombrilla de goma para el maletero de la Rifter Long
      Estoy buscando una alfombrilla de goma para el maletero de la Rifter GT Long
      Para los asientos delantero y traseros ya encontré, pero para el maletero de la long no encuentro
      ¿alguna sugerencia?
      Gracias
      • 8 replies
    • Brico protección de paragolpes trasero
      Había visto en el foro varios protectores para el paragolpes trasero y al final me decidí por este de acero inoxidable cromado:
      https://amzn.to/2R9Sjf4
       
      La verdad es que se adapta perfectamente a la curva del paragolpes, aparte de la cinta autoadhesiva que trae para pegarlo le añadí un adhesivo especial para plástico/metal.
      Lo que me ha sorprendido gratamente es lo bien embalado que llego el paquete, en una caja de plástico para evita cualquier deterioro en el transporte.
      Dejo las fotos y el resultado final
       
      • 4 replies
    • Bola remolque 508 SE Hybrid 2020
      Buenas noches, ¿alguien sabe qué bola de remolque se le podría instalar al 508 sw híbrido de 2020? No encuentro alguna que sea compatible y tampoco sitio donde la monten en Murcia. Saludos
      • 7 replies
    • Brico de conector USB en la consola central
      Como el cargador de mechero que trae la furgo esta  dentro de la consola central y un tanto inaccesible para poner un adaptador USB,  pensé en poner una toma  USB en la parte exterior de la consola.
      El brico no lo he hecho yo me lo ha hecho un amigo que tiene una tienda de tuning, ha sacado la corriente directamente de la caja de fusibles.
      El resultado lo veis en las fotos
      • 3 replies
×
×
  • Create New...