Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

perdida de potencia solo subiendo


Recommended Posts

Buenas noches, a ver si os a pasado esto alguna vez. Tengo un 406 2.0 hdi y llevo un mes que cuando me pongo a subir algun puerto, de repente pierde potencia, el acelerador le pisas y no reacciona, le cambiaron la egr y nada y es extraño solo subiendo, llaneando todo perfecto.

Link to post
Share on other sites


  • 5 months later...

Buenas tardes, tengo el mismo problema. Sinceramente no creo que sea el caudalímetro (el coche revoluciona perfectamente y tengo entendido que cuando ocurre eso el motor tarda en subir de vueltas). Yo lo que noto en general es que no tiene inercia al cambiar de marcha, es como si cambiase demasiado pronto (cosa que no ocurre).

 

Supongo que es carbonilla ¿Donde? Esa es la pregunta del millón... Por curiosidad, el cambio o anulación (provisional) de la EGR y abrir y limpiar culata y cabeza de los pistones por cuanto podría salir? Acabo de cambiar embrague y estoy que trino...

 

Gracias un saludo

Link to post
Share on other sites
El 28/5/2019 a las 0:54, cañita dijo:

Buenas noches,haber si os a pasado esto alguna vez.tengo un 406 2.0 hdi y llevo un mes que cuando me pongo a subir algun puerto, de repente pierde potencia.el acelerador le pisas y no reacciona.le cambiaron la egr y nada y es extraño solo subiendo.llaneando todo perfecto.

Al final de los tubos de vacío hay una pequeña goma que es lo que suele rajar. En mi 2.0 HDI 110 cv se estropeó la electroválvula del turbo y no tiraba, era como atmosférico, pero no daba ningún error, ni siquiera en la diagnosis. Un día le pise fuerte de forma continuada y ya se encendió la luz fallo motor. Haz eso a ver si se enciende. Si se enciende es alguna goma final de vacío rajada (normalmente las que llegan a la electroválvula) o la misma electroválvula.

Por cierto, llaneando iba bastante bien porque no le pisas mucho pero en subidas o cuando quieres adelantar rápidamente notaba que no tiraba.

 

Al 2.0 HDI, no sé por qué, le cuesta sacar ese error pero si le hacemos diagnosis y no sale nada hay que ir a medición de parámetros y pisarle; veremos que la presión del turbo es inferior a la consignada (la esperada). Hasta que la diferencia no es grande no saca el error , por eso en carretera hay pisarle fuerte y continuadamente para que saque el error.

Link to post
Share on other sites

La verdad es que leyendo por aquí me empiezo a plantear la posibilidad de que los tubos estén pasados y tengan alguna fuga de aire (el coche es de agosto de 2002 y puede ser normal), cuando lo compré hace un par de meses la máquina no detectó nada y evidentemente tampoco se enciende la el testigo de fallo de motor... Si es eso ¿se podrían reemplazar por unos de aluminio y codos de silicona o me lo echarían para atrás en la itv? ví un vídeo y me gustó la idea 

 

Otra cosa que le pasa es que el consumo es ligeramente alto para un motor hdi, es de 6,3- 6,4 yendo a 110...

 

Saludos

Edited by 208
Link to post
Share on other sites
hace 1 hora, 208 dijo:

La verdad es que leyendo por aquí me empiezo a plantear la posibilidad de que los tubos estén pasados y tengan alguna fuga de aire (el coche es de agosto de 2002 y puede ser normal), cuando lo compré hace un par de meses la máquina no detectó nada y evidentemente tampoco se enciende la el testigo de fallo de motor... Si es eso ¿se podrían reemplazar por unos de aluminio y codos de silicona o me lo echarían para atrás en la itv? ví un vídeo y me gustó la idea 

 

Otra cosa que le pasa es que el consumo es ligeramente alto para un motor hdi, es de 6,3- 6,4 yendo a 110...

 

Saludos

Los tubos son bastante rígidos y normalmente no presentan fugas. Son las gomas finales las que se rajan porque se hacen viejas con el tiempo; seguramente es lo que te pase a ti aunque puede ser la electroválvula del turbo que esté estropeada. Haz la prueba de pisarle fuerte y de forma contínua.

 

Las gomas las puedes sustituir por las de silicona. Compra en amazon tubo de silicona de 4 mm (interior) y vas cortando trocitos y sustituyendo. Si todavía no va bien puede que sea la electroválvula, que también está en amazon y es la misma que monta peugeot y vale la mitad, unos 30€.

Si tu coche es el 2.0 hdi la goma que entra al turbo está muy mal de cambiar por que el turbo está detrás del motor y no se puede ver. Yo la cambié por tacto pero incluso así, apenas puedes meter la mano.

 

Respecto al consumo, no lo veo muy subido. Mi 2.0 HDI 110 CV (repro 140 CV) está por ahí de media, entre 6 y 6.2 me marca.

Bueno, cuenta cómo te ha ido.

Link to post
Share on other sites
El 21 de noviembre de 2019 a las 19:38, JCSE dijo:

Los tubos son bastante rígidos y normalmente no presentan fugas. Son las gomas finales las que se rajan porque se hacen viejas con el tiempo; seguramente es lo que te pase a ti aunque puede ser la electroválvula del turbo que esté estropeada. Haz la prueba de pisarle fuerte y de forma contínua.

 

Las gomas las puedes sustituir por las de silicona. Compra en amazon tubo de silicona de 4 mm (interior) y vas cortando trocitos y sustituyendo. Si todavía no va bien puede que sea la electroválvula, que también está en amazon y es la misma que monta peugeot y vale la mitad, unos 30€.

Si tu coche es el 2.0 hdi la goma que entra al turbo está muy mal de cambiar por que el turbo está detrás del motor y no se puede ver. Yo la cambié por tacto pero incluso así, apenas puedes meter la mano.

 

Respecto al consumo, no lo veo muy subido. Mi 2.0 HDI 110 CV (repro 140 CV) está por ahí de media, entre 6 y 6.2 me marca.

Bueno, cuenta cómo te ha ido.

Cuenta, con ello, espero que se solucione, despues de un cambio de embrague, esta unoa ya hasta las narices...

El 21 de noviembre de 2019 a las 20:52, cudeiro1993 dijo:

Por si acaso; hazle un repaso a los filtros.

Yo creo que es carbonilla, pero obviamente le dire al mecanico que mire el turbo, los filtros de aire, aceite, y fap, no?

 

gracias por vuestra ayuda

Link to post
Share on other sites
  • 3 weeks later...

@JCSE Pues nada, el otro día pude llevar al coche al mecánico y le dije que lo veía  lento  sin brío.... Le dije que lo probase y me dijo que todo lo veía bien ¿? Que era normal, que motores TDI tienen otra respuesta pero ya esta...

 

Antes de llevarlo a la Itv lo llevé durante varios kilómetros por encima de las 3000 rev durante kilómetros, de hecho llegué a las 4000, para limpiar y por si era carbonilla de esa que se puede ir "a pisotones" y sin desmontar pero nada...

 

Yo sigo suspicaz con el coche, tener que meter 4º en una subida de autovía y 6,4, 6,5 yendo por autovía no me parece normal para ser un hdi... Más adelante lo llevaré a otro sitio, si no ¿Conocéis algún producto "descarbonizador" que no me joda nada?

 

Un saludo amigos

Link to post
Share on other sites
  • Our picks

    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
    • Cambio de bombillas incandescencia por leds
      Hola a todos tras cambiar las bombillas de iluminacion interior de mi peugeot 307 cc sport 2006 quiero cambiar la iluminacion a Led, el coche lleva xenon pero la luz de carretera y posicion son halogenas.
      Cambio la de posicion por una led  W5W 194 T10 y aunque no esten encendidas se iluminan debilmente, al encenderlas ya se iluminan con todo su potencial, ¿es esto normal?.
      Ahora quiero cambiar la luz carretera H7 55W por Led,¿ alguna recomendacion?ya que un mal led puede hacer que deslumbres y te tiren en la ITV, ¿Tienen alimentacion de dos o tres patillas?
      Si alguien las ha cambiado pues seguramente muchos de vosotros lo habreis hecho me gustaria que me recomendaseis los Led tambien para los antiniebla que son H11-55W ¿que forma tienen? porque he visto que hay varios diseños.
      Gracias de antemano y perdonad mi ignorancia.
       
      Estos son los que puse de posicion. 
       
      Estos son los que quiero poner para sustituir los H7

      https://s.click.aliexpress.com/e/_ATojaG
       
      Y estos serian para los antiniebla.

      https://s.click.aliexpress.com/e/_9hiz7A
       
      ¿Serian acertados?
       
      Gracias de antemano.
      • 4 replies
×
×
  • Create New...