Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Red separadora de carga para techo Zenith


Recommended Posts

Buenas noches,

 

Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).

El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.

No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.

 

Saludos

Link to post
Share on other sites
  • 4 weeks later...

  • Replies 40
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

A mi me vino la que es para el techo zenit y tengo una long... les reclame y me consiguieron la recta... no tiene nada que ver, la recta queda mucho mejor

Por fin ya me han dado la red que corresponde con mi modelo... Me llamaron antes para ir a recogerla y sorpresa... Era la misma red del modelo con techo solar  😩   Pero por fin ya la tengo.

Los anclajes siempre están por que van sujetos a la carrocería, solo te tendrán que hacer el cajeado y poner las puertecitas, pero tiene solución. Creo que las GT y Allure Long siempre las llevan, en

Posted Images

Y en función de qué te dan una u otra? Yo he pedido el extra de red separadora de carga. La mia será gtline long. Y tampoco entiendo muy bien la diferencia entre una y otra, salvo la forma superior de una y otra 

Link to post
Share on other sites
hace 3 horas, barala dijo:

Y en función de qué te dan una u otra? Yo he pedido el extra de red separadora de carga. La mia será gtline long. Y tampoco entiendo muy bien la diferencia entre una y otra, salvo la forma superior de una y otra 

La forma superior es para que encaje con el techo zenith en el caso de la red con forma de "U". 

Si tu tienes una long la red que te quedaría mejor es la recta. Aunque la otra también te valdría. 

Saludos

Link to post
Share on other sites

hace 2 horas, Polvorilla dijo:

La forma superior es para que encaje con el techo zenith en el caso de la red con forma de "U". 

Si tu tienes una long la red que te quedaría mejor es la recta. Aunque la otra también te valdría. 

Saludos

Por lo que comentaban en algún hilo, de fábrica viene siempre con la que tiene la forma de U, tenga o no techo como la long

Link to post
Share on other sites
hace 21 minutos, otrojaf dijo:

Por lo que comentaban en algún hilo, de fábrica viene siempre con la que tiene la forma de U, tenga o no techo como la long

A mi me vino la que es para el techo zenit y tengo una long... les reclame y me consiguieron la recta... no tiene nada que ver, la recta queda mucho mejor

Link to post
Share on other sites
El 2/6/2019 a las 22:23, Polvorilla dijo:

Buenas noches,

 

Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).

El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.

No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.

 

Saludos

No me deja enviar privados aún (15 mensajes mínimo)... Si aun la tienes mándame un privado, gracias.

Link to post
Share on other sites

A mi me vino la del modelo con techo...  La mía es long...  Y casi tres meses después sigo esperando a que me lo solucionen.  Mi mujer ayer llamó a atención al cliente y que en 48 horas nos daban contestación.  Y digo yo tan difícil es darme la que corresponde y la mia se le quedan,  esta sin usar.  En fin...  Sin comentarios. 

 

Saludetes

Link to post
Share on other sites
  • 1 month later...
El 2/6/2019 a las 22:23, Polvorilla dijo:

Buenas noches,

 

Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).

El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.

No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.

 

Saludos

Buenas, ya está en manos de un compañero del foro. 

 

Saludos 

Link to post
Share on other sites

Por fin ya me han dado la red que corresponde con mi modelo... Me llamaron antes para ir a recogerla y sorpresa... Era la misma red del modelo con techo solar  😩

 

Pero por fin ya la tengo. Anda que no han tardado. En fin. 

 

Saludetes

Link to post
Share on other sites
  • 3 weeks later...
hace 13 minutos, Ángel Rodríguez dijo:

Aprovecho el tema para hacer una consulta....todos los modelos traen los anclajes en la parte superior??? Gracias!!!

No está claro, se comentó por el foro. No está claro cuál es el criterio o si depende del momento en que se fabricará. La combinación que parecía que sí traía es Gtline y/o long. Yo por ejemplo no pedí red y los tengo, es Gtline long

Link to post
Share on other sites
hace 15 minutos, otrojaf dijo:

No está claro, se comentó por el foro. No está claro cuál es el criterio o si depende del momento en que se fabricará. La combinación que parecía que sí traía es Gtline y/o long. Yo por ejemplo no pedí red y los tengo, es Gtline long

Gracias....es que curiosamente tengo una de hace 1 día y cuando la fui a buscar no me fijé, por la emoción de tenerla, y justo hoy iba a utilizarlos y... sorpresa!!! No los tengo 😡...me he cogido un enfado brutal porque para mí son super útiles... llamaré a ver qué me dicen... Sabes si en caso de no traerlos (como es mi caso) hay posibilidad de ponerlos? Ah por cierto...la mía es la GTLine pero la versión normal.

Link to post
Share on other sites
hace 1 hora, Ángel Rodríguez dijo:

Gracias....es que curiosamente tengo una de hace 1 día y cuando la fui a buscar no me fijé, por la emoción de tenerla, y justo hoy iba a utilizarlos y... sorpresa!!! No los tengo 😡...me he cogido un enfado brutal porque para mí son super útiles... llamaré a ver qué me dicen... Sabes si en caso de no traerlos (como es mi caso) hay posibilidad de ponerlos? Ah por cierto...la mía es la GTLine pero la versión normal.

Los anclajes siempre están por que van sujetos a la carrocería, solo te tendrán que hacer el cajeado y poner las puertecitas, pero tiene solución. Creo que las GT y Allure Long siempre las llevan, en la Standard hay que pedir la red para que te las pongan de fábrica. Pero no está muy claro, ante la duda hay peguntarle al comercial.

Link to post
Share on other sites
hace 1 hora, Archi dijo:

Los anclajes siempre están por que van sujetos a la carrocería, solo te tendrán que hacer el cajeado y poner las puertecitas, pero tiene solución. Creo que las GT y Allure Long siempre las llevan, en la Standard hay que pedir la red para que te las pongan de fábrica. Pero no está muy claro, ante la duda hay peguntarle al comercial.

Correcto, ya hablé con el comercial y m comentó lo mismo, que ya de fabrica vienen sin hacer el hueco y si el cliente pide la red de separación pues se lo hacen, ahora estoy pendiente me digan cuánto me cobran por hacerlos, ya que para transportar la bicicleta dentro es mucho mejor. 

Link to post
Share on other sites

Buenas noches. Juncaril los. Mira el perfil... (Castellón) 

A casi 1000km de Málaga... Pero compañías de reparto.. Por pocos € recibes... 

Si os ponéis de acuerdo... 

Saludos 

Perdón Juankarlillo. 

Link to post
Share on other sites
  • 3 months later...
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...