Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo del elevalunas


Recommended Posts

Llevo un tiempo que en la botonera de la puerta del conductor me fallaba la subida automática de la ventanilla del conductor.

 

Al final he sacado y limpiado la botonera, pero ahora el único botón que me funciona es precisamente el de la ventanilla del conductor, y han dejado de funcionar los elevalunas delantero derecho y traseros.

 

Aparte, los retrovisores se han quedado "sueltos" y tampoco funcionan desde la botonera. "Sueltos" porque tienen cierta holgura y al cerrar el coche con la llave, no se pliegan.

 

Me ha costado varios intentos el dejar las gomas de dentro de la botonera bien colocadas y ahora que lo dejo todo cuadrado, sólo me funciona una ventanilla.

 

Añado. La ventanilla del copiloto funciona desde su puerta, pero las traseras no. Intuyo que se ha quedado pulsado el botón para que no la puedan bajar los niños.

 

Hartito estoy.

Link to post
Share on other sites

Hace una hora, cudeiro1993 dijo:

Prueba con una botonera de desguace.

 

 

 

Había visto ya el vídeo, y aunque similar, no es mi misma botonera. Me gustaría ver cómo van las plaquitas de metal y las gomas sobre la placa base de la botonera, por si he colocado algo mal.

 

Mañana intentaré volver a desmontar todo y ver si persiste el problema montando poco a poco.

 

Lo que sí he visto es que los led de la placa no lucen al poner el contacto o abrir la puerta y en las demás puertas sí, lo que me hace pensar que no sea de la botonera.

 

¿Hay algún fusible que lleve eso?

Link to post
Share on other sites

  • 1 year later...
El 6/6/2019 a las 7:03, Ronins dijo:

Llevo un tiempo que en la botonera de la puerta del conductor me fallaba la subida automática de la ventanilla del conductor.

 

Al final he sacado y limpiado la botonera, pero ahora el único botón que me funciona es precisamente el de la ventanilla del conductor, y han dejado de funcionar los elevalunas delantero derecho y traseros.

 

Aparte, los retrovisores se han quedado "sueltos" y tampoco funcionan desde la botonera. "Sueltos" porque tienen cierta holgura y al cerrar el coche con la llave, no se pliegan.

 

Me ha costado varios intentos el dejar las gomas de dentro de la botonera bien colocadas y ahora que lo dejo todo cuadrado, sólo me funciona una ventanilla.

 

Añado. La ventanilla del copiloto funciona desde su puerta, pero las traseras no. Intuyo que se ha quedado pulsado el botón para que no la puedan bajar los niños.

 

Hartito estoy.

Amigo disculpa, solucionó el problema de los vidrios? En casa tenemos 2 carros con el mismo fallo

Link to post
Share on other sites
hace 8 horas, Mrodriguezher dijo:

Amigo disculpa, solucionó el problema de los vidrios? En casa tenemos 2 carros con el mismo fallo

una pregunta veo que tienes un 3008 versión antigua o moderna    ,este hilo es del  5008 

Nota mas datos de tu coche  modelo ,año ,tipo motor etc y se te podrá ayudar

Link to post
Share on other sites

Hacer una diagnosis  

mira parte de códigos y fallos que hay en ese sistema electrónico

Lista de códigos de avería

Código Descripción

A9D3 Defecto entrada analógica teclado de memorización - cortocircuito al positivo

B9C6 Defecto salida de la iluminación del teclado de memorización - cortocircuito al negativo

F003 Defecto de ausencia de comunicación con la caja de servicio inteligente - no caracterizado

F00A Defecto de la red CAN - no caracterizado

F00F Defecto del calculador mudo en la red CAN - no caracterizado

F9C0 Defecto salidas mando del mecanismo de pliegue / despliegue (conductor) - circuito abierto, cortocircuito al positivo o cortocircuito a masa

NOTA  Hay muchos mas 

Link to post
Share on other sites
hace 4 horas, jjcf dijo:

una pregunta veo que tienes un 3008 versión antigua o moderna    ,este hilo es del  5008 

Nota mas datos de tu coche  modelo ,año ,tipo motor etc y se te podrá ayudar

Gracias caballero, nuestros carros son 3008s fase 1, que internamente son iguales al 5008, me llamó mucho la atención que la descripción del fallo de elevalunas del compañero es exactamente lo que nos pasó a nosotros en los 2 carros, por eso me gustaría saber cómo lo solucionó, muchas gracias espero me puedan ayudar, no funcionan elevalunas, solo del chófer y acompañante desde su botón, las de atrás no abren desde ningún botón, no les llega luz a las botoneras o mando principal

Link to post
Share on other sites
hace 9 minutos, jjcf dijo:

 

Gracias! Ya he puesto escáner original y lo que indica es problema de comunicación con la pletina del conductor, creo que se refiere al mando de los botones de la puerta del chófer, ya eso lo tengo claro pues los botones no obedecen, aquí el detalle es como revertir la situación, el escáner revisó el sistema eléctrico en busca de cortos circuitos y no encontró ninguno, según escáner todo está habilitado y funcionando, no hay código de error, sólo lo que indiqué de ausencia de comunicación con la pletina del conductor

Link to post
Share on other sites

Asegúrate de que no tienes ningún cable cortado por el pasamuros (la goma por donde pasan los cables desde la carrocería a la puerta.

Prueba poniendo la botonera de la otra ventanilla, e irás descartando posibilidades. Está claro, que si no hay comunicación, hay algo que no hace contacto.

También puedes hacer un test por funciones...

Link to post
Share on other sites

Gracias jokameda eso haré, una pregunta, usted puede comunicarse con el usuario Ronins que es que originalmente tuvo el fallo en los elevalunas? Es que el tuvo en 2019 el mismo problema pero no comentó si ya lo solucionó, yo no puedo por ser usuario nuevo, el foro no me lo permite, le agradecería mucho si pudiera preguntarle cómo solucionó Ronins, muy amable y gracias! 

Link to post
Share on other sites
hace 15 horas, Mrodriguezher dijo:

Gracias jokameda eso haré, una pregunta, usted puede comunicarse con el usuario Ronins que es que originalmente tuvo el fallo en los elevalunas? Es que el tuvo en 2019 el mismo problema pero no comentó si ya lo solucionó, yo no puedo por ser usuario nuevo, el foro no me lo permite, le agradecería mucho si pudiera preguntarle cómo solucionó Ronins, muy amable y gracias! 

Le he escrito un privado, pero si delante del usuario que quieras mencionar, pones "@" (ej. @jokameda) , el usuario sabrá que le has mencionado.

Link to post
Share on other sites
El 15/2/2021 a las 15:18, Mrodriguezher dijo:

Gracias jokameda eso haré, una pregunta, usted puede comunicarse con el usuario Ronins que es que originalmente tuvo el fallo en los elevalunas? Es que el tuvo en 2019 el mismo problema pero no comentó si ya lo solucionó, yo no puedo por ser usuario nuevo, el foro no me lo permite, le agradecería mucho si pudiera preguntarle cómo solucionó Ronins, muy amable y gracias! 

 

Hola.

 

Perdona que no me diese cuenta sobre el hilo.

 

No mencioné que lo solucioné porque me llevó un tiempo y ya se me pasó.

 

Al final me hice con una botonera de desguace y se solucionó el fallo.

 

Aún tengo la antigua que no funcionaba sin saber cuál podría ser el problema.

 

Lamento no poderte dar una solución sobre la botonera que venía con el coche.

 

Un saludo.

Link to post
Share on other sites

Muchas gracias @Ronins, sólo cambiaste la botonera y listo? 🤔

Que increíble, yo he pensado en eso pero mi botonera está nueva, cuando compré el vehículo se la cambiaron por una nueva que parece no es original, debe ser que está defectuosa entonces, aquí en Costa Rica no las venden, tocará traerla de Europa, muchas gracias @jokamedapor su ayuda y a todos los que colaboraron, queda pendiente mi confirmación de la solución del problema 

Link to post
Share on other sites
hace 10 horas, cudeiro1993 dijo:

 

 

Yo lo intenté en su día y no logré nada. Encabronarme más con las pestañas de las narices que acabé jodiendo alguna de tanto abrir y cerrar.

 

Me salió cara la broma porque me parece que primero compré una botonera que no se correspondía en un desguace de Madrid y que por uno u otro motivo no vi en su momento y no pude devolver, y otra que me mandaron ya de Valencia.

Link to post
Share on other sites

Jaja que mal, ese fallo se las trae, mi carro lo han revisado 3 mecánicos, lo que más nos confundió fue que yo intercambié la botonera con el carro de mi hermano, que al final se terminó quebrando y ahora ocupamos comprar 2, hoy mismo me pongo a buscarlas 🥺😡🥺😡

Link to post
Share on other sites
  • Our picks

    • BRICO - Lavafaros de serie en 307 VAN
      Hola a todos! Esta vez, un brico para añadir los lavafaros en el 307 fase 1. Así completo el brico ya existente en el foro para 307 fase 2, para el cual desgraciadamente se han perdido las fotos.
       
      Buenos, pues como siempre, lo necesario:
       
      Piezas
      2xToberas + tapas 2xEyectores de lavafaros: 51,08€    https://s.click.aliexpress.com/e/_Ac3HpR Por ese precio vienen las 2 toberas, las 2 tapas y los 2 eyectores. Eligiendo 207/307, se recibe el modelo válido para 307 fase 1. La verdad es que todo es de muy muy buena calidad, salvo quizá las arandelas starlock que bueno... yo las cambié para no tener problemas. 1xBomba : 13,97€ https://es.aliexpress.com/item/4000124221709.html?spm=a2g0s.9042311.0.0.274263c0btPqo6 1xDeposito de agua: 25€, encontrado nuevo en eBay Mangueras alta presión: 3€ En mi caso he puesto las originales encontradas en un desguace. Pero en cualquier tienda de bricolage las hay disponibles al corte- Diametro 15. Abrazaderas diametro 15-20 Conector T de mangueras: Igual, el conector me venía con el juego de mangueras, pero se encuentra en cualquier tienda de bricolaje tipo LeroyMerlin o BricoMart  
      Productos
      Acetone : 3,49€ https://www.leroymerlin.es/fp/81959935/disolvente-mplde-1l Bomba de pintura del color del coche: 12,90€ https://www.peinturecarrossier.fr/peinture-voiture-auto-moto/4565371-Peinture-Seat-LW5N-aerosol-565371-3022405653718.html.  Bomba de imprimación para plástico: 12,50€ https://www.norauto.es/p/imprimacion-transparente-motip-04063-546615.html Bomba de barniz para carrocería: 7,50€ https://www.peinturecarrossier.fr/aerosol-peinture-voiture-moto/5617962-vernis-brillant-universel-4992160117000.html Papel de lija, granularidad 1000: 4€ https://www.norauto.es/p/papel-de-lija-al-agua-hpx-p1000-4-hojas-500173.html Papel cocina o asimilado. Ese papel de mala calidad que no sirve ni para la cocina, ni para el baño, que es algo liso pero resistente a los líquidos y que se vende en.....
       
      • 3 replies
    • Duda - Cambio de aceite Peugeot 307
      Hola,
       
      Mi mecánico puso en el Peugeot 307 con el motor 1.6i 16v 110cv (de los primeros años) el aceite TOTAL QUARTZ INEO ECS 5W30 (ACEA C2).
       
      El manual indica, para vehículos de gasolina, los siguientes aceites TOTAL (ACEA A3):
      QUARTZ 7000 15W 50 QUARTZ 7000 10W 40 QUARTZ 9000 0W 40 QUARTZ 9000 5W 40 QUARTZ 9000 5W 30  
      ¿El aceite que puso es el correcto para este motor?
       
      Gracias. 😉
       
      • 6 replies
    • Separacion faros
      Buenas taedes compis. Hoy me han desmontado los faros para meter led en las cortas  y estando un buen rato dejandolos perfectos.  El caso es que lo veo muy separado de la curvita que hace la defensa  en medio del faro y de domde esta la calandra uno esta mas pegado que otro. Esta metido en sus pestañas y todo pero lo veo muy separado. Me he pasado por la peugeot y me he puesto a mirar los quebl hay fuera de kms0 y eso y estan separados pero no tanto como el mio. En las fotos a lo mejor no se aprecia bien. Decir que peugeot ya me cambio los faros cuando lo saque del conce ya que venian completamente rayados
      • 7 replies
    • Ayuda necesito saber el valor venal de mi N208 gt line
      Hola, estoy en un aprieto... el pasado domingo día 21 de febrero tenía mi N208 GT line aparcado delante de mi casa cuando un niñato estúpido vino "haciendo rally" con su golf y lo estampó a unos 80km/hora contra mi coche.... el resultado... esta en el taller a espera de ser peritado y que la compañía de seguros me diga si lo dan por siniestro o lo reparan... yo no quiero el coche reparado.. quiero uno nuevo..
       
       Necesito saber el valor venal de mi coche... sé que en el foro hay gente que puede acceder a esas tablas.. a ver si pueden ayudarme... os dejo algunos datos:
       
      Fecha primera matriculación  30 julio 2020
      Kms: 2611 (lo uso muy poco y lo tenía impecable)
       
      Es el modelo manual de 100 cv gasolina GT line 
       Tiene asistente cambio de carril
      Pantalla de 10" (la grande)
      Color rojo elixir ( el más caro creo)
      Cargador inhalambrico
      Sensor de ángulo muerto
       
      Os dejo fotos del siniestro  . Aviso que pueden herir vuestra sensibilidad.... a mi se me parte el alma cada vez que las veo... 
       
       Si alguien me puede ayudar lo voy a agradecer toda mi vida.. el coche lo financie a 7 años y sé que por mucho que lo reparen no quedará igual...
       
      Podéis escribirme a mi correo:
      [email protected] 
      Gracias de antemano. 
       
       
      • 17 replies
    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 27 replies
×
×
  • Create New...