Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo del elevalunas


Recommended Posts

Llevo un tiempo que en la botonera de la puerta del conductor me fallaba la subida automática de la ventanilla del conductor.

 

Al final he sacado y limpiado la botonera, pero ahora el único botón que me funciona es precisamente el de la ventanilla del conductor, y han dejado de funcionar los elevalunas delantero derecho y traseros.

 

Aparte, los retrovisores se han quedado "sueltos" y tampoco funcionan desde la botonera. "Sueltos" porque tienen cierta holgura y al cerrar el coche con la llave, no se pliegan.

 

Me ha costado varios intentos el dejar las gomas de dentro de la botonera bien colocadas y ahora que lo dejo todo cuadrado, sólo me funciona una ventanilla.

 

Añado. La ventanilla del copiloto funciona desde su puerta, pero las traseras no. Intuyo que se ha quedado pulsado el botón para que no la puedan bajar los niños.

 

Hartito estoy.

Link to post
Share on other sites

Hace una hora, cudeiro1993 dijo:

Prueba con una botonera de desguace.

 

 

 

Había visto ya el vídeo, y aunque similar, no es mi misma botonera. Me gustaría ver cómo van las plaquitas de metal y las gomas sobre la placa base de la botonera, por si he colocado algo mal.

 

Mañana intentaré volver a desmontar todo y ver si persiste el problema montando poco a poco.

 

Lo que sí he visto es que los led de la placa no lucen al poner el contacto o abrir la puerta y en las demás puertas sí, lo que me hace pensar que no sea de la botonera.

 

¿Hay algún fusible que lleve eso?

Link to post
Share on other sites

  • 1 year later...
El 6/6/2019 a las 7:03, Ronins dijo:

Llevo un tiempo que en la botonera de la puerta del conductor me fallaba la subida automática de la ventanilla del conductor.

 

Al final he sacado y limpiado la botonera, pero ahora el único botón que me funciona es precisamente el de la ventanilla del conductor, y han dejado de funcionar los elevalunas delantero derecho y traseros.

 

Aparte, los retrovisores se han quedado "sueltos" y tampoco funcionan desde la botonera. "Sueltos" porque tienen cierta holgura y al cerrar el coche con la llave, no se pliegan.

 

Me ha costado varios intentos el dejar las gomas de dentro de la botonera bien colocadas y ahora que lo dejo todo cuadrado, sólo me funciona una ventanilla.

 

Añado. La ventanilla del copiloto funciona desde su puerta, pero las traseras no. Intuyo que se ha quedado pulsado el botón para que no la puedan bajar los niños.

 

Hartito estoy.

Amigo disculpa, solucionó el problema de los vidrios? En casa tenemos 2 carros con el mismo fallo

Link to post
Share on other sites
hace 8 horas, Mrodriguezher dijo:

Amigo disculpa, solucionó el problema de los vidrios? En casa tenemos 2 carros con el mismo fallo

una pregunta veo que tienes un 3008 versión antigua o moderna    ,este hilo es del  5008 

Nota mas datos de tu coche  modelo ,año ,tipo motor etc y se te podrá ayudar

Link to post
Share on other sites

Hacer una diagnosis  

mira parte de códigos y fallos que hay en ese sistema electrónico

Lista de códigos de avería

Código Descripción

A9D3 Defecto entrada analógica teclado de memorización - cortocircuito al positivo

B9C6 Defecto salida de la iluminación del teclado de memorización - cortocircuito al negativo

F003 Defecto de ausencia de comunicación con la caja de servicio inteligente - no caracterizado

F00A Defecto de la red CAN - no caracterizado

F00F Defecto del calculador mudo en la red CAN - no caracterizado

F9C0 Defecto salidas mando del mecanismo de pliegue / despliegue (conductor) - circuito abierto, cortocircuito al positivo o cortocircuito a masa

NOTA  Hay muchos mas 

Link to post
Share on other sites
hace 4 horas, jjcf dijo:

una pregunta veo que tienes un 3008 versión antigua o moderna    ,este hilo es del  5008 

Nota mas datos de tu coche  modelo ,año ,tipo motor etc y se te podrá ayudar

Gracias caballero, nuestros carros son 3008s fase 1, que internamente son iguales al 5008, me llamó mucho la atención que la descripción del fallo de elevalunas del compañero es exactamente lo que nos pasó a nosotros en los 2 carros, por eso me gustaría saber cómo lo solucionó, muchas gracias espero me puedan ayudar, no funcionan elevalunas, solo del chófer y acompañante desde su botón, las de atrás no abren desde ningún botón, no les llega luz a las botoneras o mando principal

Link to post
Share on other sites
hace 9 minutos, jjcf dijo:

 

Gracias! Ya he puesto escáner original y lo que indica es problema de comunicación con la pletina del conductor, creo que se refiere al mando de los botones de la puerta del chófer, ya eso lo tengo claro pues los botones no obedecen, aquí el detalle es como revertir la situación, el escáner revisó el sistema eléctrico en busca de cortos circuitos y no encontró ninguno, según escáner todo está habilitado y funcionando, no hay código de error, sólo lo que indiqué de ausencia de comunicación con la pletina del conductor

Link to post
Share on other sites

Asegúrate de que no tienes ningún cable cortado por el pasamuros (la goma por donde pasan los cables desde la carrocería a la puerta.

Prueba poniendo la botonera de la otra ventanilla, e irás descartando posibilidades. Está claro, que si no hay comunicación, hay algo que no hace contacto.

También puedes hacer un test por funciones...

Link to post
Share on other sites

Gracias jokameda eso haré, una pregunta, usted puede comunicarse con el usuario Ronins que es que originalmente tuvo el fallo en los elevalunas? Es que el tuvo en 2019 el mismo problema pero no comentó si ya lo solucionó, yo no puedo por ser usuario nuevo, el foro no me lo permite, le agradecería mucho si pudiera preguntarle cómo solucionó Ronins, muy amable y gracias! 

Link to post
Share on other sites
hace 15 horas, Mrodriguezher dijo:

Gracias jokameda eso haré, una pregunta, usted puede comunicarse con el usuario Ronins que es que originalmente tuvo el fallo en los elevalunas? Es que el tuvo en 2019 el mismo problema pero no comentó si ya lo solucionó, yo no puedo por ser usuario nuevo, el foro no me lo permite, le agradecería mucho si pudiera preguntarle cómo solucionó Ronins, muy amable y gracias! 

Le he escrito un privado, pero si delante del usuario que quieras mencionar, pones "@" (ej. @jokameda) , el usuario sabrá que le has mencionado.

Link to post
Share on other sites
El 15/2/2021 a las 15:18, Mrodriguezher dijo:

Gracias jokameda eso haré, una pregunta, usted puede comunicarse con el usuario Ronins que es que originalmente tuvo el fallo en los elevalunas? Es que el tuvo en 2019 el mismo problema pero no comentó si ya lo solucionó, yo no puedo por ser usuario nuevo, el foro no me lo permite, le agradecería mucho si pudiera preguntarle cómo solucionó Ronins, muy amable y gracias! 

 

Hola.

 

Perdona que no me diese cuenta sobre el hilo.

 

No mencioné que lo solucioné porque me llevó un tiempo y ya se me pasó.

 

Al final me hice con una botonera de desguace y se solucionó el fallo.

 

Aún tengo la antigua que no funcionaba sin saber cuál podría ser el problema.

 

Lamento no poderte dar una solución sobre la botonera que venía con el coche.

 

Un saludo.

Link to post
Share on other sites

Muchas gracias @Ronins, sólo cambiaste la botonera y listo? 🤔

Que increíble, yo he pensado en eso pero mi botonera está nueva, cuando compré el vehículo se la cambiaron por una nueva que parece no es original, debe ser que está defectuosa entonces, aquí en Costa Rica no las venden, tocará traerla de Europa, muchas gracias @jokamedapor su ayuda y a todos los que colaboraron, queda pendiente mi confirmación de la solución del problema 

Link to post
Share on other sites
hace 10 horas, cudeiro1993 dijo:

 

 

Yo lo intenté en su día y no logré nada. Encabronarme más con las pestañas de las narices que acabé jodiendo alguna de tanto abrir y cerrar.

 

Me salió cara la broma porque me parece que primero compré una botonera que no se correspondía en un desguace de Madrid y que por uno u otro motivo no vi en su momento y no pude devolver, y otra que me mandaron ya de Valencia.

Link to post
Share on other sites

Jaja que mal, ese fallo se las trae, mi carro lo han revisado 3 mecánicos, lo que más nos confundió fue que yo intercambié la botonera con el carro de mi hermano, que al final se terminó quebrando y ahora ocupamos comprar 2, hoy mismo me pongo a buscarlas 🥺😡🥺😡

Link to post
Share on other sites
  • Our picks

    • Accesorios Peugeot 308: faldón, pedales y taloneras.
      Vamos a hacer un pequeño recopilatorio de las aportaciones en nuestro foro sobre accesorios del Peugeot 308 GT y 308 GT Line. Puedes ver comentarios y más propuestas en el foro.
       
       
      Comenzamos con la aportación de Mega, que nos facilita las referencias de los materiales y aporta una explicación de su montaje.
       
       
      El difusor: réf. 1613127180 Canula izquierda: réf. 1613127780 Canula derecha: réf. 1613127680 Los pedales son quitar el reposa-pies, embrague y freno y poner los nuevos. El acelerador, el nuevo se pone tipo "funda" encima del que tenemos. Es muy sencillo... 5 minutos. Dejamos una explicación más detallada:
      1.- El reposa-pies es tirar de él para arriba. Va con dos enganches que se desanclan simplemente tirando.
      2.- El embrague si presionas desde arriba un poco hacia abajo y hacia ti, lo sacas sin problemas. El freno igual pero como está colocado al revés, tienes que tirar desde abajo para arriba y hacia tí.
      3.- El Acelerador es una especie de "funda" que viste el pedal, y con dos pestañas de metal una vez puesto lo acabas de sujetar.
       
      Éste miso trabajo nos cuenta RoryB5:
      Hola chicos hoy he puesto los pedales ( acabo de subir del garaje ) y quería enseñar como va el reposa-pies , va encajado , solamente con coger y tirar hacia fuera sale fácilmente . 
        

      Volvemos con la gran aportación de Mega, que nos cuenta cómo colocó él el faldón trasero con los escapes.
      El faldón, son 5 tornillos torx 20 y varios anclajes (desanclarlos fue lo que mas tiempo me llevo)... Luego poner el nuevo fue nada de tiempo. Los sensores de aparcamiento se quitaron y volvieron a poner muy fácil.

      No se si será la mejor opción, pero lo que hice fue desatornillar primero los 5 tornillos (no soy muy grande, así que cupe perfectamente debajo del coche).

      Una vez "suelto por abajo", me puse enfrente del faldón y empecé por un lateral tirando hacia mi. Pude soltar la esquina y un anclaje... el resto estaba muy....
       
    • ¿Cómo cambiar la pila del mando?
      muy buenas:
       
      El tema es que veo en youtube mucho tutorial de como abrir el mando del 308 antiguo pero no aparece nada de como desmontar la llave para cambiar la pila en el nuevo Peugeot 308, la llave plegada que lleva el borde de metal
       
      Si alguien puede indicarme como hacerlo por favor...
       
      saludos
      • 11 replies
    • Brico - Encontrar el código llave de su coche
      Un pequeño tuto para aquellos que quieren saber cómo encontrar su código llave sin acudir a Peugeot, para poder por ejemplo aprender llaves nuevas.
       
      Material
      Silicona o cinta de butilo  
      Herramientas
      Llave torx Destornillador plano Alientech K-Tag Master o Alientech Kess v2 Master (o su versión clónica china...) PC Windows conectado a internet BDM Frame Llave de 10 Guantes de latex desechables  
      Dificultad: Sencillo
       
      ¿De qué se trata?
      La operación consiste en desmontar y abrir su centralita motor, hacer un backup de la centralita, buscar el código llave en el backup, sellar y remontar la centralita de nuevo.
      Obviamente no tengo cada sabores de 307 en casa y me basaré en mi experiencia propia para describir el procedimiento Quizá en algunos modelos haya que adaptar un poco las instrucciones.
       
      Restricciones: Puede que algunas ECU no estén soportadas, tengan especial atención al Paso 1 antes de investir en un Kess o KTag.
       
      Paso 1: Identificar vuestra ECU.
      Abrir el capo y quitar la tapa de plástico que esconde la BSM y la centralita (tapa grande ubicada en la esquina arriba al lado derecho de la batería).
      Fijaros en la etiqueta de la ECU (podéis tirar un poco en la ecu para sacarla un poco sin desconectar nada) y apuntaros el modelo.
      En general, la distribución es esa :
       
      En regla general (excepciones no sé), todas las ECUs donde aparece KTag y un número no dan problemas para sacar un dump completo, ya sea con KessV2 o con KTag.
      Las donde no vienen KTag sino sólo KessV2, no os garantizo que los dumps que sacará KessV2 permitirán acceder a la información del inmovilizador (o sea, el código pin).
       
      Paso 2: Desmontar la centralita
       
      No arrancar el motor ni poner el contacto los 10 minutos previos a la operación.
      Desconectar la batería.
      Abrir el capo y quitar la......
       
       
       
      • 8 replies
    • Extras en sistema VAN
      Buenos días a todos , 
      Os escribo desesperado a ver si alguien puede hecharle una mano 
      Tengo un Peugeot 307 90cv HDI 2.0 del 2001 , de los primerísimos que salieron al mercado, aún que en su día lo compramos con bastantes extras , como las ventanillas automáticas, espejos calefactados y eléctricos , se ve que estos coches tenían de todo, hace unos meses intenté  seguir un brico de este foro para instalarle el control de velocidad, que no lo trae de serie, compre un Un lexia con su software,y aún que el ordenador de abordo permite este extra no fue posible instalarlo y hacerlo funcionar , ha que que mi coche lleva un calculador motor distinto a los del brico, los del brico tienen 3 conectores, el mio solo lleva uno. Por lo que no es posible ..... Bien lo asumí con resignación y lo deje pasar, ahora estoy viendo la opción de instalar el sensor de luces, pero nadie me ha asegurado los siguiente, detrás de la pantalla multifunción, hay un conector azul suelto, leí en el foro que se supone que es para el sensor de luces, pero nadie me lo ha asegurado, alguien puede orientarme?? Si activo la función con el pp2000 al arrancas el coche ya me da el fallo Luces automáticas fallan, he buscado el sensor que va detrás de la pantalla multifunción y en internet directamente no existe, lo vi en un 307 CC y en un 406 , que es? No lo se 
      Además en Diagbox en el apartado Diagtoll no se comunica con el coche , no sé si es por tema de ser VAN.
      Pero en conclusión me podía haber esperado y comprarme uno más moderno, la única ventaja  es que el mio no lleva FAP , por lo que necesita mucho menos mantenimiento... Pero en fin .... Ojalá pudiera ponerle algunos extras... También me parece una putada inmunda, por qué la diferencia de un 307 de 2003 y el mío del 2001 , todo es distinto,los mensajes de la pantalla, los pintidos, funciones , es como que están más pulidos , y el mío fue lo que había... En fin... Menos es nada
       
       
       
       
       
       
       
      • 111 replies
    • Desmontar Radio
      Hola,
      estoy intentando sacar la radio, he comprado los desmontables y la radio empieza a salir pero sale un poco(lo que se ve en la foto) y ya le cuesta un montón y me da miedo seguir tirando.
      La habéis sacado alguno? sale así? hay que hacer alguna otra cosa?
      Es para montarle esto: http://www.autoparts-forless.com/es/manos-libres-bta/1555-manos-libres-bluetooth-bta-rd4-peugeot-207-307-308-407-607-807-1007-5008-3008030989008.html?search_query=bta+&results=50
      Muchas gracias de antemano
      Un Saludo
      • 11 replies
×
×
  • Create New...