Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Duda con palanca de intermitentes


Recommended Posts

Buenas he estado buscando por el foro, pero no encuentro nada asi que os lanzo la siguiente duda que tengo. En mi coche, para activar el intermitente en modo cambio de carril, hacia la izquierda hay que superar una pequeña resistencia y se activa el intermitente durante tres destellos. Hasta aqui todo normal. Ahora hacia la derecha, pues simplemente tocando por debajo la palanca ya se activa, sin tener que mover nada, ni hacer nada de presión.

La verdad es que resulta extraño este comportamiento y no se si es algo normal o esta fastidiado. La palanca debe de tener algun tipo de sensor o algo puesto que es simplemente tocar con el dedo por debajo y activarse el intermitente. En realidad es comodo, pero me hace un lio porque no me aclaro para cuando empujar o no. 

¿Ocurre lo mismo con los vuestros ?

Edited by Napl
Link to post
Share on other sites

hace 46 minutos, Napl dijo:

Buenas he estado buscando por el foro, pero no encuentro nada asi que os lanzo la siguiente duda que tengo. En mi coche, para activar el intermitente en modo cambio de carril, hacia la izquierda hay que superar una pequeña resistencia y se activa el intermitente durante tres destellos. Hasta aqui todo normal. Ahora hacia la derecha, pues simplemente tocando por debajo la palanca ya se activa, sin tener que mover nada, ni hacer nada de presión.

La verdad es que resulta extraño este comportamiento y no se si es algo normal o esta fastidiado. La palanca debe de tener algun tipo de sensor o algo puesto que es simplemente tocar con el dedo por debajo y activarse el intermitente. En realidad es comodo, pero me hace un lio porque no me aclaro para cuando empujar o no. 

¿Ocurre lo mismo con los vuestros ?

En mi caso, tengo que hacer la misma presión para ambos sitios, quizá sea un fallo de fabricación o que el tuyo este correcto, deberías llevarlo a taller a ver que te dicen, pero al parecer no es del todo normal ese comportamiento.

 

Un saludo

Link to post
Share on other sites
hace 1 hora, Daniel Fernández dijo:

En mi caso, tengo que hacer la misma presión para ambos sitios, quizá sea un fallo de fabricación o que el tuyo este correcto, deberías llevarlo a taller a ver que te dicen, pero al parecer no es del todo normal ese comportamiento.

 

Un saludo

yo tengo que hacer la misma presion en los dos tambien un saludo

Link to post
Share on other sites

Otro más que lo ha de hacer en ambos sentidos, sino no funciona.

 

Una visita al taller no vendría mal, quizá la pieza esta mal montada o quede pinzada.

 

Saludos

Link to post
Share on other sites

Muchas gracias por vuestras respuestas. Mañana mismo salgo de viaje, asi que lo observare por si hay cambios y a la vuelta si todo sigue igual lo llevare al taller. Esta en periodo de garantia, pues solo tiene 4 meses. 

Link to post
Share on other sites

El mio va igual, una ligera presión a la derecha da tres destellos, otra ligera presión a la izquierda da otros tres destellos, si presiono más fuerte se queda puesto fijo el intermitente hasta que el volante gire. Por tanto el tuyo parece que tiene algún fallo.

Link to post
Share on other sites

Otro como dicen los compis, ligera presión para ambos lados para que se activen los 3 encendidos, eso de tocarlo ligeramente es extraño....mira que no vayas poniendo el intermitente por la carretera sin querer, o que se active él solo....

En el 206 de mi novia era un cachondeo la palanca, ponías el intermitente y se quitaba solo y no podías hacer que funcionase el claxon y también se ponían las luces solas etc, cuando lo abrí era un zona de la soldadura que juntaba dos pistas y hacia contacto y la liaba parda, mientras que solo notes que lo pones con solo rozar y no hace nada más extraño...pero vamos te recomiendo acudir a taller a ver que te dicen, y más si lo tienes en garantía.

 

Saludos.

Link to post
Share on other sites
  • 1 month later...
El 9/7/2019 a las 23:54, cudeiro1993 dijo:

Puede ser un fallo del com 2000.

Buenas, tras dejar pasar el periodo de vacaciones lleve el coche al taller oficial y me confirmaron que se trata de una fallo del com 2000.

Pues otro mas que falla. Se habra cubierto de gloria el que ha diseñado el aparatito.

Estoy pendiente de que llegue el repuesto y me lo instalen.

Link to post
Share on other sites
  • Our picks

    • radio china
      hola amigos, he comprado e instalado una radio china en el coche. El modelo es este de aliexpres:  c600, viene con el can bus.
      La radio en si funciona bien, pero no funcionan los mandos del volante, dicen que hay una manera de desbloquear un menu oculto para activar las funciones del cable can bus, pero que necesitas un codigo de fabrica, ¿alguien sabe o tiene este modelo para pasarme ese codigo?
      Gracias, un saludo
      • 19 replies
    • Tapa combustible no abre
      Buenas!
      Pues ese es el "problemilla". He ido a repostar y... Tu tía, no abre ni con mando ni con llave ni haciendo un poco de fuerza. Había notado un ruidito hace días y voila, algo se ha roto.
      No sé cómo abrirlo por las buenas. He intentado sacar el panel q sujeta la tapa del maletero, lado dcho. claro, para ver si podía acceder pero tras quitar un par de tornillos desde el maletero y ver q no salía así de fácil he decidido preguntar antes.
      Alguien sabe como?
      (he buscado en las treinta y tantas páginas de brico y na...)
      Gracias
      SaludosW
       
       
      • 14 replies
    • Cambio de tapizado techo en el 307 SW.
      Puedes seguir éste brico en nuestro blog.
       
      Hola, no se si a alguien mas le ha pasado lo mismo que a mi, que con el paso del tiempo el techo y el techo eléctrico se han ido despegando, se empiezan a caer trocitos de espuma con pegamento y a causa de esto asientos, salpicadero, reposacabezas, y en fin, todo lo que toca el pegamento se empieza a poner pegajoso, a parte de ir cogiendo un tono anaranjado, feo feo.
      Pero es que encima el techo eléctrico (las placas que corren y dejan ver el cristal) al despegarse la tela se traban y acaban por rasgar toda la tela quedándose todo muy feo. Con el pasar del tiempo y sobre todo en verano, con la calor el pegamento que hay en las placas del techo ya sin tela hace que se peguen unas sobre las otras (cuando estas están plegadas en la parte de atrás) imposibilitando su desplazamiento. Es entonces cuando al darle al interruptor para cerrar el techo este ya no corre o en el mejor de los casos corre muy despacio y mal, pues al estar las placas pegadas entre ellas se salen de la guía y se necesita mucho esfuerzo del motor eléctrico por lo que se queda mal cerrado.
      No se cuanto dinero costará cambiar el techo, pero me imagino que bastante, así que me decidí a repararlo yo mismo. Os digo lo que me ha costado a mí aproximadamente:
      -tela gris con foam para tapizar el techo 20 euros.
      -pegatina de vinilo estilo fibra de carbono color gris para las placas de techo 12 euros en el chino.
      -bote de cola de contacto en spray para pegar el foam 13 euros.
      En total unos 45 euros, las ganas y un par de sábados enteros entre desmontar, reparar,pegar y montar.....
      • 36 replies
    • Sustitución mecanismo cierre centralizado tapa de combustible.
      Lo primero, ubicar la pieza. Esta sobre la rueda trasera derecha y se accede a el desmontando el plástico protector que cubre todo el paso de rueda. 
      Lo primero pues, subir coche, calzarlo bien y desmontar la rueda. Luego desmontar el plástico, sencillo.
      Lleva varios tornillos distintos. Torx mediano ( rojo) tuerca plástica ( amarillo) y torx pequeño ( verde).


      Tras quitarlos todos, sacar el plástico de atrás hacia adelante. El paragolpes cede y sale bien. 
      Se abre la tapa de combustible y desenroscar la tuerca por donde sale el pasador; el conjunto queda suelto, sujetar por dentro.

      Quitar conector, dos tornillos que lo sujetan a la pletina y el pasador. Ya tenemos la pieza a sustituir. 
      No pude resistir la tentación de abrirlo e intentar arreglarlo, ingenuamente.

      Lo malo o lo bueno, cuando rompe el mecanismo es que cierra la tapa en lugar de dejarla abierta.
      La pieza la firma Valeo y la encontré en su catálogo pero no para el 407...

      Pieza nueva original, 70€ creo recordar.
      Aliexpress, unos 11€ y un mes.
      El montaje pues al revés.
      Atención a la hora de poner el paso de rueda plástico. Primero encajar por delante de la rueda. Encajar los espárragos de las 2 tuercas y tirar del paragolpes para terminar de encajarlo. 
      Y tras bajar el coche habrá pasado más o menos una hora.
      Bastante sencillo.
       
      Al desmontar el plástico del paso de rueda queda todo un mundo al descubierto...
      A la dcha. tubos de gasoil y líquido FAP (creo). En el centro, el tope de goma de la suspensión. Y por todas partes, bielas, brazos y gomas de articulaciones. Buen momento para hacer vídeos cortos de esas partes y revisarlos.
       
      En internet encontré unos cuantos servomotores pero no recuerdo ninguno específico para  el 407.
      Espero sea útil.
       
      SaludosW
    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 127 replies
×
×
  • Create New...