Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Regeneración filtro partículas puretech


Anjosafr
 Share

Recommended Posts

Hola. Os voy a contar lo que me pasó ayer y creo que es por qué estaba regenerando el filtro de partículas.

Ayer hice un viaje desde la mancha hasta Barcelona pare 2 veces y cuando arranque después de la segunda parada noté como que le faltaba fuerza al coche. Tardo unos segundos más en cojer los 120 y miré el consumo instantáneo y se subió a casi 12 litros en llano. Cosa que no había visto nunca. Al los 2 o 3 minutos ya noté que iba mejor y el consumo había bajado hasta 6 6 y algo que es lo normal llaneando. 

Creo que es por el tema del filtro de partículas a ver qué opináis. Un saludo.

Link to comment
Share on other sites


hace 2 horas, Anjosafr dijo:

Hola. Os voy a contar lo que me pasó ayer y creo que es por qué estaba regenerando el filtro de partículas.

Ayer hice un viaje desde la mancha hasta Barcelona pare 2 veces y cuando arranque después de la segunda parada noté como que le faltaba fuerza al coche. Tardo unos segundos más en cojer los 120 y miré el consumo instantáneo y se subió a casi 12 litros en llano. Cosa que no había visto nunca. Al los 2 o 3 minutos ya noté que iba mejor y el consumo había bajado hasta 6 6 y algo que es lo normal llaneando. 

Creo que es por el tema del filtro de partículas a ver qué opináis. Un saludo.

Hola te puedo preguntar los km del coche y el uso que han sido?? Es por que en una conduccion normal un gasolina ya regenerando me parece muy excesivo creo yo, haber si pueden comentar los compañeros que tengan el mismo.. o similares 3008 o 308

Link to comment
Share on other sites

Cuando me hizo eso ayer tenía sobre 10500 km pero ya me lo hizo antes otra vez y el uso es mixto casi más ciudad y trayectos cortos. Pero cuando me lo hizo venía de hacer casi 500 km en autovia. 

Yo creo que es normal lo he puesto para ver qué opináis.

Link to comment
Share on other sites


hace 26 minutos, cudeiro1993 dijo:

Animaos a haced el brico del led en el espejo, para llevarlo mas controlado.

Cómo es eso del LED en el espejo?

Link to comment
Share on other sites

Hola, desde mi profunda ignorancia sobre el tema, que ventaja tenemos al Conocer cusndo se esta regenerando el FAP, entiendo que cortar el proceso de regeneración apagando el motor no sea lo mejor no? 

 

Link to comment
Share on other sites

El 26/7/2019 a las 19:16, Anjosafr dijo:

Cuando me hizo eso ayer tenía sobre 10500 km pero ya me lo hizo antes otra vez y el uso es mixto casi más ciudad y trayectos cortos. Pero cuando me lo hizo venía de hacer casi 500 km en autovia. 

Yo creo que es normal lo he puesto para ver qué opináis.

Hola! Pues la verdad no entiendo muy bien salvo que hayan cambiado el funcionamiento del fap, si haces mucha ciudad a la minima que coja tenperatura estable, interior de motor, exterior26grados, y revoluciones optimas deberia hacerte regeneracion (esos parametros son mas o menos estandart en la mayoria de fabricantes cambiando pequeñas diferencias como la temperatura exterior, tenperatura de servicio motor o revoluciones, pero mas o menos se teniene que cumplir eso para regenerar) en tu caso despues de 500km por autovia debia haber regenerado en autovia.. asi que ya nidea lo ideal seria eso que tuviesemos en el cuadro un piloto para saber cuando regenera y cuando no asi poder dejar regenerar bien.

Link to comment
Share on other sites

Lo que me faltaba. Me compro el coche gasolina porque me dicen que el diesel me va ha arruinar a averias  porque hago todo ciudad,  me consume el cabron 9,5 y ahora me voy a tener que preocupar del fap.

le doy fuego al  coche

Link to comment
Share on other sites

hace 7 minutos, ibabe dijo:

Lo que me faltaba. Me compro el coche gasolina porque me dicen que el diesel me va ha arruinar a averias  porque hago todo ciudad,  me consume el cabron 9,5 y ahora me voy a tener que preocupar del fap.

le doy fuego al  coche

Muchos pensamos lo mismo, pero parece ser que el fap del puretech no es igual que el diesel.   

 

Y con eso volvemos al tema de siempre...  diesel si usas bastante el coche en carretera-autovia-autopista ... y  gasolina para trayectos y recorridos más o menos cortos.  Lo que pasa es que echamos gasolina y es en ese momento cuando piensas que el diesel gasta menos y que no has hecho una buena eleccion... pero no... eso se notará a la larga.  Yo ya he cambiado el chip... 7,5 de media.

 

Sin olvidar que cada uno se compra el coche que quiere con el motor que quiere , lo usa y hace los km que le da la gana  y si tiene o no problemas con su fap pues es su problema. 

 

 

Link to comment
Share on other sites

A ver yo inicie el tema a modo de contar que creo que pille al coche haciendo una regeneración automáticamente en ningún momento dije que fuera mal o algo de eso. Le he hecho en 15 días de vacaciones casi 3000 km y no me ha dado un problema yo creo que estos motores están ya muy conseguidos y aunque tengan filtro de partículas no creo que sea mayor inconveniente.

Mi coche tiene ya 12000 km y va muy fino consumo medio 7.4 respetando límites.

Yo creo que no tenemos que preocuparnos del filtro de partículas solamente saber más o menos cuando hace la regeneración.

Link to comment
Share on other sites

hace 1 hora, rifterminator dijo:

Muchos pensamos lo mismo, pero parece ser que el fap del puretech no es igual que el diesel.   

 

Y con eso volvemos al tema de siempre...  diesel si usas bastante el coche en carretera-autovia-autopista ... y  gasolina para trayectos y recorridos más o menos cortos.  Lo que pasa es que echamos gasolina y es en ese momento cuando piensas que el diesel gasta menos y que no has hecho una buena eleccion... pero no... eso se notará a la larga.  Yo ya he cambiado el chip... 7,5 de media.

 

Sin olvidar que cada uno se compra el coche que quiere con el motor que quiere , lo usa y hace los km que le da la gana  y si tiene o no problemas con su fap pues es su problema. 

 

 

:laugh: +1

Link to comment
Share on other sites

Yo llevo 7000 kms y ningún problema. Motor 1.5 bluehdi de 130 cv. 

No se la diferencia con el Puretech

Casi todos por autovía. No tengo ni idea cuando hace la regeración del fap, y me gustaría saber cuando lo hace. 

Lo único que he notado en que algún día al parar, el ventilador se queda bastante rato en marcha

.. 

Link to comment
Share on other sites

hace 1 hora, JoanMTP dijo:

Yo llevo 7000 kms y ningún problema. Motor 1.5 bluehdi de 130 cv. 

No se la diferencia con el Puretech

Casi todos por autovía. No tengo ni idea cuando hace la regeración del fap, y me gustaría saber cuando lo hace. 

Lo único que he notado en que algún día al parar, el ventilador se queda bastante rato en marcha

.. 

Que suerte teneis todos que haces todo carretera. Estate una semana haciendo solo ciudad y cuando hagas sobre 500 km ya veras como te salen mensajitos en la pantalla

Link to comment
Share on other sites

El 26/7/2019 a las 17:05, Anjosafr dijo:

 

Ayer hice un viaje desde la mancha hasta Barcelona pare 2 veces y cuando arranque después de la segunda parada noté como que le faltaba fuerza al coche. Tardo unos segundos más en cojer los 120 y miré el consumo instantáneo y se subió a casi 12 litros en llano. Cosa que no había visto nunca. Al los 2 o 3 minutos ya noté que iba mejor y el consumo había bajado hasta 6 6 y algo que es lo normal llaneando. 

Creo que es por el tema del filtro de partículas a ver qué opináis. Un saludo.

Creo que hoy me ha pasado eso.. llevo casi 5000 km , ha sido llenar  el deposito a tope y justo después ha empezado a marcar 12 litros a velocidad entre 50-90 maximo . 

 

Eso si, al darle al consumo instantáneo con el botón del limpia parabrisas (para quien no lo sepa se accede así rápido al consumo instantáneo y dura unos segundos), en lugar de volver de nuevo a la velocidad se ha puesto solo el PARCIAL numero 1 ... creía que le había dado por error pero no,  se ponía solo mientras indicaba ese consumo elevado.   No he querido parar el coche y he hecho unos km tranquilamente "por si acaso" , luego todo ha vuelto a la normalidad.  

Igual ese parcial num 1 indicaba que el filtro de partículas estaba regenerándose...  si a alguien le pasa que lo compruebe... es solo por curiosidad y mi vida sigue igual. 😎

Link to comment
Share on other sites

El 5/8/2019 a las 15:45, rifterminator dijo:

Creo que hoy me ha pasado eso.. llevo casi 5000 km , ha sido llenar  el deposito a tope y justo después ha empezado a marcar 12 litros a velocidad entre 50-90 maximo . 

 

Eso si, al darle al consumo instantáneo con el botón del limpia parabrisas (para quien no lo sepa se accede así rápido al consumo instantáneo y dura unos segundos), en lugar de volver de nuevo a la velocidad se ha puesto solo el PARCIAL numero 1 ... creía que le había dado por error pero no,  se ponía solo mientras indicaba ese consumo elevado.   No he querido parar el coche y he hecho unos km tranquilamente "por si acaso" , luego todo ha vuelto a la normalidad.  

Igual ese parcial num 1 indicaba que el filtro de partículas estaba regenerándose...  si a alguien le pasa que lo compruebe... es solo por curiosidad y mi vida sigue igual. 😎

Para quien no lo sepa, si le vas dando al botón del limpia varias veces recorre los parciales y el instantáneo.

A ver si te ha  dado un calambre y has clavado el pie en el acelerador durante un rato sin saberlo.

Pero oye no pasa nada, sube la música y cambia de pantalla en la consola.

Link to comment
Share on other sites

Es lo que hice.. subir la música como siempre y seguir mi camino 😁... pero si que es verdad que a 60 por hora  y en 5ª marcaba 12 litros a saco  ..  Lo de cambiar la pantalla no pude por que se mantenia visible todo el rato el parcial numero 1...  el botón del pimpia es el que más uso de todo el coche .. en cambio el boton del mando de las luces no sirve,  se le podria dar otra utilidad, aunque en el 5008 "creo" que sirve para activar las ordenes por voz. 

Link to comment
Share on other sites

  • 3 months later...

Yo llevo escasos 400 km y ya me encendió la advertencia del filtro de partículas, esto es normal o me salió defectuosa la Rifter? Iré al concesionario pero quiero saber si a alguien le ha pasado?  Slds.

Link to comment
Share on other sites

hace 37 minutos, jclezama dijo:

Yo llevo escasos 400 km y ya me encendió la advertencia del filtro de partículas, esto es normal o me salió defectuosa la Rifter? Iré al concesionario pero quiero saber si a alguien le ha pasado?  Slds.

Normal no puede ser que con 400 km empiecen las visitas al taller

Link to comment
Share on other sites

Buenas tardes.

nada de normal. FAP suele durar entre 100.000 y 200.000km 

Tuve 2 p. 308 y se encendia ya luz de filtro particulas y tenian ya 200.000km anterior a Rifter un p. 208...con solo 77.000km entregue y nunca se encendió. 

Rifter para que contamine menos ya con adblue y regeneración... Yo ya llevo mas de 8.000km y nunca se ha encendido. 

Te aconsejo te olvides de conducion eco y manten el coche circulando con alegría sobre 2.000 revoluciones y no te importe llegar a 3.000 consumira menos que a 1.500 revoluciones con una marcha mas larga y tendrás a la larga obtrucion de FAP. 

Saludos 

Link to comment
Share on other sites

  • 1 month later...
 Share

  • Our picks

    • Problema electrónico?
      Os comento todo empezó con avería motor, en la pantalla del cuadro fallo de esp y esporádicamente fallo de direccion asistida, pero el coche iba perfecto.
      Metí máquina y entre los 3 módulos tenia estos fallos:
      U1218 fallo de comunicación BSI
      U1000 No hay comunicacion con nodo de can bus 
      C1510 circuito abierto, fallo de can bus
      U1105 No hay comunicacion con el angulo de direccion
      U1325 no hay comunicacion con el modulo del sensor de funcion dual
      U1308 Fallo de comunicacion con UCE motor
       
      Repito el coche seguía yendo perfecto, me comentaron que se va mucho la bsm que la cambiara y todo seguía igual, pero al volver a poner la mia y borrar fallos vi que ya solo me salía fallo en ESP y dirección, en ambos modulos me salian
      U1105  Sensor angulo direccion, sin señal/comunicacion
       
      ¿Qué haríais ustedes? estoy un poco perdido, no se si pensar si es la bomba de dirección, la placa de dentro...  o si realmente el sensor de ángulo de dirección, que no encuentro como es, ni dónde se ubica, si en el com2000.... no se.
       
      Muchas gracias de antemano y discupad el tochillo jejejeje
       
      Peugeot 407 2.0 hdi 136 cv rhr
      • 2 replies
    • Problemas Varios. Servodirección y lámparas xenon.
      Buenas a todos!
      os cuento mis penas xD.
      Tengo un 407 hdi confort pack del 2006.
      No hace mucho, me ha empezado a saltar el error de dirección asistida, y se convierte en dirección resistida xD.
      A continuación, pues salen más errores como abs, el regulador de velocidad...etc.. 
      A continuación  me voy al arcén, paro el coche...tras unos segundos arranco y como si no hubiera pasado nada. Si que es verdad que en una ocasión no funcionó la solución y me tocó quitar la batería durante un buen rato hasta que ya dejó de aparecer el error, xq no me permitía ni arrancar el coche.
      Es totalmente aleatorio...me ha pasado por autovía como por ciudad, a los 5 kms o a los 100 No tiene un patrón claro.
      En el taller (no la peugeot) no tienen muy claro si el problema es centralita o bomba de dirección, esta última es lo que me dicen que empezarían cambiando.
      Bien es cierto que la bomba de dirección alguna vez m ha echado liquido por el agujerito del tapón, pero con recargas del liquido durante periodos, acaba dejando de echar el liquido.
      La verdad es que ando un poco preocupado por el tema...por el tema de las vacaciones a la vuelta de la esquina.
      Y como a perro flaco todo son pulgas, ahora se me ha fundido el xenón izdo.
      En la peugeot la última vez me pegaron un buen palo...170 o algo asi...
      EN algunos sitios he leído cambiar las 2 para que no haya diferencias de intensidad...Alguna recomendación de algún sitio donde se vendan a buen precio el par, me da igual la marca, con que no sean de mala calidad me sirven.
      Por cierto, no debería la centralita avisar de esta lámpara fundida???
       
      perdón por el ladrillaco y larga vida a los 407!!!
       
       
       
       
       
      • 18 replies
    • [Brico] Cambio interruptor/contactor/pisón de luz de freno stop. Peugeot 308 II (T9).
      Necesitamos.
      - Interruptor/contactor luz de freno. (Buscad vuestra referencia según número de bastidor y número DAM).
      4534 70 (9670430580) referencia vieja contactor verde sustituido por (RP 9818232480) contactor gris. 
      Meat & Doria 35128. 411630125 
      - Quitagrapas y destornillador plano fino.
      - Linterna y espejo (opcional).
      - Llave Torx T-20.
       
      Detectamos un fallo en las luces de freno, en el cual o se quedan encendidas despues de soltar el pedal de freno o no van. A tener en cuenta que primeramente debemos ir a lo fácil. Lo comprobar bombillas y fusibles. En mi caso con la aplicación FapLite y el Obd V Gate, mediante el Bluethoth del móvil. Me sale fallo P0504 (incoherencia con la señal del pedal de freno o algo así).
       
      Empezamos echando el asiento del conductor para atrás del todo hacia los asientos traseros. Y con ayuda de un demsontable extraemos la tapa de fusibles del interior del habitáculo. Figura 3 (va cogida con pestañas) tiramos con el desmontable o con las manos, comenzando por el lateral izquierdo.
       

       
       
      Mas abajo de esta tapa; hay otro guarnecido que va cogido con tres grapas en forma de tetón. Con ayuda del destornillador plano fino sacamos las grapas y desenchufamos el plafón de luz de los pues del conductor. A continuación. Podemos quitar la carcasa de debajo del volante (figura 10) que va atornillada con dos tornillos Torx T-20 (figura 40). y con pestañas en su contorno. (Este paso si somos hábiles no es necesario sacar esta tapa me dí cuenta tarde ya. No obstante hay poco hueco y se hace mal. Hay que tumbarse boca arriba con la cabeza al lado de la pedalera o pedales).



      Peugeot 308 II (T9) - Interruptor de frenopisón. Fallo luces de stop..mp4  
      Seguidamente ayudándonos con..... 
      • 1 reply
    • Aguja deposito no llega hasta el final
      Buenas tardes gente, acabo de llenar el deposito y sorprendentemente siempre que lleno se pone en 800-900km y hoy en 620km y no llega al final de el último cuarto de deposito. Nada si alguien me puede explicar.gracias un saludo 
      Añadir que no conforme me e ido a otra bp y le metido 5€ ➕️ que me a dicho la mujer que le cabían y se a quedado exactamente igual que estaba. 
      • 3 replies
    • Rueda repuesto 2021
      Hola a [email protected],
      He comprado la Rifter Gt y aunque quise ponerle la rueda de repuesto homogénea, no hubo manera.
      En 2021 ya no es posible comprar la Rifter con rueda de repuesto. Eso sí, te la ofrecen como repuesto postventa por unos 230e la jaula, la rueda NO homogenea y el gato (que al no llevar rueda, no ponen tampoco el modo de elevar el coche).
       
      Pero que sepáis que en una Allure que he visto y en mí GT, traen los soportes para la jaula y el hueco para el tornillo que baja y sube dicha jaula.
       
      He conseguido en un desguace todo con rueda homogenea nueva por 90e. Me ha salido incluso mejor que cuando se podía pedir como opción.
       
      Saludos.
      • 37 replies
×
×
  • Create New...