Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Chip de potencia de quita y pon


Recommended Posts


  • Replies 38
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Os cuento mi experiencia con la repro mi 307 HDI 2.0 de 110 a 140CV. Hablando con el ingeniero, y hablándome claro, no esperemos que la repro saque "la bestia que lleva dentro". Notaremos unas mejoras

Yo ya llevo dos coches con repros y encantado de la vida.  Primero en un Astra G 2.0 dti 100 CV el problema que tenía con este fue que al meterle ruedas más grandes el coche no podía con ellos y

Posted Images

Buenas noches. Juankarlillo. 

Yo no lo llevo y no creo instalar. 

Si instalas:

- crees todo lo que te cuentan?.. 

-perderás la garantia!... 

-un fabricante como PSA o los demás no instalarán lo que ahorre más combustible de más cv y contamine menos... 

-y pasaras la itv?... 

 

 

Personalmente a mi con 130cv me sobran unos cuantos... Mi segundo coche tenía 35 cv un seat fura 900c3 y hasta andaba. 

 

Ni creas todo y antes de tirar el dinero aparte de averias o daños que puedas causar consulta con servicio oficial... 

 

A esos debes preguntar. 

 

Perdona si soy muy directo en expresar mi opinión. 

No me hablas de un coche para entregar en desguace o intentar resucitar... 

 

Un saludo. 

Link to post
Share on other sites

Tranquilo compañero que yo tampoco se lo pienso instalar era solo curiosidad ya que no tengo ni idea. Mi primer coche fue un seat marbella de 38 cv y fui dos veces de Malaga a Galicia sin problema....ahora entrego un touran 2.0 140 cv dsg y sospecho que la Rifter me  va a enamorar nada mas que me monte en ella posiblemente la proxima semana.

Edited by Juankarlillo
Ortografia
Link to post
Share on other sites

Buenos días. Junkarlillo. 

Me dejas más tranquilo. 

No lo puedo evitar ser así... 

Ni creo en ese tipo de milagros. 

Hay tanto desalmado... 

Tienes un buen coche... Por mi trabajo de a veces cliente misterioso he ido a comprarme unos cuantos vw touran.. Pero siempre me sosprendio el poco consumo que catálogos decía... 

 

Nunca me compré un coche de ese tipo... Aun teniendo campo. Yegua y demás 2 peugeot 308 sport 110 cv automático con bola de enganche vesfalia desmontable... 

 

Me servía andar por el campo... Siempre que no hubiera llovido pues tirar de remolque cargado.. Tantas veces llevaba más de 50 km cargado 18 alpacas... Remolque sin freno y otras cargas... 

 

En mi caso lleva ya matriculada la rifter una semana... Con grip control esperando que llegue de Huesca a concesionario semana 32...

 

Este viernes día 2 me presta concesionario otra rifter standard.. 

Podría tener ya... El coche ya lo pague... Y jefe ventas me ofreció si en julio no llegaba la mía... 

 

Por distintos motivos solo en agosto por ahora puedo hacer viajes largos... 

 

Compramos una buena marca... Un gran motor... 

 

Un vecino tiene un peugeot 505 con 32 años... Con cadena de distribución... Que sigue funcionando como el primer día... La pintura está desgastada... Cuando para en algún sitio Le preguntan si lo vende. 

 

El me dice  que solo fabricaron 5 años para vender más coches... Tien también un Saab nuevo... Pero ese guardado en cochera.. Para viajes largos.. 

 

Mi consejo.  Servicio oficial. Aunque un poco más caro... Ahí donde yo llevo siempre mis coches. Para motor... Nadie regala nada y donde crees te vas ahorrar un dinero o te hacen mal el trabajo o no tienes garantía... 

Y por supuesto hay cosas que se pueden mejorar....

Un saludo compañero

 

 

Link to post
Share on other sites

Gracias por los comentarios compañero, siempre pensaré que lo mas importante de un coche es su conductor, mi Touran la entrego con 346.000 y solo un leve inicio del bimasa, y deseando que me den el bicho como muy tarde la semana que viene, ya la presentaré

Link to post
Share on other sites
hace 20 horas, Juankarlillo dijo:

Hola, me preguntaba si alguno llevais instalado esto, o si sabeis que tal funciona:

 

https://amzn.to/2YdmLHK

Estos chip que van conectados al OBD creo que son un fraude.

 

Yo he probado la típica centralita que se conecta al commonrail y en diez años de uso ni una avería. 

 

Básicamente se nota en bajas revoluciones, el coche responde mucho mejor en subidas y también se nota más alegre en autovía pero no esperes que te baje el consumo.

 

En un Corsa de 75cv me subió unos 15cv (llevaba montado un display con OBD2 que daba los datos en tiempo real de torque, cv y presión del turbo).

 

Según el ajuste se ganaba más o menos.

 

Y aún sigo meditando si repro o centralita, más que nada por temas de garantía.

 

Saludos

Edited by Linp
Link to post
Share on other sites
El 30/7/2019 a las 11:59, Linp dijo:

Estos chip que van conectados al OBD creo que son un fraude.

 

Yo he probado la típica centralita que se conecta al commonrail y en diez años de uso ni una avería. 

 

Básicamente se nota en bajas revoluciones, el coche responde mucho mejor en subidas y también se nota más alegre en autovía pero no esperes que te baje el consumo.

 

En un Corsa de 75cv me subió unos 15cv (llevaba montado un display con OBD2 que daba los datos en tiempo real de torque, cv y presión del turbo).

 

Según el ajuste se ganaba más o menos.

 

Y aún sigo meditando si repro o centralita, más que nada por temas de garantía.

 

Saludos

Yo también lo llevé en el astra hsta que hice la repro, y en l partner tepee. Se nota, de hecho tengo la de itlian speed de la tepee 120 por ahi dando vueltas... A ver si le busco dueño😅

Link to post
Share on other sites
El 31/7/2019 a las 15:16, smilanma dijo:

Yo también lo llevé en el astra hsta que hice la repro, y en l partner tepee. Se nota, de hecho tengo la de itlian speed de la tepee 120 por ahi dando vueltas... A ver si le busco dueño😅

En mi viejo Corsilla llevaba una ProBitz (también anda huérfana en busca de nuevo dueño :) )  y llevo otra de la misma marca montada en otro coche que tengo, hasta la fecha cero problemas, el empuje que da es considerable.

 

¿Qué tal te funciona la ItalianSpeed?

 

Le tengo el ojo echado a una que además es desconectable mediante Bluetooth pero no he conseguido encontrar mucha información al respecto. Tampoco he podido dar con el conector del commonrail, al menos sin desmontar. Estos motores BlueHDI lo llevan en un sitio bastante complicado para acceder.

 

 

Link to post
Share on other sites
hace 10 minutos, Linp dijo:

En mi viejo Corsilla llevaba una ProBitz (también anda huérfana en busca de nuevo dueño :) )  y llevo otra de la misma marca montada en otro coche que tengo, hasta la fecha cero problemas, el empuje que da es considerable.

 

¿Qué tal te funciona la ItalianSpeed?

 

Le tengo el ojo echado a una que además es desconectable mediante Bluetooth pero no he conseguido encontrar mucha información al respecto. Tampoco he podido dar con el conector del commonrail, al menos sin desmontar. Estos motores BlueHDI lo llevan en un sitio bastante complicado para acceder.

 

 

Cumplia espectativas reales , desde luego no los 165cv que te dicen pero por precio... asequible. El conector esta en el culo del mundo, la deje de montar por eso, no era practico para andar poniendo y quitando...

La del astra no recuerdo llevaba la dtuk y muy contento pero murio (la centralita) y el vendedor no se hizo cargo de la garantia asi que le hice la cruz

Link to post
Share on other sites

Desde luego que está en el culo del mundo 🤣

 

Cada vez más compicado... prácticamente imposible...

 

He visto que algunos reprogramadores están sacando las primeras Stage1, para el modelo de 130, que se pone en 156cv y 360Nm y para los 100 rondan los 130cv y 300Nm

 

 

A ver si acabo rodaje, cambio aceite y seguramente cae una :)

 

 

 

Link to post
Share on other sites
  • 2 weeks later...
hace 3 horas, Linp dijo:

Aún hay que esperar un poco, según vayan haciendo imagino que depurarán parámetros y estarán mejor optimizadas.

 

150cv no están nada mal, no suelo pasar los límites pero para adelantamientos o algunas circunstancias pueden ir muy  bien.

 

Yo correr tampoco suelo correr, me interesa más tener ese extra de potencia para los adelantamientos y tipos de situaciones en que necesite un buen acelerón.

Link to post
Share on other sites
  • 3 months later...
hace 48 minutos, Francho dijo:

Buenas.No estoy seguro si me presente correctamente en el sitio adecuado.Espero que alguien me corrija.Yo tengo instalada en la mia el Racechip Standard.Si alguien quiere comentar algo estamos por aqui.

Qué te costó? Donde la compraste? Qué tal te va? Qué motor llevas?

Gracias majo!

Link to post
Share on other sites
hace 10 horas, Topotonto dijo:

Qué te costó? Donde la compraste? Qué tal te va? Qué motor llevas?

Gracias majo!

A ver.Costo 129 euros mas transporte a Canarias 150 euros.Creo que en peninsula es transporte gratis.La compre en la pagina oficial Racechip.es.Motor 1.5 HDI 100cv.

Link to post
Share on other sites
hace 8 horas, Francho dijo:

A ver.Costo 129 euros mas transporte a Canarias 150 euros.Creo que en peninsula es transporte gratis.La compre en la pagina oficial Racechip.es.Motor 1.5 HDI 100cv.

¿Qué mejoras notas?

En ese motor el conector del common rail está detrás y abajo y hay que desmontar bastante para llegar a él ¿te costó mucho?

Un saludo.

P.D: Pon unas fotos, por favor.

Link to post
Share on other sites

Buenas.Realmente solo hay que quitar los dos tornillos que te indican en el correo que te envian.Yo diria que tienes que ser un poco amañado.Si alguien quiere instalarlo yo no tengo problema en que me llame de voz.El tema de las fotos tengo que ver como lo soluciono,por lo visto tengo que reducirlas.Pero las tengo.Se estan comentando cosas sobre estos chip que no tienen ningun fundamento.No le hace el mas minimo daño al motor.

Link to post
Share on other sites
hace 35 minutos, Francho dijo:

Buenas.Realmente solo hay que quitar los dos tornillos que te indican en el correo que te envian.Yo diria que tienes que ser un poco amañado.Si alguien quiere instalarlo yo no tengo problema en que me llame de voz.El tema de las fotos tengo que ver como lo soluciono,por lo visto tengo que reducirlas.Pero las tengo.Se estan comentando cosas sobre estos chip que no tienen ningun fundamento.No le hace el mas minimo daño al motor.

Sí, pero ¿qué mejoras notas?, ¿que acelera mejor? ¿que sube mejor las cuestas? ¿consumo?

Hombre, daño no le va a hacer al motor, en todo caso el mismo que una reprogramación. Lo digo porque las web que venden chips dicen que es mejor que una repro, pero las que hacen repros dicen lo contrario.

Link to post
Share on other sites

Sobre todo acelera mucho mejor.El funcionamiento es el mismo de fábrica hasta que entra el turbo.El turbo sigue entrando exactamente a las mismas vueltas.El chip tiene hasta cinco posiciones.Trae de fábrica la posición tres .De todas formas está todo perfectamente explicado.Aparte que te pones en contacto con ellos y te atienden muy rápido la mas mínima duda.Yo lo tengo al máximo en la posición cinco, por que el motor 1.5 hdi de 100cv tiene la cuarta y quinta marcha muy larga para una isla como la Palma, donde todo el rato o subes o bajas.  En autovías y autopistas si tiene que ser una pasada,sobre todo cuando tengas que adelantar.Eso sí, por debajo de la entrada del turbo sigue sin haber fuerza.En las carreteras de la península no tendrán ese problema.Si hiciera que el turbo saltara un poco antes le daría un diez.Sobre el consumo de momento sólo puedo opinar pero sin datos.Yo diría que sólo podría consumir menos en autopista.En carreteras normales diría que gastará lo mismo o un poco más .Espero haber ayudado.

Link to post
Share on other sites

Hola.

 

Desde que la compré he estado investigando, al parecer aún tienen problemas con las repros y el chip era una opción que me interesaba pero vi tan difícil el tema de conectar la centralita que desistí.

 

La verdad es que siempre he llevado centralitas y el coche parecía otro en este,  ¿qué tornillos hay que quitar para acceder?

 

Un saludo.

Edited by Linp
Link to post
Share on other sites

 

hace 16 horas, Francho dijo:

Sobre todo acelera mucho mejor.El funcionamiento es el mismo de fábrica hasta que entra el turbo.El turbo sigue entrando exactamente a las mismas vueltas.El chip tiene hasta cio posiciones.Trae de fábrica la posición tres .De todas formas está todo perfectamente explicado.Aparte que te pones en contacto con ellos y te atienden muy rápido la mas mínima duda.Yo lo tengo al máximo en la posición cinco, por que el motor 1.5 hdi de 100cv tiene la cuarta y quinta marcha muy larga para una isla como la Palma, donde todo el rato o subes o bajas.  En autovías y autopistas si tiene que ser una pasada,sobre todo cuando tengas que adelantar.Eso sí, por debajo de la entrada del turbo sigue sin haber fuerza.En las carreteras de la península no tendrán ese problema.Si hiciera que el turbo saltara un poco antes le daría un diez.Sobre el consumo de momento sólo puedo opinar pero sin datos.Yo diría que sólo podría consumir menos en autopista.En carreteras normales diría que gastará lo mismo o un poco más .Espero haber ayudado.

Muchas gracias. Por favor, pon fotos. Sobre todos del conector del common rail.

En este pdf se ve que es para WV y el conector tiene fácil acceso, pero en 1.5 Bluehdi no está ahí, está más complicado.

https://www.racechip.es/downloads/EBA_ALLG_GTS_CR_K2_ESP_V1.pdf

Si te enviaron un email con instrucciones concretas para la rifter  ¿podrías ponerlo?

Gracias, seguro que interesa también a otros.

EBA_ALLG_GTS_CR_K2_ESP_V1.pdf

Link to post
Share on other sites
  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...