Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo con los limpia


Recommended Posts

Hola buenas, tengo un 307 sw 2004 136cv. Resulta que llevé al mecanico el coche porque me perdia agua por el tapon del bloque motor, lo cual se lo cambie y todo genial hasta que un dia lluvioso me da por accionar los limpia y ver que funcionan bien exceptuando que despues del barrido en cualquier velocidad no vuelven a su posicion inicial, se quedan o bien a los laterales de la luna o en mitad, vuelven a su posicion despues de unos 10 barridos mas o menos, en el trasero pasa lo mismo, Alguien que sepa del tema podria echarme una mano? Gracias y un saludo

 

Link to post
Share on other sites

He encontrado este post en un foro francés : http://forum-auto.caradisiac.com/marques/Peugeot/sujet98400-35.htm

 

Basicamente, le pasaba un poco lo mismo que a ti, y se tradujó por un problema con su BSI.

En su caso, tuvo primero que actualizar su BSI (no queda más que llevarlo a Peugeot para ello, no lo intentes con un Lexia chino y un Diagbox pirata) y le volvió a funcionar. Pero se le estropeó otras cosas.

 

En fin, no digo que tu problema sea el mismo, pero dan indicaciones sobre cosas que podría tú probar.

 

Primero, ronda de preguntas:

  • Te pasa sólo con los delanteros o también con el trasero?
  • Has verificado los fusibles de los limpias? Para identificar cuales son, mira tu manual de usuario, viene explicado
  • Tienes acceso a un Lexia + PP2000 para verificar tu BSI y tu COM2000 ?
  • Tienes sensor de lluvia?
  • Cuál es la marca y la versión de tu BSI (al menos la marca). Apuntan en otros foros que algunas versiones de algunos modelos introducen un bug en los limpias y necesita un upgrade (en Peugeot, a la fuerza).

 

Segundo, primeras pruebas que podrías hacer:

  • Si tienes sensor de lluvia: Desconectalo y prueba en manual
  • Si tienes un multimetro: Mide la tensión que le llega al (a los) motor(es) de los limpias cuando están en funcionamiento

 

Link to post
Share on other sites

he probado tema de sensores, y nada. Y si, tambien me pasa con el trasero, por lo que me lleva a pensar que puede ser desconfiguracion de la centralita o algo similar, ya que si fuera del motor no le pasaria al trasero tambien.

Link to post
Share on other sites

Podrías probar quitar la batería unos minutos (2-3 minutos, no menos), volver a enchufarla y probar?

 

Suena a coña, y aunque no te garantizo obviamente nada, parece que a algunos les ha servido para reinicializar el BSI y así arreglar el problema.

Y bueno, no cuesta nada probarlo...

 

De motor no será. No veo como quemar dos motores independientes al mismo tiempo. En PP2000, creo recordar que hay un menú para probar los limpias, pero no recuerdo ninguno que permite configurar las posiciones bajas y altas. Tampoco veo que hablen mucho del tema en otros foros. Eso sí, las pocas veces que alguien tiene problemas con sus limpias (pero que suele ser que se encienden cuando les da la gana), suelen culpar al BSM (problema de masa, fusibles, ...)

 

En fín, prueba lo de la batería si aún no lo has hecho y cuéntanos

Edited by Cheloute
Link to post
Share on other sites

El 3/8/2019 a las 0:41, LordMort66 dijo:

Probé ya desconectando la bateria por un par de horas inclusive y aun asi nada.

 

La BSM que es exactamente? gracias.

Boitier de Servitude Moteur. O sea la placa que gestiona fusibles para nonpasarse de intensidad, diodos para no pasarse de tensión, y algunas cositas más. 

Link to post
Share on other sites

No te compliques mucho, porque me da que es cosa del relé... Creo que se paran si detectan mucho consumo, pero no se dará el caso, si funcionan bien no creo que esté fastidiado el motorcillo

Conozco un C3 que el limpia de atras se queda loco, y es por dicho relé. Ahora, no se puede cambiar al ir integrado en al BSM...

Link to post
Share on other sites
  • Our picks

    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
    • Peugeot 207 cc - reparación capota cable pinza [solucionado]
      Buenas tardes,
       
      tenía ganas de compartir al fin con vosotros el primer arreglo "casero" hecho en mi peugeot 207 cc, concretamente en la capota, el cual detallo a continuación.
       
      Problema inicial:
      Al parecer, el coche llevaba tiempo sin ser utilizado y cuando lo compré el mes pasado, de tanto descapotarlo de repente apareció el mensaje "Roof movement not completed" en la pantalla multifunción. La capota sin embargo se cerraba completamente pero los cristales no se subían automáticamente si primero no apagaba y encendía el coche; digamos que no completaba el ciclo, pero la capota sí se cerraba (menos mal). Me di cuenta también que la parte derecha del maletero no se quedaba bien cerrada , y de ahí que el sistema entendiera que aún no había finalizado todo el proceso.
       
      Materiales:
      1 cable de bici
      1 prisionero de acero inoxidable pequeño
       
      Coste reparación:
      materiales: 3€ del cable + 0,75€ del prisionero
      ahorro vs. repararlo en taller: mejor no preguntar (ya me fué imposible encontrar el cable original..., no me imagino el coste de la reparación en taller)
       
      Reparación:
      Después de mucho investigar en los foros (incluso en los franceses) y no encontrar ninguna solución, me decidí a ponerme manos a la obra y al menos intentar averiguar el origen del problema. Observando y comparando ambos lados, pude ver que uno de los cables de acero que accionan la apertura/cierre de unas pinzas, estaba roto, lo que impedía que uno de los lados se cerrara.
       
      El primer paso fué desmontar el cable, con mucho cuidado de no perder ninguna de las piezas que componen el sistema (es muy delicado). Una vez desmontado, fui a visitar las tiendas de repuestos, buscar por internet, en la casa oficial, etc. En ningún lugar encontré cables parecidos, sobre todo por la cabeza tan especial que tiene, imprescindible para....
      • 6 replies
    • Foto del Mes Abril 2021
      ¡Comenzamos votaciones!, nueva edición de nuestro concurso mensual, ¿qué foto te gusta más para nuestras redes sociales?
       
      • 15 replies
    • Cofre trasero techo en maletero
      He visto en este video de los huecos interiores de la Rifter que hay un cofre interior para el techo en el maletero, esta en el minuto 4:20 del video
       
      ¿Alguien lo tiene instalado y puede aporta alguna idea de cuanto baja del techo y si es practico?
      ¿se podría acoplar a un Rifter GT log 2021?
      Dos fotos que he encontrado del techo instalado:
       
       
      • 7 replies
    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
×
×
  • Create New...