Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Termostato cambiado y ahora no salta el electro y el agua se sale por el vaso de expansion


Recommended Posts

Hice una limpieza de todo el circuito del anticongelante, abriendo desde el manguito de abajo que va al radiador asi como el termostato ya que tambien he cambiado este.

Despues de abrir el manguito de abajo, eche agua con la manguera en el deposito y lo deje limpiar, lo mismo con el radiador, despues de realizar la limpieza varias veces hasta que saliera el agua limpia, monte el termostato nuevo, y eche el anticongelante , bien pues aqui esta el problema, mi coche es el 206 xs 1.6 90cv.

Para purgar un amigo que tiene el mismo coche pero el gti me comento que con quitar el tapon del vaso de expansion y dejar el coche arrancado con la calefaccion al maximo de temperatura y sin que salga mucho aire (al 1 o al 2 si tiene 4 niveles) valia para purgar, el problema viene de que en cuanto empieza a subir la temperatura el anticongelante empieza a subir para arriba en el vaso de expansion hasta salirse.

El electro no salta pero estoy un 99% seguro de que el electro funciona perfectamente ya que anteriormente he tenido el nivel de agua bajo y saltaba constantemente y se quedaba encendido (por alta temperatura) y ahora no salta (supongo) que por que el coche no pasa a la temperatura suficiente. El termostato nuevo es exactamente igual que el que traia el coche asique dudo muchisimo que ese sea el problema.

La cosa es que ayer ya intentandolo la ultima vez, cerre el tapon del vaso de expansion y lo deje un rato arrancado para ver si saltaba el ventilador pero nada, no hubo manera, incluso empezo a salir vapor del vaso de expansion asi como del radiador, pero seguia sin saltar el electro. Lo que mas me suena es a que este mal purgado y aun quede aire en el circuito, seria adecuado dejar que eche todo el agua que quiera por el vaso de expansion y asi sacar todo el aire? no se ya que hacer ni donde buscar.

Link to post
Share on other sites

Creo que esta mal purgado el circuito refigerante. Aseguraos de que el termostato está bien colocado y similar al repuesto viejo. Por la zona del termostyato/caja de aguas y los tubos de calefacción que pasan al habitaculo por dentrás del motor, suele haber un tornillo de purga y un tapón (como el de la valuva de las ruedas del coche).

 

https://www.clubpeugeot.es/bricos/motor-y-mecanica/56-307-cambio-lido-refrigerante-purga-circuito

https://www.clubpeugeot.es/foro/topic/25518-purgar-sistema-de-refrigeracion-de-206-cc/

https://www.clubpeugeot.es/foro/topic/39409-cambio-de-termostato-y-refrigerante-14-hdi/

 

Aunque no es el mismo motor pero te puede orientar.

 

977208682_refigerancion307.thumb.jpg.4e590bf2061bd90ff3a26d371bb624fa.jpg2.thumb.jpg.877cfd65798932f0dc2ca19be406d9a7.jpg3.jpg.7447e2e4eb6accb5b11896673d57b170.jpg

Link to post
Share on other sites

 

El 1/8/2019 a las 15:03, cudeiro1993 dijo:

Creo que esta mal purgado el circuito refigerante. Aseguraos de que el termostato está bien colocado y similar al repuesto viejo. Por la zona del termostyato/caja de aguas y los tubos de calefacción que pasan al habitaculo por dentrás del motor, suele haber un tornillo de purga y un tapón (como el de la valuva de las ruedas del coche).

 

https://www.clubpeugeot.es/bricos/motor-y-mecanica/56-307-cambio-lido-refrigerante-purga-circuito

https://www.clubpeugeot.es/foro/topic/25518-purgar-sistema-de-refrigeracion-de-206-cc/

https://www.clubpeugeot.es/foro/topic/39409-cambio-de-termostato-y-refrigerante-14-hdi/

 

Aunque no es el mismo motor pero te puede orientar.

 

977208682_refigerancion307.thumb.jpg.4e590bf2061bd90ff3a26d371bb624fa.jpg2.thumb.jpg.877cfd65798932f0dc2ca19be406d9a7.jpg3.jpg.7447e2e4eb6accb5b11896673d57b170.jpg

Muchas gracias por la informacion, hoy mismo me pongo y a ver que tal, habia visto el tornillo purgador que me comentas pero lo hicimos de la otra manera, vaciare el circuito otra vez y probare como me comentas, a ver que tal. Saludos

Edited by Arth FK
Link to post
Share on other sites

Pues nada, lo volvi a hacer, esta vez asegurandome al 110% de que purgaba bien, durante al menos 15-20 minutos ha estado echando burbujas sin parar y hasta ha echado un poco de anticongelante por el vaso pero por el aire.

El electroventilador sigue sin saltar, hasta el punto que el coche empieza a subir de temperatura y el anticongelante practicamente hierve y sube su nivel hasta saltar hacia afuera, la unica manera de encender el electroventilador es poniendo el aire acondicionado, pero sin ponerlo no salta, ya no se que hacer, antes de cambiar el termostato el electro si saltaba.... saludos

Link to post
Share on other sites

algo as hecho mal .tienes todos los conectores puestos en su sitio original  ,el termostato e igual que el que as quitado ,esta montado bien, purga el sistema con el motor parado ,deja que salga el anticongelante por los purgadores  bien 

Link to post
Share on other sites

Si, el termostato es igual al original y estoy seguro de que funciona ya que a la temperatura adecuada abre y pasa el liquido al radiador.

Y ya te digo, que me tire un buen rato casi media hora purgando hasta que estuve seguro que no salian burbujas.. y ya os digo es el 3er o 4 intento que hago, y hay algo que se me escapa, prefiero dejar de seguir tirando anticongelante por que ya mas formas no hay...

Por eso estoy seguro de que ya no tenia aire, porque llego un punto que el anticongelante no subia hacia arriba en el deposito hasta salirse por el aire, lo hacia por la temperatura de este ya que no saltaba el electro.. si no ponia el aire acondicionado para activar el electro y este enfriase el agua incluso hervia y saltaba hacia afuera.. 

Edited by Arth FK
Link to post
Share on other sites
hace 11 horas, Arth FK dijo:

porque llego un punto que el anticongelante no subia hacia arriba en el deposito hasta salirse por el aire

segun esto o entiendo mal?No purgas por lo purgadores que tiene el motor.

 

si no entra el ventilador algo has hecho mal o se te ha soltado algo como te he comentado ya que segun tu antes funcionaba todo bien .

Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...