Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

306 pierde potencia ....


Recommended Posts

Hola buenas mi 306 perdía potencia. Le limpié  el caudalimetro hasta el punto que está casi perfecto . Pero le noto todavía un poco de pereza sobre todo en 1 . Me han aconsejado echar algún aditivo para limpiar la carbonilla de los inyectores, válvula etc...

 Alguien me podría aconsejar algo? .

 

Gracias de antemano

Link to post
Share on other sites


El 20/8/2019 a las 15:45, cudeiro1993 dijo:

691828285_Peugeot3072.0hdielectrovlvulas.jpg.73b0718da844e9a59bb96ad1a7913291.jpg

 

Es de un Peugeot 307, pero es el mismo motor diésel 2.0 HDI.

Muchas gracias pero no entiendo qué quieres decir con la foto . Tengo que decir que e usado un líquido de la marca moly para inyectores Diesel y el problema sigue igual .... 

Link to post
Share on other sites
El 19/8/2019 a las 15:26, cudeiro1993 dijo:

¿Dinos qué motor llevas?, hay veces que la válvula EGR se tapona y ensucia los colectores de admisión.

Solucionado anule la válvula EGR y a vuelto a ser el que era mi 306 ahora me preocupa que puede pasar con la válvula anulada ..... Si pasara ITV y que le puede pasar al motor . Pienso que sí limpio la válvula seguirá el coche bien o es mejor dejarla anulada . Gracias a todos por vuestra ayuda graciassss

Link to post
Share on other sites
  • 2 weeks later...

Es una foto francesa que muestra la ubicación de las distintas electroválvulas y el caudalímetro. Prueba a limpiar la EGR. Si la has anulado y notas el coche con mas brío, puede ser que hayas dado con el fallo. 

 

https://www.clubxantia.com/comunidad/threads/593/

23732_1.jpg

 

 

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...