Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Peugeot 207 En caliente no arranca en frío si


Benji Mtnez
 Share

Recommended Posts

Buenas a todos, voy a intentar lo mejor posible mi fallo.

 

Peugeot 207 1.4Hdi de 130000 kms del año 2008. Hace dos años le cambié la correa de distribución. Cada año le he hecho cambio de filtros y aceites.

 

Hace unos meses lo llevé a un taller porque me hizo unos tirones muy raros en carretera y me metieron el ordenador y tal, la conclusión que llegaron fue que eso era la valvula egr... total me la cambiaron... (esto me lo hizo fuera de mi ciudad y la grua lo llevo a un taller  cercano). A los meses me volvió hacer tirones y llegué a la conclusión que el problema egr no era y el taller fue a lo fácil  (asocian tirones a egr casi todos).

 

Con respecto a los tirones he preguntado a varios talleres y ninguno me ha dado confianza, todos me decian lo mismo (egr) y le decía que ya estaba cambiada. 

 

Como lo uso en ciudad para distancias cortas no me importa mucho los tirones. Los tirones me los hace en distancias largas y no siempre (largas = una distancia de 100kms).  En ciudad no me lo hace nunca.

 

El otro día pasó lo siguiente. Lo usé en ciudad para ir al chino,comprar, volver, casa mis padres, y por último fui a la mercadona (el coche perfecto por ciudad siempre)... Cuando terminé la compra del mercadona, me metí en el garaje solté las bolsas y lo que me pasó fue lo que os muestro en este video 1.

 

El coche se quedó en mercadona y al día siguiente a las 9 fui a por el y me arrancó perfectamente ( así que no tuve que llamar a grúa ni nada, aparte que hablé con el gerente del mercadona y me dijo que cerraba a las 22h y como vivo al lado, pues cogí los mandados y me fui andando).

 

Lo llevé a un taller que me comprobó la batería y me dijo que estaba correctamente que podía aguantar más y que quizás sea el motor de arranque que había que mirarlo... no me dió nada de confianza el personal de ese taller, pedí presupuesto y esperando estoy que me lo manden..... (En este taller lo llevé al sacarlo del Mercadona y llegué allí diciendo lo que me pasó, una vez alli no me pasó lo del video, ya que tengo que usarlo un rato más el coche y ponerlo en caliente y alli me arrancaba perfectamente.)

 

 

---

 

El otro día lo cogí 40 minutos y al llegar a casa lo aparqué, pero hice el video 1 y video 2, porque me suponía que una vez pare no me va arrancar y efectivamente eso me pasó. Al rato (cuando enfrió) bajé de casa y fui a probar y efectivamente me arrancaba.

 

Video 1: Recién llegado de carretera 40min mas o menos y lo aparqué ya cerca de casa. Antes de apagarlo me puse a grabar (las letras donde está la fecha me parpadean en el video, pero en persona no parpadeaban)

 

 

Video 2: Lo mismo pero visto y escuchado con el capó abierto.

 

 

 

Ahora estoy en una situación que no conozco nadie de confianza para arreglarme esto y he mirado feuvert que en su web dice "cambio motor de arranque por 225€" y no se si ir a ellos y explicarles y ver si tengo suerte y se arregla (era eso) o quizás no era eso....

 

Agradezco si alguien con los vídeos me puede ayudar o al menos orientarme y no tener que ir pagando y pagando a todos los talleres que voy y nadie me solucionada nada... Muchas gracias a todos.

 

He valorado incluso cambiar de coche de lo amargado que me tiene.

 

Muchas gracias a todos

 

 

 

 

 

 

Edito: Mirando por el foro he visto este hilo

 

https://www.clubpeugeot.es/bricos/electricidad/1862-406-no-arranca-en-caliente-y-se-para-en-marcha-2-0-hdi

 

Desconozco si yo en mi peugeot 207 1.4 hdi tambien tengo eso o no... 

 

Ahora mismo tengo abierto dos frentes y empezaría por lo mas barato.

1. Quizas el motor de arranque...

2. Quizás el relé ese del hilo que he encontrado...

 

 

El relé lo podría cambiar yo? en plan un fusible de abajo del volante?

 

 

 

Edited by Benji Mtnez
Link to comment
Share on other sites


Hola, no creo que sea ese tu problema,tu coche se para? Según leo lo que dices,no,simplemente no arranca en caliente , se enciende alguna luz en el cuadro? Según mi opinión, creo que algún sensor que está algo loquito te está contagiando a ti ...fuera bromas, me huele a sensor sucio dando malas medidas a la centralita , sería bueno saber si se enciende algún aviso en el cuadro o mejor aún, llevarlo a taller y que le metan la maquinita pues sería mejor empezar por ahí en vez de ir tirando de teorías pues al final,fijo que cambias todas las piezas del coche hasta llegar a la averia concreta o quien sabe,que quizá hasta no..

Te aviso ,si no hay luz en cuadro,raro sería que diera un código de error .

Llevarlo a un buen taller sería buena idea y no dejarse llevar por posibles averías por teoría e ir directo en la medida de lo posible al asunto real..

Saludos y suerte.

 

Link to comment
Share on other sites

Gracias por responder. Actualmente sigo con el fallo, porque ando valorando taller de confianza....

 

En el cuadro no se me enciende nada de error.

 

Le metido un odb2 de estos baratos de AliExpress al coche y me salta el código de error p1351. Fui al feuvert de mi ciudad y me dijeron que son mecánica rápida y no se meten en faenas...

 

Lo extraño es cambiar el motor de arranque, cuando en frío me funciona bien, pero en cLiente no me arranca. Si espero 30min ya me arranca perfecto...es decir no es el motor de arranque no? O si no lo sé...

 

Me tiene desesperado y supongo que como siga asi le pondré la cruz a la marca Peugeot...lo entregaré y ya me buscaré otro , apenas tiene 11 años y le he hecho los mantenimientos que había que hacerle...pienso que me portado bien como usuario y no he sido un dejado..cada año su limpieza y tal.

 

Si la Peugeot oficial no fuera tan costosa se lo llevaría y ganarían un cliente de por vida...pero el hecho de preguntar y dejar el coche ya es un dinero...al menos los de mi ciudad.

 

Un saludo y gracias.

 

 

Link to comment
Share on other sites

Hola, ese error notifica de que tienes defectuoso los calentadores o el relé, que cuadra perfectamente con lo que le pasa a tu coche. Si el calentador no calienta el coche en frío pues no arranca.

Te invito a echar un ojo a este post: https://www.clubpeugeot.es/foro/topic/15048-obd-codigo-error-p1351-p1447/

Link to comment
Share on other sites


hace 23 minutos, javiigarrido dijo:

Hola, ese error notifica de que tienes defectuoso los calentadores o el relé, que cuadra perfectamente con lo que le pasa a tu coche. Si el calentador no calienta el coche en frío pues no arranca.

Te invito a echar un ojo a este post: https://www.clubpeugeot.es/foro/topic/15048-obd-codigo-error-p1351-p1447/

En frío me arranca perfecto, la cosa es coger el coche conducirlo media hora y aparcar. Si intento arrancar no me va arrancar (está caliente el coche) y me hace lo del video uno que puse arriba...

 

Si espero media hora/ una hora, es decir, el coche se enfría, pues ya me arranca.

 

Los talleres me dicen motor de arranque, pero no me cuadra que un motor de arranque funcione en frío y en caliente no...

 

Gracias!

Link to comment
Share on other sites

El 2/9/2019 a las 16:08, Benji Mtnez dijo:

En frío me arranca perfecto, la cosa es coger el coche conducirlo media hora y aparcar. Si intento arrancar no me va arrancar (está caliente el coche) y me hace lo del video uno que puse arriba...

 

Si espero media hora/ una hora, es decir, el coche se enfría, pues ya me arranca.

 

Los talleres me dicen motor de arranque, pero no me cuadra que un motor de arranque funcione en frío y en caliente no...

 

Gracias!

Cierto, disculpa que lo puse al revés. Según parece ese error significa eso, relé o calentadores. A partir de ahí no se que más podría decirte, valora esa opción ya que el arreglo es mucho más asequible que un motor de arranque nuevo.

 

Saludos.

Link to comment
Share on other sites

  • 6 months later...
 Share

  • Our picks

    • Problemas nuevo Peugeot 308
      Empiezo yo. Alguien sabe porque se deshabilita el climatizador? 
      • 91 replies
    • Abrazadera metálica de salida egr a enfriador
      Hola una pregunta
       
      La  abrazadera metálica de salida EGR,  al enfriador, la primera abrazadera que hay para que una vez sacado los dos tornillos que también sujetan la EGR esa abrazadera metáliza no tiene tornillo verdad? como la sacáis, ¿con alicates grandes?, no me he encontrado una así , mas que en tubos de escape pero con tornillo.
       
      Estoy buscando info y conforme voy preguntando , voy encontrando en la red, fotos del motor 2000  Hdi  de 110 Cv para sacar conclusiones, de momento soy Juan Palomo yo me lo guiso yo me lo como .....
       
      ya direis algo....
       
       
       
      Saludos
      • 9 replies
    • problema: pérdida de potencia y silbido
      Hola a todos , ya me habeis ayudado mucho en esta web , pero sigo penando con el puto coche , con la perdida total de potencia y el puto silbido , el coche es un 307 HDI 2.0 110cv del 2003 ( en que hora lo compré) he cambiado todos los manguitos de vacio , los manguitos que van desde el intercooler al turbo unos cortos , pero el coche sigue como si fuera atmosferico y silba mucho , he hecho una diagnosis con el pp2000 y no me detecta fallos en el motor , he hecho una captura de los datos de los valores y necesito ayuda para ver si hay algo mal en esos valosres .
      Yo me encomiendo a vosotros para ver si al fin puedo solucionar el puñetero problema-
      Muchas gracias.
      VID_20200706_185233.mp4
      • 38 replies
    • Cambio Pomo
      Hola tengo pensado cambiar el pomo por el del Gti que me tiene 
      El mio de serie    
                  Del Gti    
                                  
                                 
                                 Mas de cerca ese rojo acorde al interior...
       
      La cosa es la ¿Ref.  para comprarlo? y como siempre alguien de repuesto que nos la facilite;
       
      Otra cosilla que tengo ganas es:
                                 
                     El mio  
       
      Esa Franja rojo central que bien queda, pero entiendo que esto ya seria mas con algun tipo de pintura especifica u otro material que no presentara luego deterioro rapido por la friccion de las  manos claro en el original se aprecia que esta al mismo nivel del volante con lo cual esta encastrado en el mismo y no es como cambiar el pomo por descontado ya que entiendo que el coste seria mucho mas elevado, un Salu2.
      • 17 replies
    • Foto del Mes Agosto 2022
      Comenzamos una nueva edición en este caluroso Agosto. Ya puedes subir tu foto para participar en nuestra Foto Del Mes.
      Nos quedan participaciones pendientes...como la de @Aztaclanque ahora sí s el momento 😉.
      Recordamos las normas:
       
      • 6 replies
×
×
  • Create New...