Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Error tapon combustible


Hugo807
 Share

Recommended Posts

Hola compañeros.... acudo al comité de sabios que es este foro para plantearos un problemilla que me ha surgido con mi 807 (2.2 HDI 170 FAP).

 

Desde hace un tiempo me sale de vez en cuando un error en la pantalla que indica que el tapón de combustible esta mal bloqueado (tiene llave). he limpiado los imanes del tapón y la zona de la boca de llenado donde esta el sensor que detecta dichos imanes, he apretado bien y me he asegurado de que quede bien cerrado y nada, Sigue igual.

 

Le he enchufado la maquinilla y me sale esto

 

2070243626_errortapon.thumb.jpg.c9eab912d3d0ec2127b1ed6b86f68824.jpg

 

Alguna idea? puede que se haya averiado el sensor,..... con lo que mis preguntas pasaa a ser;  es caro? es una operación qque se pueda hacer en casa?...….

 

He estado mirando por internet y me he asustado porque he leído gente que dice que este tipo de fallo pueden hacer que  el sistema anti-contaminación del vehículo no funcione bien y hasta puede que se averie con lo que puede suponer (hablando en euros) eso……

 

Gracias por vuestra atención.

 

Link to comment
Share on other sites


Pues que yo sepa, sólo tiene una solucion que es cambiar todo el tubo de llenado desde la boca al deposito, ya que según creo no tiene despiece.

Respecto a los problemas que puede dar pues sobre todo la mala dosificacion del aditivo para el sistema anticontaminación, ya que cuando se quita el tapón se abre el circuito y es la señal de inyección del aditivo al deposito de gasoil....y si la dosiicacion no es la correcta puede dar problemas en el fap y por consiguiente dar fallo del sistema, dar averia, entrar en emergencia, etc....

Link to comment
Share on other sites

Buenas...

A mi me paso lo mismo.. error de que nunca estaba cerrado el tapon...

Me cambiaron el sensor y a correr.

No me cambiaron nada mas.

 

Doy fe del error de dosificacion de la cerina, a mi casi me jode el fap, pero al final se recupero.

 

Un saludo

Edited by webquinty
Link to comment
Share on other sites

A mi no me da siempre el error. Es recurrente (todos los días que la cojo me pasa) pero no esta el error todo el rato. A veces tarda 10 minutos, otras una hora, a veces se va solo y vuelve al rato...…  y da error de motor en la consola (al menos sin modo seguridad).

 

En cuanto al despiece he visto esto en el ServiceBox

 

1472176543_sensortapon.thumb.jpg.80dab35ab23e13a4edc5aed9f2ce6423.jpg

 

parece que haberlo Hailo.. 😉 . Si no es mucha pregunta webquinty, ¿Cuánto que cobraron por la operación?, según el ServiceBox puede vales desde 57 a mas de 130 solo el cablecito.....😨

 

Sea como fuera Lo llevare la taller lo antes posible

 

Gracias por vuestras respuestas

 

 

Link to comment
Share on other sites


Se trata de un sensor magnetico. El tapon tiene el iman y el rele esta en la boca. Si no me falla la memoria, cuando quitaba el tapon el rele da 680 ohmios y cuando pones el tapon daba unos 470 ohmios. 

Esas fueron mis medidas para darle sentido a su funcionamiento.

Edited by webquinty
Link to comment
Share on other sites

  • 2 weeks later...
El 25/8/2019 a las 18:41, Hugo807 dijo:

A mi no me da siempre el error. Es recurrente (todos los días que la cojo me pasa) pero no esta el error todo el rato. A veces tarda 10 minutos, otras una hora, a veces se va solo y vuelve al rato...…  y da error de motor en la consola (al menos sin modo seguridad).

 

En cuanto al despiece he visto esto en el ServiceBox

 

1472176543_sensortapon.thumb.jpg.80dab35ab23e13a4edc5aed9f2ce6423.jpg

 

parece que haberlo Hailo.. 😉 . Si no es mucha pregunta webquinty, ¿Cuánto que cobraron por la operación?, según el ServiceBox puede vales desde 57 a mas de 130 solo el cablecito.....😨

 

Sea como fuera Lo llevare la taller lo antes posible

 

Gracias por vuestras respuestas

 

 

Buenas,

 

He mirado en el foro pero no encuetro como se llama el programa que utilizais para el despiece del vehiculo.

Pensabe que se llamaba Sabre o algo asi.

Me lo podeis decir ?

Link to comment
Share on other sites

Hola webquinty,

 

sino estoy equivocado, es el catálogo gratuito de "peugeot/citroen" que tienen online llamado "serviceBox" (desconozco si está en programa para instalar). Yo me registré hace unos días y he podido sacar planos de mi 207cc 😋; en el registro no has de poner que eres un particular, de lo contrario no te deja registrarte.

 

http://service.citroen.com/pages/index.jsp

 

Espero te sirva de ayuda.

 

Un saludo,

 

Link to comment
Share on other sites

  • 3 weeks later...

hola compañeros. AL final he seguido vustros consejos, incluso desmontando el sensor del tapón y limpiándolo todo bien pero no se ha arreglado (quizá lo haga menos pero siguie  dando el fallo). En definitiva, he ido al taller y me ha dicho que l pieza vale sobre 150 euros (sensor del tapon y cable) y qiue colocarlo es algo engorroso. me lo han pedido y me lo colocaran esta semana... a ver cuanto sale al final.

 

Gracias por vuestro mensajes!

El ‎02‎/‎09‎/‎2019 a las 22:07, webquinty dijo:

Buenas,

 

He mirado en el foro pero no encuetro como se llama el programa que utilizais para el despiece del vehiculo.

Pensabe que se llamaba Sabre o algo asi.

Me lo podeis decir ?

 webquinty , cOmo dice el compañero lopecabrio , efectivamente es el utilísimo service BOx http://public.servicebox.peugeot.com/pages/index.jsp que yo también descubrí gracias a este foro. Hay que registrarse (gratis 100%) y a disfrutar.

Link to comment
Share on other sites

 Share

  • Our picks

    • [Brico] Cambio interruptor/contactor/pisón de luz de freno stop. Peugeot 308 II (T9).
      Necesitamos.
      - Interruptor/contactor luz de freno. (Buscad vuestra referencia según número de bastidor y número DAM).
      4534 70 (9670430580) referencia vieja contactor verde sustituido por (RP 9818232480) contactor gris. 
      Meat & Doria 35128. 411630125 
      - Quitagrapas y destornillador plano fino.
      - Linterna y espejo (opcional).
      - Llave Torx T-20.
       
      Detectamos un fallo en las luces de freno, en el cual o se quedan encendidas despues de soltar el pedal de freno o no van. A tener en cuenta que primeramente debemos ir a lo fácil. Lo comprobar bombillas y fusibles. En mi caso con la aplicación FapLite y el Obd V Gate, mediante el Bluethoth del móvil. Me sale fallo P0504 (incoherencia con la señal del pedal de freno o algo así).
       
      Empezamos echando el asiento del conductor para atrás del todo hacia los asientos traseros. Y con ayuda de un demsontable extraemos la tapa de fusibles del interior del habitáculo. Figura 3 (va cogida con pestañas) tiramos con el desmontable o con las manos, comenzando por el lateral izquierdo.
       

       
       
      Mas abajo de esta tapa; hay otro guarnecido que va cogido con tres grapas en forma de tetón. Con ayuda del destornillador plano fino sacamos las grapas y desenchufamos el plafón de luz de los pues del conductor. A continuación. Podemos quitar la carcasa de debajo del volante (figura 10) que va atornillada con dos tornillos Torx T-20 (figura 40). y con pestañas en su contorno. (Este paso si somos hábiles no es necesario sacar esta tapa me dí cuenta tarde ya. No obstante hay poco hueco y se hace mal. Hay que tumbarse boca arriba con la cabeza al lado de la pedalera o pedales).



      Peugeot 308 II (T9) - Interruptor de frenopisón. Fallo luces de stop..mp4  
      Seguidamente ayudándonos con..... 
      • 1 reply
    • Aguja deposito no llega hasta el final
      Buenas tardes gente, acabo de llenar el deposito y sorprendentemente siempre que lleno se pone en 800-900km y hoy en 620km y no llega al final de el último cuarto de deposito. Nada si alguien me puede explicar.gracias un saludo 
      Añadir que no conforme me e ido a otra bp y le metido 5€ ➕️ que me a dicho la mujer que le cabían y se a quedado exactamente igual que estaba. 
      • 3 replies
    • Rueda repuesto 2021
      Hola a [email protected],
      He comprado la Rifter Gt y aunque quise ponerle la rueda de repuesto homogénea, no hubo manera.
      En 2021 ya no es posible comprar la Rifter con rueda de repuesto. Eso sí, te la ofrecen como repuesto postventa por unos 230e la jaula, la rueda NO homogenea y el gato (que al no llevar rueda, no ponen tampoco el modo de elevar el coche).
       
      Pero que sepáis que en una Allure que he visto y en mí GT, traen los soportes para la jaula y el hueco para el tornillo que baja y sube dicha jaula.
       
      He conseguido en un desguace todo con rueda homogenea nueva por 90e. Me ha salido incluso mejor que cuando se podía pedir como opción.
       
      Saludos.
      • 37 replies
    • Peugeot 508 blue hdi (calor por el lateral de la consola).
      Hola, tengo un peugeot 508 blue hdi de 2015,desde ace un par de meses e notado mucho calor en el coche en la zona derecha del conductor justo donde apollamos la pierna derecha al conducir, e desmontado el panel y e visto que cada vez que pongo el aire del coche(ya sea aire frio, caliente o solo ventilador)comienza a fugar aire muy caliente, parece que salga por la junta que hay entre los tubos(adjunto foto). 
      Mis dudas son, por un lado como puedo arreglarlo? y por otro lado me guataria saber como a podido estropearse ya que ace un par de meses que me cambiaron el filtro del habitaculo y esta situado a unos 20 cm de la fuga del aire(justo al lado derecho del acelerador) creeis que me lo an podido romper al cambiar el filtro? O es normal que se haya estropeado x el tiempo? 
      Espero que podais ayudarme, gracias
      • 5 replies
    • Error dirección asistida
      Muy buenas, os cuento mi odisea.
      Pierdo la dirección y todo se convierte en un concierto de pitidos...fallo abs, fallo sensor velocidad...."Stop", a veces tb sale el fallo motor... Y en un par de ocasiones....se ha ido la aguja de las revoluciones a 0....y aunque quites el contacto, el motor sigue trabajando.
      Por lo general, siempre se soluciona de la misma manera...parada en arcén, quito contacto, espero unos segundos....y vuelvo a arrancar...desaparecen problemas.
      En un par de ocasiones, no desaparecían y tuve que desconectar la batería unos minutos, bien porque no me dejaba arrancar, o bien xq en cuanto arrancaba salía el error.
      En taller de confianza me hablan de empezar cambiando la bomba....pero no sé...a mi me da que el problema siendo tan aleatorio...me iría a algún componente electrónico.
      Espero que alguien me pueda echar un cable.
      Gracias y saludos.
      • 6 replies
×
×
  • Create New...