Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Sonidos motor 1.6 205cv


Recommended Posts

Muy buenas a todos.

Me compré el coche y unos meses despues me registré por aqui, sólo he escrito el mensaje de presentación, no soy mucho de foros pero me lanzo porque ya no se que pensar, a ver, primero, os voy a poner en antecedente para que veais que uso le doy al coche.

 

Lo compré en Toledo. soy de Málaga y hago el viaje 1 o 2 veces al mes, para ver a la familia.

 

Trabajo en Toledo a 5minutos de mi casa. De los 20.000 km que YO le he hecho al coche ha sido el 95% autovía a no mas de 125. ( YO porque lo pillé con 17.000 que lo tenia un "jefazo" de la peugeot de Madrid...)

Va por 39.000 a dia de hoy.

 

Para que os hagais una idea de lo que le piso, el contador total de KM marca un consumo de 7.2, desde que tengo el coche nunca lo he reiniciado. El otro contador ( sabeis que tiene 2) lo reinicio en cada depósito y hay veces que se queda en 6.7-6.9. En cuanto le pises lo más minimo el consumo se va a 9 o más... Nunca le he cortado encendido ( es tontería por encima de las 5.000 seguir) y le estoy cambiando el aceite cada 15.000km por un Castrol certificado C3.

 

El coche va divinamente, todo perfecto, excepto unos sonidos que tiene ( 3 en concreto)

A 1500-1700rpm, cuando se deja de acelerar, suena una chapa como suelta desde el compartimento motor, suena sólo en ese rango, y muy acentuado en frío.En caliente apenas se escucha. Se escucha muchisimo al cambiar de marcha cuando uno va suave, y me molesta una barbaridad. Lo lleve al taller oficial donde lo compré ( tengo garantía hasta noviembre) para subsanar defectos leves y estaba entre los checks que me iban a hacer, me dijeron que era normal, pero ese sonido no puede ser normal, sólo hay que tener 2 dedos de frente para saberlo.

 

Otro sonido raro, es al salir en primera suavemente en cuesta, hay un punto en la posicion del embrague ( justo cuando tiras hacia adelante ) que suena como un disco metálico rozando, y una vibración que lo acompaña. Es como si algo rozara con algo muy apretado, no se si me explico. Esto sólo ocurre a veces, no siempre. Y sólo en primera marcha. El embrague no patina para nada y no me parece que sea eso, me tiro de los pelos porque quiero llevarlo a que me lo miren pero como que uno cae como un hipocondríaco del coche... luego te dicen que no ha escuchado nada raro y se lavan las manos, como me dijeron la ultima vez en la ronda de chequeos que les llevé.

 

Otro sonido, que ya les comenté cuando lo llevé al taller, es el sonido electrico que me sale por los altavoces, cuando hace más de 40 grados y pillo baches.... Ésto es lo más gracioso, suenan como si metieras y sacaras el jack de los auriculares, al unísono de las imperfecciones del asfalto ( imaginadse una calzada adoquinada). Pillas una alcantarilla y suena cjj por los 2 derechos, a la vez y la misma interferencia, como si hubiera un cable haciendo masa que se está moviendo con el coche, y suena con la radio apagada, y encendida ( se solapan los sonidos), con y sin sport. Respuesta del conce: Si te sigue sonando te cambio un altavoz, eso es que se te ha cascado.... Luego de contarles toda la historia.... si suenan los 2 a la vez, como va a ser un altavoz cascado? te toman por tonto... Para mí que es la radio.... enfin

 

A ver que conclusiones podeis sacar o si conoceis algo por el estilo, ya que éste motor es poco comun por aquí, nadie habla sobre él, nadie tiene uno con mas de 100.000km y me estoy rayando mucho. Quiero terminar la garantía con el coche al menos en perfectas condiciones sonoras, que seguro en el futuro darán otros problemas...

 

Disculpad el tocho

Saludos 

 

PD: El coche está en fotos del garage, a ver que os parece

Link to post
Share on other sites

Buenas, en relación al sonido metálico que dices oír en primera y en cuestas, quizás no sea del embrague sino de los frenos por el sistema de ayuda de arranque en pendiente. A veces puede que tarde un poco más en liberar el freno y por eso notas ese ruido y vibración.

Respecto al primer ruido, eso es más complicado. No sé exactamente a qué rango de revoluciones entra en funcionamiento el turbo pero debe de andar sobre las revoluciones que has puesto, igual tiene que ver con ello. El aceite del motor es muy importante, para tu motor el recomendado es el 0w30 o el 5w30. No todos los 5w30 son iguales, busca alguno que cumpla la norma psa b71 2290. Son acea c2

El 0w30 es más difícil de encontrar y debe cumplir la norma psa b71 2312.

 

Link to post
Share on other sites
El 5/9/2019 a las 19:16, miguelsax88 dijo:

Muy buenas a todos.

Me compré el coche y unos meses despues me registré por aqui, sólo he escrito el mensaje de presentación, no soy mucho de foros pero me lanzo porque ya no se que pensar, a ver, primero, os voy a poner en antecedente para que veais que uso le doy al coche.

 

Lo compré en Toledo. soy de Málaga y hago el viaje 1 o 2 veces al mes, para ver a la familia.

 

Trabajo en Toledo a 5minutos de mi casa. De los 20.000 km que YO le he hecho al coche ha sido el 95% autovía a no mas de 125. ( YO porque lo pillé con 17.000 que lo tenia un "jefazo" de la peugeot de Madrid...)

Va por 39.000 a dia de hoy.

 

Para que os hagais una idea de lo que le piso, el contador total de KM marca un consumo de 7.2, desde que tengo el coche nunca lo he reiniciado. El otro contador ( sabeis que tiene 2) lo reinicio en cada depósito y hay veces que se queda en 6.7-6.9. En cuanto le pises lo más minimo el consumo se va a 9 o más... Nunca le he cortado encendido ( es tontería por encima de las 5.000 seguir) y le estoy cambiando el aceite cada 15.000km por un Castrol certificado C3.

 

El coche va divinamente, todo perfecto, excepto unos sonidos que tiene ( 3 en concreto)

A 1500-1700rpm, cuando se deja de acelerar, suena una chapa como suelta desde el compartimento motor, suena sólo en ese rango, y muy acentuado en frío.En caliente apenas se escucha. Se escucha muchisimo al cambiar de marcha cuando uno va suave, y me molesta una barbaridad. Lo lleve al taller oficial donde lo compré ( tengo garantía hasta noviembre) para subsanar defectos leves y estaba entre los checks que me iban a hacer, me dijeron que era normal, pero ese sonido no puede ser normal, sólo hay que tener 2 dedos de frente para saberlo.

 

Otro sonido raro, es al salir en primera suavemente en cuesta, hay un punto en la posicion del embrague ( justo cuando tiras hacia adelante ) que suena como un disco metálico rozando, y una vibración que lo acompaña. Es como si algo rozara con algo muy apretado, no se si me explico. Esto sólo ocurre a veces, no siempre. Y sólo en primera marcha. El embrague no patina para nada y no me parece que sea eso, me tiro de los pelos porque quiero llevarlo a que me lo miren pero como que uno cae como un hipocondríaco del coche... luego te dicen que no ha escuchado nada raro y se lavan las manos, como me dijeron la ultima vez en la ronda de chequeos que les llevé.

 

Otro sonido, que ya les comenté cuando lo llevé al taller, es el sonido electrico que me sale por los altavoces, cuando hace más de 40 grados y pillo baches.... Ésto es lo más gracioso, suenan como si metieras y sacaras el jack de los auriculares, al unísono de las imperfecciones del asfalto ( imaginadse una calzada adoquinada). Pillas una alcantarilla y suena cjj por los 2 derechos, a la vez y la misma interferencia, como si hubiera un cable haciendo masa que se está moviendo con el coche, y suena con la radio apagada, y encendida ( se solapan los sonidos), con y sin sport. Respuesta del conce: Si te sigue sonando te cambio un altavoz, eso es que se te ha cascado.... Luego de contarles toda la historia.... si suenan los 2 a la vez, como va a ser un altavoz cascado? te toman por tonto... Para mí que es la radio.... enfin

 

A ver que conclusiones podeis sacar o si conoceis algo por el estilo, ya que éste motor es poco comun por aquí, nadie habla sobre él, nadie tiene uno con mas de 100.000km y me estoy rayando mucho. Quiero terminar la garantía con el coche al menos en perfectas condiciones sonoras, que seguro en el futuro darán otros problemas...

 

Disculpad el tocho

Saludos 

 

PD: El coche está en fotos del garage, a ver que os parece

Hola chicos, muchas gracias por vuestra respuesta.

 

Adjunto un par de videos cada uno de uno de los soniditos, denótese que el sistema de ayuda en cuesta esta desactivado ya que forcé que saltara segundos antes. ( se aprecia como se mueve) y entonces zas, buen ejemplo del fallo. El embrague hoy me he fijado y vibra levemente pero a una frecuencia muy alta, como el sonido.

 

El de la plaquita que suena suelta no creo que sea del turbo porque en freno motor con tiempo sin acelerar suena igual, en el mismo intervalo.

 

Espero que los videos sirvan de algo. Por ahora para tenerlo como prueba y que no me digan " es que no lo hemos escuchado".

Por lo pronto haré caso a 308Active y probaré otro conce.

 

Saludos y nuevamente, gracias

Sonido salida cuesta.MOVsonido placa suelta.MOV

Edited by miguelsax88
Link to post
Share on other sites

hace 17 horas, miguelsax88 dijo:

Hola chicos, muchas gracias por vuestra respuesta.

 

Adjunto un par de videos cada uno de uno de los soniditos, denótese que el sistema de ayuda en cuesta esta desactivado ya que forcé que saltara segundos antes. ( se aprecia como se mueve) y entonces zas, buen ejemplo del fallo. El embrague hoy me he fijado y vibra levemente pero a una frecuencia muy alta, como el sonido.

 

El de la plaquita que suena suelta no creo que sea del turbo porque en freno motor con tiempo sin acelerar suena igual, en el mismo intervalo.

 

Espero que los videos sirvan de algo. Por ahora para tenerlo como prueba y que no me digan " es que no lo hemos escuchado".

Por lo pronto haré caso a 308Active y probaré otro conce.

 

Saludos y nuevamente, gracias

Sonido salida cuesta.MOV 30 MB · sonido placa suelta.MOV 50 MB ·

Hola, a mi me suena como a rozamiento de algo.

De mecanica ando un poco justo, pero, ¿podría ser el embrague o algun piñon de la caja de cambios?.

Link to post
Share on other sites

Buenas, el segundo vídeo me suena a que pueda ser el collarín del escape. Sobre todo se nota cuando se cambia de marchas que es cuando hay un leve tirón.

Yo antes de nada me iba a otro taller y que se monte contigo el jefe de taller para que lo oiga. Si te dice que es normal dile que te deje oir uno que tengan en su taller a ver si hace el mismo sonido.

Salu2!

Link to post
Share on other sites

Hola chicos. Muchas gracias por vuestras respuestas y opiniones.

 

Me queda mes y medio de garantía, este jueves lo llevo y a ver que me vuelven a decir. Lo que tengo claro es que no voy a terminar este periodo sin arreglar lo que os he enseñado.

 

Ya actualizaré.

 

Saludos

Link to post
Share on other sites
El 5/9/2019 a las 19:16, miguelsax88 dijo:

Otro sonido raro, es al salir en primera suavemente en cuesta, hay un punto en la posicion del embrague ( justo cuando tiras hacia adelante ) que suena como un disco metálico rozando, y una vibración que lo acompaña. Es como si algo rozara con algo muy apretado, no se si me explico. Esto sólo ocurre a veces, no siempre. Y sólo en primera marcha. El embrague no patina para nada y no me parece que sea eso, me tiro de los pelos porque quiero llevarlo a que me lo miren pero como que uno cae como un hipocondríaco del coche... luego te dicen que no ha escuchado nada raro y se lavan las manos, como me dijeron la ultima vez en la ronda de chequeos que les llevé.

Hace 1 semana que noto exactamente lo mismo. Como dice un compañero más arriba algo sobre los frenos, yo lo descarto. Es un sonido acompañado de una vibración en la palanca de cambios. 

Yo más que en cuesta he detectado que es al salir algo más revolucionado de lo normal (En cuesta normalmente, sin querer, sales más alto de vueltas).

La semana que viene lo llevo, a ver si entre todos sacamos lo que es.

El 17/9/2019 a las 19:15, miguelsax88 dijo:

Me queda mes y medio de garantía, este jueves lo llevo y a ver que me vuelven a decir.

A mi igual, pero no tengo duda que alargo garantía 2 años. Me informaron de precios (Sobre los 300€) vale la pena. Yo en estos 2 años ya llevo 2 averías y no me la juego.

 

Saludos

Link to post
Share on other sites
El 5/9/2019 a las 19:16, miguelsax88 dijo:

Otro sonido raro, es al salir en primera suavemente en cuesta, hay un punto en la posicion del embrague ( justo cuando tiras hacia adelante ) que suena como un disco metálico rozando, y una vibración que lo acompaña. Es como si algo rozara con algo muy apretado, no se si me explico. Esto sólo ocurre a veces, no siempre. Y sólo en primera marcha. El embrague no patina para nada y no me parece que sea eso, me tiro de los pelos porque quiero llevarlo a que me lo miren pero como que uno cae como un hipocondríaco del coche... luego te dicen que no ha escuchado nada raro y se lavan las manos, como me dijeron la ultima vez en la ronda de chequeos que les llevé.

 

Yo tengo exactamente ese problema pero es especialmente esporádico, ahora hacia más de un año que no me lo hacía, y ayer me lo hizo dos veces saliendo de primera.

La vez anterior era a veces así y a veces al reducir "fuerte" en segunda. Parecía que rascaba la marcha pero estoy seguro que estaba bien metida.

 

Por lo que lei en otro foro, puede ser del fuelle del embrague que vienen muchos mal en estos peugeots y hay un punto que el embrague no recupera con la suficiente fuerza y el ruido viene al vibrar el volante bimasa.

La duda que tengo es si tu modelo tiene volante bimasa. En cualquier caso si averiguas algo de donde viene "exáctamente" ya que se que es algo de embrague o cerca, me interesa mucho.

 

Chao

Link to post
Share on other sites
  • 2 weeks later...
hace 3 horas, miguelsax88 dijo:

Bueno, acabo de recibir mi 308 de reparaciones.

Lo llevé videos en mano ( los mismos que visteis arriba )

2 días despues me pidieron que les mandara los videos, que los iban a mandar a Francia, porque no estaban seguros de qué era.

una semana despues (9 dias en total) recojo mi coche completamente nuevo.

Me han dicho que en Francia han reconocido ese sonido en unas cuantas unidades y es problema del embrague/volante motor. Han cambiado el embrague entero, con el kit completo, y el volante motor tambien, todo nuevo. (he visto en la factura 1479€ sin iva...)

Coche nuevo, ningun sonido raro, ni hace la vibración al salir ni nada (que era esporádica)

Han cambiado tambien los 2 altavoces derechos por lo de los baches.... y la matricula trasera que estaba del sol como arrugada.

A los que habeis hablado con sonidos similares, llevadlo YA y mostrad ésta historia, jeje

Mientras me han dado un 2008 automatico con 100cv GTline que me ha decepcionado una barbaridad, (consumido 7.7de media en 350km, el mío 7.2.... e intentandolo bajar), que cambio del 308GT en basicamente, todo.

Básicamente, ampliando garantía en 3,2,1....

 

Saludos, gracias y espero que esta experiencia se sume a la de todos los foreros.

Gracias por compartirlo!

 

Igualmente, si no lo has hecho ya, creo que merece la pena ampliar la garantía.

Link to post
Share on other sites
El 8/10/2019 a las 20:28, hecluro dijo:

Gracias por compartirlo!

 

Igualmente, si no lo has hecho ya, creo que merece la pena ampliar la garantía.

Si amigo, eso haré... aunque pensando que tengo "coche nuevo" y estando visualmente como el dia que salio del conce, pero mejor... como mi chica siga, capaz que lo venda ^^' , pero va tan bien..... confío en que aguante a 100k, jeje

 

Por cierto, tambien me limpiaron el coche al 100% por dentro y por fuera, hasta las llantas, y hasta el cromo del apoyapie del embrague y los pedales. Todo un detalle ;)

Link to post
Share on other sites
  • 5 weeks later...
  • Our picks

    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 26 replies
    • Pasar cable de atras a consola 307 cc
      Viendo el tutorial de @Cheloute me he atrevido a comprar sensores aparcamiento y radio 2 din (y quizas ponga camara trasera) pero...
      ¿Que forma hay mas facil de pasar cables de atras hacia delante?
       
       
      • 9 replies
    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 11 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
×
×
  • Create New...