Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

antirrobo electronico defectuoso


Recommended Posts

Hola,

Un saludo a todos ya que es mi primer mensaje de muchos, por aqui.

Tengo un 407 2.0 136 cv, con una llave con telemando de tres botones y otra llave sin mando que me hicieron hace tiempo, ya que perdi una de las dos que te dan.

Desde hace unos dias, solo puedo arrancar el coche con la llave que me hicieron, es decir, la que no lleva los tres botones, con la otra puedo abrir el coche con el  mando pero no arrancarlo, me sale el aviso de antirrobo defectuoso.

Despues de leer mucho por este maravilloso foro, entiendo que sera el transponder de la llave original y no problema del coche, ya que entonces no iria ninguna.

¿El transponder habra que cambiarlo o se puede reprogramar? ¿y tendria que ir a la Peugeot o en una tienda de copias de llaves de coche me lo podrian hacer con los codigo del coche que tengo?

Gracias

 

Link to post
Share on other sites

hace 2 horas, piticlin123 dijo:

¿Tiene algo que ver el transponder con la apertura de puertas de mando, entiendo por lo leido en el foro que son idenpendientes, no?

No tiene nada que ver. Lo de la apertura con el mando puede ser el circuito de la llave o el receptor del coche (COM2000).

Link to post
Share on other sites

Hola,

Creo que debe ser problema de los circuitos de la llave ya que el mando funcionaba hasta realizar el cambio del transponder... entonces dejo arrancar el coche y ya no funcionaba el mando con el cierre.

Igual se ha podido dañar la placa al quitar el transponder.

¿Entiendo que estos dos procesos son lo mismo, no, para memorizar las funciones de apertura?

https://www.clubpeugeot.es/bricos/electricidad/1953-sincronizar-llave-con-el-coche-aprendizaje-llave-transpondedora

https://www.clubpeugeot.es/foro/topic/25750-mando-llave-peugeot-307-no-abre/#comment-276360

Gracias

Link to post
Share on other sites
  • 1 year later...

Buenas tardes compañeros, tengo este mismo problema que comenta.... "antirrobo electrónico defectuoso" pero mi en mi caso, el telemando funciona correctamente y la llave arranca el coche con normalidad, es decir todo va sin ningún problema pero sale ese mensaje cada vez que pongo el contacto... ¿Qué podría ser? ¿alguna sugerencia?

 

Muchas gracias.

Link to post
Share on other sites
El 25/4/2021 a las 15:12, cudeiro1993 dijo:

Desmonta las tapas de debajo del volante y revisa conexiones a la llave de contacto. Nunca está demás hacer una diagnosis y borrar fallos.

Buenas, ¿te refieres a una que hay a la izquierda debajo del volante? y ¿qué tengo que mirar ahí concretamente?

 

Gracias, por responder :)

Link to post
Share on other sites
  • 2 weeks later...
  • 1 month later...

Todas las posibles soluciones que se comentan están bien pero...tras haber revisado en primer lugar que la batería del mando tiene el voltaje correspondiente, o mejor todavía, ponerle una pila nueva y seguir con la diagnosis si aún así sigue sin funcionar....

Link to post
Share on other sites
  • Our picks

    • Foto del Mes Junio 2021
      Estamos en periodo de votaciones, es el momento de la difícil elección, ¿te animas?
      • 14 replies
    • Ayuda con problema FAP!
      Hola a [email protected]! Necesito ayuda...  a ver si me podéis echar una mano.

      Tengo un Peugeot 207 1.4 FAP 68CV. Del año 2011.
       
      Os pongo en situación...  ( trabajaba con mi coche diariamente  ... repartidora de prensa (año 2019)); entonces se encendió la luz de "Riesgo colmatado filtro de partículas".
       Ahí lo llevé al taller, se quitó la luz con la regeneración y todo bastante bien. Al tiempo volvió a encenderse, lo volví a llevar al taller ( eso quizás fue un año después aproximadamente ...2020) , y el taller me cambió la bolsa del Eolys que estaba vacía. ( Es decir que posiblemente estuvo el coche un año sin Eolys).

      Suelo usar ahora mismo más ciudad que carretera, aún así intento llevarlo a altas revoluciones a veces para que regenere. 

      Continuaba saliendo el "Riesgo colmatado filtro de partículas"... en el taller le realizaron una limpieza del filtro FAP ( con agua a presión y productos), con su correspondiente puesta a 0 del filtro de partículas etc... Cuando se le realizó esa limpieza en diciembre del 2020, ha estado.....
      • 23 replies
    • radio china
      hola amigos, he comprado e instalado una radio china en el coche. El modelo es este de aliexpres:  c600, viene con el can bus.
      La radio en si funciona bien, pero no funcionan los mandos del volante, dicen que hay una manera de desbloquear un menu oculto para activar las funciones del cable can bus, pero que necesitas un codigo de fabrica, ¿alguien sabe o tiene este modelo para pasarme ese codigo?
      Gracias, un saludo
      • 19 replies
    • Tapa combustible no abre
      Buenas!
      Pues ese es el "problemilla". He ido a repostar y... Tu tía, no abre ni con mando ni con llave ni haciendo un poco de fuerza. Había notado un ruidito hace días y voila, algo se ha roto.
      No sé cómo abrirlo por las buenas. He intentado sacar el panel q sujeta la tapa del maletero, lado dcho. claro, para ver si podía acceder pero tras quitar un par de tornillos desde el maletero y ver q no salía así de fácil he decidido preguntar antes.
      Alguien sabe como?
      (he buscado en las treinta y tantas páginas de brico y na...)
      Gracias
      SaludosW
       
       
      • 14 replies
    • Cambio de tapizado techo en el 307 SW.
      Puedes seguir éste brico en nuestro blog.
       
      Hola, no se si a alguien mas le ha pasado lo mismo que a mi, que con el paso del tiempo el techo y el techo eléctrico se han ido despegando, se empiezan a caer trocitos de espuma con pegamento y a causa de esto asientos, salpicadero, reposacabezas, y en fin, todo lo que toca el pegamento se empieza a poner pegajoso, a parte de ir cogiendo un tono anaranjado, feo feo.
      Pero es que encima el techo eléctrico (las placas que corren y dejan ver el cristal) al despegarse la tela se traban y acaban por rasgar toda la tela quedándose todo muy feo. Con el pasar del tiempo y sobre todo en verano, con la calor el pegamento que hay en las placas del techo ya sin tela hace que se peguen unas sobre las otras (cuando estas están plegadas en la parte de atrás) imposibilitando su desplazamiento. Es entonces cuando al darle al interruptor para cerrar el techo este ya no corre o en el mejor de los casos corre muy despacio y mal, pues al estar las placas pegadas entre ellas se salen de la guía y se necesita mucho esfuerzo del motor eléctrico por lo que se queda mal cerrado.
      No se cuanto dinero costará cambiar el techo, pero me imagino que bastante, así que me decidí a repararlo yo mismo. Os digo lo que me ha costado a mí aproximadamente:
      -tela gris con foam para tapizar el techo 20 euros.
      -pegatina de vinilo estilo fibra de carbono color gris para las placas de techo 12 euros en el chino.
      -bote de cola de contacto en spray para pegar el foam 13 euros.
      En total unos 45 euros, las ganas y un par de sábados enteros entre desmontar, reparar,pegar y montar.....
      • 36 replies
×
×
  • Create New...