Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Centralita del cierre centralizado


Recommended Posts

Hola buenas alguien me podría decir donde se encuentra el modulo del cierre centralizado del peugeot 306 hdi 2.0 xr año 99 lo he buscado detrás del asiento trasero y nada . Es que tengo un problema  que al cerrar la puerta del conductor con la llave los pestillos rebotan y no llegan a cerrar lo tengo que cerrar manual mente pero el capó se queda siempre abierto .tengo que decir que cambie algunas cerraduras que Ivan mal y e mirado y reparado algunos cables cortados los que están entre el vehículo y y la puerta . Pero sigue igual rebotan los pestillos y no cierran estoy como loco buscando el modulo del cierre centralizado gracias de antemano y saludos 

Link to post
Share on other sites

hace 9 horas, vih391976 dijo:

Hola, si rebotan es que hay alguna puerta abierta o que el motor de una puerta no cierra, la centralita va escondida donde va el encendedor de cigarrillos por detras, en el fondo del cuadro lleva una tapa y ahí esta escondida, un saludo 

images.jpeg

Muchas gracias  por contestar  le comento que las puertas las cierro bien y luego pruebo a abrir con la llave y rebotan las cerraduras.  He cambiado 2 de las puertas traseras que estaban mal . Osea que solo me queda la centralita . Sabía usted decirme como puedo resetear la centralita ?

 

Link to post
Share on other sites

hace 9 minutos, admin dijo:

Esto me temo que no lo puedo hacer el punto número 3 del manual dice que cierre todas las puertas y al rebotar los pestillos tengo siempre el maletero abierto las otras puertas si que las puedo cerrar con la mano pero el maletero no .y otro punto del manual que es el 8 no entiendo que botón hay que pulsar si es el de la llave por que llave con mando no tengo . Muchas gracias por contestar

Link to post
Share on other sites

Buenas compañero. Te cuento, hace un año o dos me pasó algo similar en mi hdi. Cada vez que cerraba el coche desde el mando o con la llave en la cerradura, se cerraba y al instante saltaba como si una puerta no estuviera cerrada. Después de revisar cables y todo al final resulto ser la propia cerradura de la puerta del copiloto que fallaba. Una vez cambiado todo perfecto. 

 

Mi "trapa/truco" para localizar que cerradura era la que estaba fallando: cuando le das a la llave para cerrar y bajan los pestillos, manten presionado el pestillo para que en el rebote no vuelva a subir, y con un pestillo bajado le vuelves a dar a la llave. Si le das y rebota prueba con otro pestillo. Yo cuando hacia esto con la puerta del copiloto, la segunda vez que intentaba cerrar se mantenian todas cerradas. 

 

Por probarlo no creo que pase nada

Edited by Ruben Lozano
Link to post
Share on other sites
hace 4 horas, Ruben Lozano dijo:

Buenas compañero. Te cuento, hace un año o dos me pasó algo similar en mi hdi. Cada vez que cerraba el coche desde el mando o con la llave en la cerradura, se cerraba y al instante saltaba como si una puerta no estuviera cerrada. Después de revisar cables y todo al final resulto ser la propia cerradura de la puerta del copiloto que fallaba. Una vez cambiado todo perfecto. 

 

Mi "trapa/truco" para localizar que cerradura era la que estaba fallando: cuando le das a la llave para cerrar y bajan los pestillos, manten presionado el pestillo para que en el rebote no vuelva a subir, y con un pestillo bajado le vuelves a dar a la llave. Si le das y rebota prueba con otro pestillo. Yo cuando hacia esto con la puerta del copiloto, la segunda vez que intentaba cerrar se mantenian todas cerradas. 

 

Por probarlo no creo que pase nada

Gracias por contestar lo haré a ver que tal . 

Link to post
Share on other sites

Una pregunta  para salir de dudas para probar la cerradura que he comprado nueva la del conductor la tengo que montar entera en la puerta o solo le quito la ficha de los cables a la que esta montada y la pruebo a ver si cierran todos los pestillos . Y una cosa que e observado es que si abro desde la puerta del copiloto solo se abre esta misma y no las demás .. estoy loco ya de hacer tantas pruebas y siguen rebotando los pestillos para arriba gracias a todos por vuestros comentarios. Si doy con la avería prometo decir lo que era para ayudar a quien le pase lo mismo 

Link to post
Share on other sites

Si rebotan es que hay alguna cerradura ,que mecanicamente cierra,pero internamente no activa el microrruptor y por lo cual la centralita,no recibe la señal de que estan todas cerradas.Te paso esquema de mi cosecha para que veas lo que hace internamente.

Si algun alma caritativa ,pudiera completar los pines donde corresponde,le estaria muy agradecido ,por falta de tiempo,no he podidio completar el esquema.

Un saludo.

Conector puerta conductor.JPG

Conector puerta conductor.bmp

Link to post
Share on other sites
hace 23 minutos, Trinquete dijo:

Si rebotan es que hay alguna cerradura ,que mecanicamente cierra,pero internamente no activa el microrruptor y por lo cual la centralita,no recibe la señal de que estan todas cerradas.Te paso esquema de mi cosecha para que veas lo que hace internamente.

Si algun alma caritativa ,pudiera completar los pines donde corresponde,le estaria muy agradecido ,por falta de tiempo,no he podidio completar el esquema.

Un saludo.

Conector puerta conductor.bmp 1 MB ·

Conector puerta conductor.JPG

Muchas gracias  pero de esquema estoy muy pegado no lo entiendo pero te lo agradezco mucho . Como podría pobrar todas las cerraduras para ver cual es la que falla . Las estoy probando solo desmontando la ficha que va a la cerradura solo y colocando los cables en la nueva . O para probarla tengo que montarla entera en la puerta con sus pestillos anclajes y demás 

Link to post
Share on other sites
hace 2 minutos, jesulinn dijo:

Muchas gracias  pero de esquema estoy muy pegado no lo entiendo pero te lo agradezco mucho . Como podría pobrar todas las cerraduras para ver cual es la que falla . Las estoy probando solo desmontando la ficha que va a la cerradura solo y colocando los cables en la nueva . O para probarla tengo que montarla entera en la puerta con sus pestillos anclajes y demás 

Lo primero que Yo haria ,es verificar que el conector de las puertas,sobre todo la del conductor ,que los cables esten en perfecto estado,suelen cortarse por el uso y la mala calidad del cable, si en algun momento no hace contacto la centralita recibe informacion de puerta abierta,aunque esta puerta se encuentre perfectamente cerrada mecanicamente.

 

Conector puerta conductor.JPG

Link to post
Share on other sites
hace 2 minutos, Trinquete dijo:

Lo primero que Yo haria ,es verificar que el conector de las puertas,sobre todo la del conductor ,que los cables esten en perfecto estado,suelen cortarse por el uso y la mala calidad del cable, si en algun momento no hace contacto la centralita recibe informacion de puerta abierta,aunque esta puerta se encuentre perfectamente cerrada mecanicamente.

 

Conector puerta conductor.JPG

Los cables estaba algunos ya reparados y alguno que otro soldado . Me aconsejas que los vuelva a mirar y sanear incluso volver a soldar ???

Link to post
Share on other sites

Ese es mi consejo, puedes hacer lo que creas conveniente.Existen unas punteras que utilizan los electricistas en los cuadros electricos ,que si las buscas del diametro del cable que supuestamente esta roto ,previamente estañadas queda la union muy bien y fuerte.Mete antes de soldar macarron termorretractil,para que quede bien aislado el cable.Es un fallo endemico de estos coches ,ademas de otros que tambien suelen dar la lata,como es el tensor dinamico de la correa de servicio. Algun fallo deben tener.Si algun dia paso por tu tierra ,te aviso ,mi hijo suele ir con frecuencia, tambien con 306 1.9 D con 20 años y 300.000 km.

Un saludo

Link to post
Share on other sites
hace 4 minutos, Trinquete dijo:

Ese es mi consejo, puedes hacer lo que creas conveniente.Existen unas punteras que utilizan los electricistas en los cuadros electricos ,que si las buscas del diametro del cable que supuestamente esta roto ,previamente estañadas queda la union muy bien y fuerte.Mete antes de soldar macarron termorretractil,para que quede bien aislado el cable.Es un fallo endemico de estos coches ,ademas de otros que tambien suelen dar la lata,como es el tensor dinamico de la correa de servicio. Algun fallo deben tener.Si algun dia paso por tu tierra ,te aviso ,mi hijo suele ir con frecuencia, tambien con 306 1.9 D con 20 años y 300.000 km.

Un 

Muchas gracias e visto que están reparado justo donde en pieza la pera del conector que creo que es de silicon a hay como puedo meter mano ?

Link to post
Share on other sites

Segun de que año, el conector es estanco o lleva capuchon y terminales que se pueden sacar y colocar en otra ubicacion,estuve en el desguace y compre uno que es desmontable los pines,si encuentras de ese modelo,cortas los cables ,previamente identificados y soldas el donante mas largo para que queden dentro del montante de la puerta y te aseguro que en unos cuantos años ,no tendras problemas.Si necesitas ,lo busco y le tiro una foto.

Link to post
Share on other sites
hace 7 minutos, Trinquete dijo:

Segun de que año, el conector es estanco o lleva capuchon y terminales que se pueden sacar y colocar en otra ubicacion,estuve en el desguace y compre uno que es desmontable los pines,si encuentras de ese modelo,cortas los cables ,previamente identificados y soldas el donante mas largo para que queden dentro del montante de la puerta y te aseguro que en unos cuantos años ,no tendras problemas.Si necesitas ,lo busco y le tiro una foto.

Te lo agradecería mucho 

Ahora, jesulinn dijo:

Te lo agradecería mucho 

Por que este es estanco de silicona

Link to post
Share on other sites
  • 2 weeks later...

Bueno pues después de buscar en muchos desguaces de coche la ficha de la puerta no la e encontrado por ningún lado puesto que me dicen que esa ficha y más la de la puerta del conductor se rompen mucho por ese motivo no la tienen . Bueno pues me anime y me puse a quitar la vieja y como e podido e soldado los cables de nuevo y mira por donde ya el coche cierra y abre bien asín que muchas gracias a todos y si encuentro la ficha algún día pues se la pondré pero de momento ya me cierra y abren todas las puertas de nuevo muchas gracias a todoss y al foro 

Link to post
Share on other sites
hace 16 horas, jesulinn dijo:

Bueno pues después de buscar en muchos desguaces de coche la ficha de la puerta no la e encontrado por ningún lado puesto que me dicen que esa ficha y más la de la puerta del conductor se rompen mucho por ese motivo no la tienen . Bueno pues me anime y me puse a quitar la vieja y como e podido e soldado los cables de nuevo y mira por donde ya el coche cierra y abre bien asín que muchas gracias a todos y si encuentro la ficha algún día pues se la pondré pero de momento ya me cierra y abren todas las puertas de nuevo muchas gracias a todoss y al foro 

Me alegro de que lo hayas soluccionado.Se que venden esos conectores nuevos te paso informacion.

Un saludo.

Conector 23 pines.JPG

Link to post
Share on other sites
hace 5 horas, Trinquete dijo:

Me alegro de que lo hayas soluccionado.Se que venden esos conectores nuevos te paso informacion.

Un saludo.

Conector 23 pines.JPG

Muchas gracias  ya cuando me den problema de nuevo se los pondré nuevos con sus cables .... guardaré esta foto en mi pc graciasssss Trinquete 

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...