Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Cables puerta


Recommended Posts

Buenos días. lo miré en su momento cuando no funcionaba, es un fusible verde de 30, cuando lo vi estaba en la calle y no tenia multímetro para comprobarlo. Hay varios y mire el nº 16 y varios que vi de 30 y aparentemente estaban bien. He quitado la botonera para hacer fotos a los cables. Lo que tengo que hacer esta tarde es desmontar la puerta entera para acceder a los cables y revisar todo otra vez por si se hubiera soltado algún cable y mirar si llega tensión a la botonera. Es para volverse loco la verdad, hice marca a los cables antes de cortarlos, antes funcionaba y por arreglar el altavoz ahora no va el elevalunas que es mas importante, en fin, seguiré investigando para ver como resolverlo. Gracias por el interés. Adjunto las fotos de los botones del elevalunas. Las tres primeras son del lado del conductor y las dos ultimas son del lado del copiloto.

01 Conductor.jpg

02 Conductor.jpg

03 Conductor.jpg

01 Copiloto.jpg

02 Copiloto.jpg

Edited by sprit36
Link to post
Share on other sites

  • Replies 47
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Esquema diseñado por el que escribe, pero a falta de identificar en el conector, si desmontas hazme el favor de completar el gráfico. Este es de la Puerta del conductor. Un saludo. 

Muchisimas gracias por la informacion. Estamos hablando del conector puerta conductor. Voy a modificar el esquema mio y te explico lo que debes de hacer.No toques nada de momento. El pin 3 y 4 no alim

Posted Images

Ostias, esto está cada vez más interesante !!!

No vayáis tan rápido que coja apuntes..

Mi nombre es Mariana, Ariana para los amigos querido compañero Paco.

Seguid,seguid, por favor..

Link to post
Share on other sites
hace 3 horas, Pe406 dijo:

Ostias, esto está cada vez más interesante !!!

No vayáis tan rápido que coja apuntes..

Mi nombre es Mariana, Ariana para los amigos querido compañero Paco.

Seguid,seguid, por favor..

Observo que te apasiona el tema. Me alegro. Los archivos que pueden aclarar las conexiones correctas están en el PC del trabajo. Ariana comprueba si coinciden los cables y posición con los míos que mostré, en el tema de la PCB que diseñe. No es necesario desmontar el panel de la Puerta, solo verificar si tenemos tensión en el conector del piloto y si así fuera puentear en el conector para verificar si el motor funciona. Si el Fusible está ok, estoy seguro que no llega tensión al conector. Hay que ver si el conector que cambió de 23 pines eran la misma cantidad y disposición. Tengo que ausentarme,esta tarde tengo entre manos el pulsador de freno de servicio y el ventilador de la calefaccion ya enseñaré fotos en otro tema. Un saludo. 

Link to post
Share on other sites

Vamos a ver si me deja, desde la galería, insertar fotos. El cableado creo que coincide con el mío, al menos la posición. no me deja o Yo no sé adjuntarlas. Estoy desde el móvil. Seguro que no te llega Positivo al conector y por eso no te funciona ni el del piloto ni el del copiloto. Verifica el Fusible 30 A. Si alguno me dice como adjuntar fotos de la galería al foro, se lo agradecería. Tengo ese cableado muy bien señalizado. Acabo de verlas en este post Miércoles 18:08. Marcalos como Yo les hice. 

Edited by Trinquete
Link to post
Share on other sites

Gracias, esta semana voy a hacer las comprobaciones ya que hoy no me dió tiempo a desmontar la puerta. He visto que los cables llevan en la funda una numeración y así puedo identificar exactamente donde van los dos cables blancos que mencioné que en el multímetro daban continuidad en dos conectores y son de la misma sección. Una vez que me haya asegurado que las conexiones son correctas, si sigue sin funcionar probaré continuidad con el multimetro en los fusibles para descartar que sea el motivo.

 Por cierto... ¿Los terminales los venden sueltos en tiendas de electrónica? o quizás en Peugeot. Si es así como se llaman, por si hay que sustituir alguno en algún momento. En cuanto haya hecho pruebas escribiré mas información por si es de utilidad a alguien que pueda tener el mismo problema.

Edited by sprit36
Link to post
Share on other sites

Con sacar los cables, que no es el caso e intercambiar, vas que ardes. Insisto no desmontes el panel de la puerta. Saca ambas botoneras, pero te garantizo que con la del piloto es suficiente. Verifica que te llega Positivo al cable que tengo identificado arriba Miércoles 18:08 de no llegar, comprobar si tienes positivo en el conector de la puerta que manipulaste, pero lo primero ver el Fusible 30 A. Si tienes Positivo en el conector de la puerta, pin 8, entonces, desmonta la puerta y sigue el cable, por si le tienes cortado, cosa muy rara. El pin 8 del conector de 23 pines debe ir directo al conector del mando del elevalunas, no lo he comprobado físicamente, pero eléctricamente debe ir allí, no tiene otra función. El coche lo compraste Tu o era de segunda mano, si es de segunda mano, puedes encontrarte cualquier cosa rara, te lo digo por experiencia. Tengo 2 uno nuevo y el otro era de segunda mano y no te puedes imaginar las cosas que he tenido que restaurar a origen. Un saludo 

Link to post
Share on other sites

Lo prometido es deuda.Asi es como debes identificar el conector de las botoneras.De esta manera puedes accionar los motores de ambos lados ,aunque tengas las botoneras en el bolsillo.Explico conductor +  - alimentacion. M  M son los cables que van directos al motor. C   C son los 2 cables que van directos a la botonera del Copiloto ,estos cables estando las botoneras con su conector correspondiente en reposo,(sin accinar los botones) entregan Negativo a la botonera del Copiloto.Cuando accionas el boton del copiloto lado conductor ,solo por 1 de ellos entrega Positivo al mando del Copiloto.Te voy a adjuntar esquema de ambos conectores.Los colores de los cables pueden diferir,pero ese es el cableado correcto.

Un saludo.La foto primera y la ultima son los conectores del Copiloto.

Conector copiloto 01.jpg

Conector Piloto 03.jpg

Conector Piloto 01.jpg

Conector Copiloto 03.jpg

Cableado mandos elevalunas.JPG

Edited by Trinquete
Link to post
Share on other sites

Buenos días, esta mañana me puse a revisar y no había tensión en el mando, cuando decía ayer de desmontar la puerta no me refería a quitar los paneles, me refería a quitar la puerta entera de las bisagras para acceder cómodamente y poder manipular los cables, ya que los empalmes de los cables están dentro de la goma que entra a la carrocería, de otra manera no es posible por el espacio que hay con la puerta abierta. El motivo por el que no funcionaba es porque los conectores 03 y 08 cables blancos de la misma sección  estaban cambiados, una vez cambiados vi que se encendían los pilotos de los mandos y al pulsar el botón ya funcionaba el lado del conductor y acompañante. Como dato a tener en cuenta es que el cable positivo color blanco en mi caso que lleva corriente al motor del elevalunas lleva en la funda una numeración que es 6005 y va conectado al pin 8 si no me equivoco, con tanto cable y tan poco espacio es complicado poder ver con claridad ya que los cables van muy justos, si alguien hace el cambio que confirme ese dato para tener mas seguridad. Por lo que he podido ver cada año o serie Peugeot cambiaba el color de los cables por lo que el color no es fiable, con el esquema que tenemos ahora en el que indica que terminal corresponde a que función es más fácil poder cambiar el conector, siempre es recomendable usar un multimetro y comprobar en el cable de origen y identificar a que terminal corresponde y hacer un esquema. Muchas gracias Trinquete por el interés y la ayuda prestada, esperemos con esto facilitar a gente que se encuentre en la misma situación.

Esto es un Peugeot 306 Fase II del año 1998, no sé si las versiones anteriores será igual, probablemente puedan cambiar los conectores, lo desconozco.

Edited by sprit36
Link to post
Share on other sites

me refería a quitar la puerta entera de las bisagras para acceder cómodamente y poder manipular los cables, 

Eso es lo correcto,quitar la puerta entera.Se trabaja mejor.Ahora te pido un favor,el conector de 23 pines que va en la carroceria puerta conductor,puedes decirme donde va a parar,ya que debe haber un conector dentro del habitaculo y por curiosidad ,me gustaria saber donde se encuentra.Tira foto si lo encuentras y marca posicion.

Gracias de antemano y me alegro mucho que por fin lo hayas solucionado,.cualquier cosa aca estamos.

Un saludo

Link to post
Share on other sites
hace 2 horas, sprit36 dijo:

De la puerta del conductor pasa a la carrocería por la goma que se ve de la puerta y el conector que dices está debajo de la caja de fusibles que está dentro por los pedales. Para acceder hay que quitar la caja de fusibles.

Ok, gracias. Tengo que cambiar el conector y ya sabiendo donde está, realizaré las conexiones dentro del habitaculo

Edited by Trinquete
Link to post
Share on other sites
hace 8 horas, Trinquete dijo:

Ok, gracias. Tengo que cambiar el conector y ya sabiendo donde está, realizaré las conexiones dentro del habitaculo

Para sprit36. Sigo dando vueltas al tema. Si tenías intercambiados, los pines 3 y 8 por narices tuvo que saltar el Fusible, ya que el pin 8 es Positivo y al tener conectado al pin 3 el commutador interno del mando del conductor botón de copiloto en reposo está a Negativo por lo que los fuegos artificiales son seguros. Dime la verdad, el Fusible tuvo que volar. Ese fusible me es familiar ya que ese mismo problema le tuve Yo, pero los cables estaban intercambiados en la botonera del conductor.

Un saludo 

Edited by Trinquete
Link to post
Share on other sites

Buenos días, revisé varias veces los fusibles y estaban bien, mis sospechas estaban en esos dos cables blancos, pero para probar las conexiones las hice todas con fichas atornilladas, eran todas fichas muy pequeñas, uno de los cables blancos está muy justo de longitud y la ficha era justa para esa seccion de cable y creo que la primera vez que lo puse no haría buen contacto, de ahí que no saltara el fusible. La segunda vez que desmonté la puerta ya tenia las cosas mas claras, le puse una ficha mas grande a los dos cables blancos y al verde ya que parecía que no hacia buen contacto, quizás esa fuera la explicación que no se vio afectado el fusible por suerte, por eso dije lo de la numeración de la funda para poder identificar cual es el cable que lleva la corriente. Actualmente sigue todo con fichas, lamentablemente no tengo un enchufe para poder soldar bien todo y ponerle tubo termorretráctil, No creo que pase nada con las fichas, pero es algo que haré mas adelante quizás. Por suerte estaba todo bien conectado excepto esos dos cables que me daban continuidad los dos con el multimetro en el cable original, desconozco el motivo, parecían que eran lo mismo, pero no lo son. A mi también me extraño lo del fusible y hacia la solución mas compleja ya que pensaba que si estaba mal conectado el fusible se quemaría y no fué así. Misterios de la electricidad, yo apunto mas a que no hizo buen contacto en la ficha.

Edited by sprit36
Link to post
Share on other sites

Seguro que al no tener conexión de positivo, no voló el Fusible. Por eso te insisti en que verificaras tensión en el conector de la botonera conductor. Puesto que no tienes posibilidad de soldarlos, te aconsejo, termorretractil, punteras de cuadro eléctrico y cables retorcidos en horizontal. Debes hacerlo cable por cable para no liarla. Prueba aparte para elegir diámetros. Cable retorcido, metes puntera, crimpas y después aíslas con termorretractil, te garantizo que tienes unión para mucho tiempo. Esos conectores se encuentran en el mercado, con las entradas de los cables libres para que conectes donde te haga falta, mira el tema Centralita cierre centralizado. Verás cómo retorcer el cable y los conectores de las puertas. Un saludo 

Edited by Trinquete
Link to post
Share on other sites
  • 2 weeks later...
  • 2 months later...

Hola compañeros, soy poseedor de un 306 td del año 1998 el cual es mi joya de casa, tiene 465000 kilometros y los que le quedan.Dar las gracias al compañero Triquete y demás compañeros por este hilo tan interesante. único problema que e padecido en mi juguete y me lo arreglado unas cien veces y a los cuatro días otra vez abiertas las ventanas, ya despues de cabrearme, decidí contactar con un familiar mecánico en Francia y se lo comente( Vuala) me mando un sistema manual. si y asunto arreglado, desde hace 7 años.
Y ahora, me uno a este gran foro, y me encuentro con vuestro hilo también explicado, por el compañero Trinquete jjaaa, según indica en los gráficos y voy a empezar a montar poco a poco, en mi leonin que me hace ilusión

Gracias compañeros.

Link to post
Share on other sites
El 29/1/2020 a las 18:35, Arcafer dijo:

Hola compañeros, soy poseedor de un 306 td del año 1998 el cual es mi joya de casa, tiene 465000 kilometros y los que le quedan.Dar las gracias al compañero Triquete y demás compañeros por este hilo tan interesante. único problema que e padecido en mi juguete y me lo arreglado unas cien veces y a los cuatro días otra vez abiertas las ventanas, ya despues de cabrearme, decidí contactar con un familiar mecánico en Francia y se lo comente( Vuala) me mando un sistema manual. si y asunto arreglado, desde hace 7 años.
Y ahora, me uno a este gran foro, y me encuentro con vuestro hilo también explicado, por el compañero Trinquete jjaaa, según indica en los gráficos y voy a empezar a montar poco a poco, en mi leonin que me hace ilusión

Gracias compañeros.

Bienvenido a este gran foro.

Un saludo

Link to post
Share on other sites
  • 5 months later...

Buenas, muestro foto de un cable roto, puerta conductor. Corresponde al pin 4 y es uno de los dos que llevan tensión a la botonera del copiloto. Fue reparado con puntera de electricidad y alargue el cable para poder soldar con mayor comodidad. No me acordé de tirar fotos de las fases de la reparación. Un saludo. 

IMG_20200707_192956.jpg

Link to post
Share on other sites
hace 19 horas, cudeiro1993 dijo:

Debe ser un fallo común eso de los cable de puerta, no sé si venderán ese conector en algún lado. Podría ser un buen brico, que lleva paciencia soldando y empalmando.

Por supuesto que lo venden, ya mostré información en este foro. Problema que hay que comprar muchas unidades y además venían sin siliconar, lo que permite adaptarlo a cualquier modelo, ya que los pines pueden colocarse en el lugar adecuado.  No puedo entrar al foro desde el PC. Sale una ventana roja en Ingles, que me bloquea. Si puedo envío gráfico.  Un saludo. 

IMG_20200716_190820.jpg

Link to post
Share on other sites
  • Our picks

    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
    • Cambio de bombillas incandescencia por leds
      Hola a todos tras cambiar las bombillas de iluminacion interior de mi peugeot 307 cc sport 2006 quiero cambiar la iluminacion a Led, el coche lleva xenon pero la luz de carretera y posicion son halogenas.
      Cambio la de posicion por una led  W5W 194 T10 y aunque no esten encendidas se iluminan debilmente, al encenderlas ya se iluminan con todo su potencial, ¿es esto normal?.
      Ahora quiero cambiar la luz carretera H7 55W por Led,¿ alguna recomendacion?ya que un mal led puede hacer que deslumbres y te tiren en la ITV, ¿Tienen alimentacion de dos o tres patillas?
      Si alguien las ha cambiado pues seguramente muchos de vosotros lo habreis hecho me gustaria que me recomendaseis los Led tambien para los antiniebla que son H11-55W ¿que forma tienen? porque he visto que hay varios diseños.
      Gracias de antemano y perdonad mi ignorancia.
       
      Estos son los que puse de posicion. 
       
      Estos son los que quiero poner para sustituir los H7

      https://s.click.aliexpress.com/e/_ATojaG
       
      Y estos serian para los antiniebla.

      https://s.click.aliexpress.com/e/_9hiz7A
       
      ¿Serian acertados?
       
      Gracias de antemano.
      • 4 replies
    • Anomalia airbag
      Buenas tardes.
      Continuo intentando poner al día mi 307.
      El fallo que tengo es que empiezo a circular y a los 2 - 5 me salta anomalía airbag y hay se queda.
      He leído lo que he encontrado por el foro.
      He repasado las conexiones bajo los asientos 3 en el del piloto y 2 en copiloto.
      Tenian buen aspecto , de todas maneras las he abierto y limpiado con CRC.
      También he intentado localizar el fusible de los airbag porque algún forero ponía que de hay podía venir el fallo.
      Sin embargo en mi coche que es del 2002 no encuentro el fusible.
      Me he descargado el manual y el fusible no aparece por ningún lado.
      Adjunto un pantallazo del manual.
      • 14 replies
    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 113 replies
×
×
  • Create New...