Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Problema con cámara de marcha atrás


jorgepinan
 Share

Recommended Posts

Muy buenas,

 

Os voy a contar mi experiencia con este problema porque si no se lo cuento a alguien, reviento...

No sé si le habrá pasado lo mismo a alguien o soy el primero. La historia es la siguiente:

 

- Coche nuevo entregado el 27 de Mayo.

- A primeros de Julio empieza a fallar la cámara de marcha atrás: Aleatoriamente el contraste de la imagen está mal y sale o muy oscura, o muy clara. Al principio es muy de vez en cuando pero poco a poco pasa cada vez más. (Foto 1)

- Dejo pasar el tiempo y el 3 de Agosto, recién empezadas las vacaciones, la cámara deja de funcionar totalmente: cada vez que meto marcha atrás, donde tenía que ir la imagen, está todo negro y sale un triángulo amarillo con un símbolo de admiración. (Foto 2)

- A la vuelta de vacaciones, el 4 de Septiembre llamo al concesionario donde lo compré (Peugeot Karealde, Barakaldo, Vizcaya), y me dan cita para mirarlo el 16 de Septiembre.

- El  16 de Septiembre dejo el coche en el taller y cuando vuelvo me dicen que hay que cambiar la cámara, y que ya me llamarán cuando la reciban.

- Pasa el tiempo sin noticias y el 7 de Octubre llamo yo y me dicen que ya tienen la cámara, dándome cita para sustituirla el 14 de Octubre.

- El 14 de Octubre sustituyen la cámara por una nueva y no son capaces de activarla, por lo que al meter la marcha atrás no sale ninguna imagen ni triángulo de advertencia, sólo el dibujo del coche con las rayas de los sensores. Me dicen que han escrito un email a Peugeot para que les indiquen cómo proceder a la activación de la cámara, y que ya me llamarán cuando tengan respuesta.

- Pasa el tiempo y no llaman. Llamo yo el 21 de Octubre pero no consigo que me cojan el teléfono.

- Pasa otra semana y vuelvo a llamar yo el 29 de Octubre, y entonces me dicen que ya tienen la respuesta, y me dan cita para activar la cámara el 11 de Noviembre.

- El 11 de noviembre (hoy) vuelvo a dejar el coche y como no me llaman a primera hora de la tarde me presento allí y me dicen que tampoco han conseguido activar la cámara, y que han enviado otro email a Peugeot...

 

Como comprenderéis, estoy que me subo por las paredes, porque a pesar de que es un problema menor, el taller está demostrando una incompetencia total, no sólo para solucionarlo, sino para saber tratar al cliente con un poco de tacto (no llamar cuando se comprometen a ello, no dar citas urgentes, dado el historial del problema...)

En alguna de las veces, al preguntar cuánto tardarían en cambiar la cámara, contestaron que no sabían porque era la primera de ese tipo que iban a cambiar...

 

Me estoy planteando llevarlo a otro taller Peugeot, a ver si hay más suerte.

 

A los que habéis llegado hasta aquí, gracias por ayudarme a desahogarme, y si tenéis algún consejo, bienvenido sea.

Voy escribir algo parecido en el apartado de Ponerse en contacto con Peugeot, de la app My Peugeot, a ver qué me contestan.

 

Saludos.

Jorge

Foto 1 - 11 de Julio.jpg

Foto 2 - 3 de Agosto.jpg

Link to comment
Share on other sites


A mi me ha pasado lo mismo en mi 407 hace poco cuando le inatale una android pero el problema era el mismo y fue porque cuando monte la radio al introducirla para encajarla en el salpicadero arrastre cable y afloje alguno; si sabes desmontar tu la tuya mira a ver si es eso y te ahorras pasta. Porque puede que en el taller ni si quiera hayan hecho eso de apretar los cables aunque suene muy absurdo.

Edited by Predator150
Link to comment
Share on other sites

Gracias Predator150, pero el coche está en garantía y no pienso pagar ni un euro ni desmontar nada yo. 

No obstante lo comentaré para que revisen bien que no hay ningún cable suelto. 

 

Saludos. 

Link to comment
Share on other sites

A través de My Peugeot contestan rápido.... otra cosa es que se solucionen las cosas, pero al menos muestran interes.

 

Solicítales que te indiquen un taller donde te lo puedan solucionar en el mismo día... un taller donde los mecanicos hayan realizado los cursos de formación para el nuevo 508.

 

Si tienes Twitter ponlo nombrando a @PeugeotES ... también muestran interes... pero en el caso de los multiples fallos de funcionamiento de Navegador Conectado 3D TOMTOM® sigo esperando la actualización prometida... este fin de semana en Pamplona ha sido un calvario. Ya saben de uno que NO VA A RENOVAR la suscripción cuando pasen los 3 años.

Link to comment
Share on other sites


Pero es que les llamas tú que eres el que te preocupas cuando tenían que ser ellos los que te llamasen ..  te dan largas por que no saben ni por donde van los tiros , vaya tema este..

Por supuesto queja y cambia ya de concesionario. Guarda siempre las hojas de taller para por si .

Suerte .

Link to comment
Share on other sites

  • 4 weeks later...

Hola de nuevo,

Voy a actualizar el estado de la historia, para los que os interesásteis por ella:

 

- Después de varias llamadas desde Peugeot España y del jefe de ventas del concesionario, finalmente el 25 de noviembre me dan cita para realizar una 'intervención pilotada' desde Madrid, el 2 de Diciembre, para intentar solucionar el problema.

- El 2 de Diciembre dejo el coche a las 8 de la mañana y a las 6 de la tarde me dicen que todavía no han conseguido nada y que me pase por allí, que me dejan un coche de sustitución (por fin!!!)

- Recojo mi coche el jueves 5 de Diciembre (para ir de puente) y sigue sin estar solucionado. Me dicen que están en contacto con Francia y que el lunes les vuelva a entregar el coche y me dejan el de sustitución.

- Hoy lunes 9 de Diciembre he dejado el coche en el taller y no tengo ni idea de si lo van a poder solucionar, ni cuándo va a ser...

 

Continuará...

Link to comment
Share on other sites

Pues no. Toda la semana sin noticias del taller. Esta mañana he llamado para ver cómo está y para decirles que a las 15:30 me lo llevo, esté como esté.

Me han dicho que siguen sin poder solucionarlo y que cuando vaya a por él, el jefe de taller me explicará la situación (que ya me la conozco: nosotros hacemos lo que nos dicen desde Madrid, y punto)

 

Saludos.

Link to comment
Share on other sites

Hola, 

 

Actualizo para añadir lo siguiente:

 

- El viernes 13 por la tarde, me entregan el coche exactamente igual que siempre y me dicen que han revisado toda la instalación y no han visto ningún problema de cableado o cortocircuitos, por lo que han decidido pedir otra cámara nueva (y va a ser la tercera...) y me llamarán para instalarla cuando les llegue, 'Y A VER SI HAY SUERTE"... 

O sea que debe ser cuestión de suerte, hay que joderse... 

 

Ha pasado una semana y sigo sin noticias. 

 

Chao. 

Link to comment
Share on other sites

No lo entiendo.... el sistema de la cámara trasera no se debe diferenciar en NADA de los que emplean el 2008, 3008, 308, y los nuevos modelos que van sacando ... todos los que lleven el i-Cockpit. ¿Tienes Pack City-1 o Pack City 3?

 

Mejor que no sea un problema de cableado... porque te pueden tener que desarmar todo el interior del coche.

Camara_01.png

Camara_02.png

Camara_03.png

Camara_04.png

Link to comment
Share on other sites

Tengo Pack City 1: cámara de visión trasera con visiopark 180°.

 

He leído ese hilo con el traductor, y hablan de que se les desactiva la cámara delantera muy pronto. Eso me pasa a mí con el dibujo del coche y las rayas de los sensores, ya lo comenté en otro hilo sobre los sensores, y me consta que no soy el único al que le pasa, pero para los de mi taller es normal... 

 

Saludos. 

 

Link to comment
Share on other sites

Buenos días.

Tras la campaña de actualización del sistema de ayuda al estacionamiento, los sensores delanteros han dejado de funcionar correctamente.

Me sucede lo mismo que a Jorgepinan. Salen rayas (casi siempre blancas) no suena o suena una sola vez cuando ya es tarde, y el dibujo desaparece en medio de la maniobra.

Cosas de la electrónica y la "suerte".

Saludos y suerte en el SORTEO de hoy.

 

Link to comment
Share on other sites

  • 1 month later...

Buenas tardes,

 

Actualizo la situación del problema:

 

- El 8 de Enero me llaman del taller, que ya tienen la cámara nueva (la tercera que va a colocarse al coche). Dejo el coche en el taller el día 9, y al recogerlo el día 10 me explican lo siguiente: Cuando colocaron la cámara, comprobaron que funcionaba y se veían imágenes en la pantalla, pero en el momento que hicieron la telecarga de parámetros, dejó de funcionar. El sistema interpreta que el coche no tiene cámara, y no sale ni siquiera el recuadro donde va la imagen, sólo el dibujo del coche con las rayas. Me dicen que han explicado la situación al departamento que lleva el tema del sistema de información, navegación y entretenimiento, y sospechan que puede haber un problema con los parámetros de mi coche (que se haya corrompido algo y no coincida el equipamiento parametrizado con el real). Parece que hay 2 opciones:

    · Que se tengan que conectar remotamente para cambiar manualmente los parámetros (a ellos no les permiten hacerlo)

    · Que haya que cambiar todo el sistema de información (pantalla y demás...)

 

Quedamos en que me avisan cuando tengan respuesta de ese departamento (Peugeot Connect Nav (NAC))

 

- Me llaman el 21 de Enero para decirme que tengo que llevar el coche para descargar un registro de errores para enviar a Peugeot.

 

Me da por mirar en servicebox y veo que tengo una campaña pendiente. Llevo el coche el jueves 23 de Enero y les comento lo de la campaña (ya que ellos no me avisan...) Lo miran delante mío y me dicen que pone algo de revisar barras de techo (cuando mi coche no es SW y no lleva barras de techo...) Esto parece concordar con que los parámetros de mi coche estén mal en algún sitio.

Hacen la grabación de los errores y me llevo el coche hasta nueva orden.

 

- Me llaman el 5 de Febrero para decirme que tengo que dejar el coche en el taller indefinidamente (me dejan otro mientras), a la espera de que les llamen desde París para analizar, conectarse y resolver el problema. No me saben decir si va a ser 1 día, 2, o una semana.

Esta mañana lo he dejado, y a esperar noticias por enésima vez. Insisto en el tema de la campaña pendiente, que no se puede quedar ahí indefinidamente, y tendrán que hacer algo...

 

Saludos.

Jorge

Link to comment
Share on other sites

  • 1 month later...

Hola, éste es el escrito que he enviado a Peugeot a través de la app:

 

"Buenos días,

 

Escribo con relación al problema de mi 508 con la cámara de marcha atrás:

Después de 6 meses sin encontrar solución al problema, dejando el coche en el taller cada 2 por 3, desde Peugeot Karealde me dijeron que debía dejar indefinidamente mi coche en el taller hasta que lo consigan solucionar.

 

Lo dejé el 6 de febrero y tras 20 días sin absolutamente ninguna noticia por parte de ellos, llamo yo para saber cómo está la situación y me dicen que han avanzado algo pero todavía no está arreglado.

Me quejo de que no tenga noticias de ellos en 20 días, y el jefe de taller se compromete a informarme con cada avance que se produzca.

Han pasado otros 13 días (33 en total desde que estoy sin mi coche) y sigo sin ninguna noticia desde ese día.

 

Si no sois capaces de arreglar mi coche, que está en garantía, exijo LA ENTREGA DE OTRO NUEVO EXACTAMENTE IGUAL, que funcione correctamente. No he pagado más de 30k euros para tener un coche que no cumple con lo que indican sus especificaciones, y menos para estar más tiempo sin él, esperando por una solución que nunca llega.

 

¡YA ESTÁ BIEN!

 

Jorge Piñán"

 

El siguiente paso será una denuncia en la oficina del consumidor... 

Link to comment
Share on other sites

Siento darte esta noticia, pero esa recalamacion se la pasan por el forro (te lo digo por experiencia) y la reclamacion en la oficina del consumidor se la pasan por el forro pero con mas orgullo (también te lo digo por experiencia). Solo te queda armarte de valor y denunciar al concesionario que te vendió el coche.

Link to comment
Share on other sites

Una faena la verdad, al menos lo han solucionado al final: me imagino que dentro de unos meses les pasara lo mismo a los compañeros ingleses y franceses. ¿Qué referencia es la correcta al final? ¿te va bien esta cámara?

 

 

Link to comment
Share on other sites

No me han dicho cual son las referencias en cuestión. La que me han puesto funciona bien, como cuando estrené el coche. 

 

Eso me decía el del taller, que probablemente le vaya a pasar a más gente. Para ellos era la primera cámara que cambiaban. 

 

Un saludo. 

Link to comment
Share on other sites

  • 7 months later...
El 13/11/2020 a las 16:06, antonio jimenez dijo:

Que barbaridad,mi coche no la traía de fábrica y me fui a Colombes en Malaga,tomaron nota del bastidor y en 3 horas fui a por el,y ha quedado de Lujo no parece ni que hayan tocado el coche y funciona a la perfeccion

¿Cuánto te ha costado el poner la cámara posteriormente? A mí me interesaría instalar la cámara delantera. 

 

Un saludo.

Link to comment
Share on other sites

 Share

  • Our picks

    • Problemas nuevo Peugeot 308
      Empiezo yo. Alguien sabe porque se deshabilita el climatizador? 
      • 91 replies
    • Abrazadera metálica de salida egr a enfriador
      Hola una pregunta
       
      La  abrazadera metálica de salida EGR,  al enfriador, la primera abrazadera que hay para que una vez sacado los dos tornillos que también sujetan la EGR esa abrazadera metáliza no tiene tornillo verdad? como la sacáis, ¿con alicates grandes?, no me he encontrado una así , mas que en tubos de escape pero con tornillo.
       
      Estoy buscando info y conforme voy preguntando , voy encontrando en la red, fotos del motor 2000  Hdi  de 110 Cv para sacar conclusiones, de momento soy Juan Palomo yo me lo guiso yo me lo como .....
       
      ya direis algo....
       
       
       
      Saludos
      • 9 replies
    • problema: pérdida de potencia y silbido
      Hola a todos , ya me habeis ayudado mucho en esta web , pero sigo penando con el puto coche , con la perdida total de potencia y el puto silbido , el coche es un 307 HDI 2.0 110cv del 2003 ( en que hora lo compré) he cambiado todos los manguitos de vacio , los manguitos que van desde el intercooler al turbo unos cortos , pero el coche sigue como si fuera atmosferico y silba mucho , he hecho una diagnosis con el pp2000 y no me detecta fallos en el motor , he hecho una captura de los datos de los valores y necesito ayuda para ver si hay algo mal en esos valosres .
      Yo me encomiendo a vosotros para ver si al fin puedo solucionar el puñetero problema-
      Muchas gracias.
      VID_20200706_185233.mp4
      • 38 replies
    • Cambio Pomo
      Hola tengo pensado cambiar el pomo por el del Gti que me tiene 
      El mio de serie    
                  Del Gti    
                                  
                                 
                                 Mas de cerca ese rojo acorde al interior...
       
      La cosa es la ¿Ref.  para comprarlo? y como siempre alguien de repuesto que nos la facilite;
       
      Otra cosilla que tengo ganas es:
                                 
                     El mio  
       
      Esa Franja rojo central que bien queda, pero entiendo que esto ya seria mas con algun tipo de pintura especifica u otro material que no presentara luego deterioro rapido por la friccion de las  manos claro en el original se aprecia que esta al mismo nivel del volante con lo cual esta encastrado en el mismo y no es como cambiar el pomo por descontado ya que entiendo que el coste seria mucho mas elevado, un Salu2.
      • 17 replies
    • Foto del Mes Agosto 2022
      Comenzamos una nueva edición en este caluroso Agosto. Ya puedes subir tu foto para participar en nuestra Foto Del Mes.
      Nos quedan participaciones pendientes...como la de @Aztaclanque ahora sí s el momento 😉.
      Recordamos las normas:
       
      • 6 replies
×
×
  • Create New...