Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema con el embrague


Recommended Posts

Despues de un tiempo sin cojer el coche yo (que si mi padre), hoy me dispongo a utilizarlo y he notado una cosa que no me la habia hecho nunca, estoy en primera con el embrague pisado por ejemplo un semaforo pues noto que al soltarlo de manera suave si piso el acelerador noto que al llegar al punto de friccion me vibra el embrague solo lo hace a unas rpm determinado si acelero mas para la vibracion y si al salir del semaforo lo hago mas despacio no vibra y no pasa nada

LA vibracion se nota, me vibra toda la planta del pie y solo me lo hace cuando acelero desde parado a partir de unas revoluciones en el punto de friccion si suelto el embrague de golpe nada de nada, la vibracion persiste y aumenta si lo dejo en el punto de friccion.

Un saludo haber si alguien sabe de que es

el coche tiene 16000km

Link to post
Share on other sites

Weno sigo probando, parece que lo hace en todas las marchas pero con mucha menor intensidad, ademas tambien he notado que al acelarerar fuerte en 1º con el embrague levantado y coche ne movimiento a muy poca velocidad vibra el pedal del acelerador, en las demas marchas no se nota.

Haber si alguien puede ayudar!

Link to post
Share on other sites

Tengo el mismo problema macho! el 22 tngo cita para que me lo miren, ya te contaré! a mi me hace eso pero solo en caliente, y el otro dia en frio cuando piso para meter primera se puso muy duro y con menos recorrido, y al andar un km se volvio a poner bien

Alguien mepuede dar una pista?de que podrá ser? Como es el funcionamiento de estos embragues, llevan nivel?

Link to post
Share on other sites

a mi me vibra, no se pone duro ni nada , si salgo despacio no lo hace o acelero poco, mi padre lo llevo ayer a la casa y se monto un mecanico con el ( el jefe ademas) y le dijo que na, que si que vibra un poco, pero que na y pa casa.

Estoy bastante cabreado, porque no es normal que un coche aga eso, y parece que el mecanico lo catalogo como algo normal asike creo que lo voy a llevar yo otra vez y darles pal pelo.

Link to post
Share on other sites

Si pare que es lo mismo que te pasaba ati, tendre que observar si va a mas o no , hasta que los de la puegeot me den una solucion,

hablando con mi padre parece ser que al mecanico no le salio la vibracion, ya que si no la buscas no la encuentras , a el solo le vibro muy levemente y claro por ese sintoma tampoco tomo ninguna medida.

La cosa es que se aprecia en mayor medida el temblequeo de los 2 pedales cuando sales en 1º desde parado y aprietas el acelerador mas de lo normal por eso seguramente el mecanico no lo haya notado , habra que insistir

UN saludo

Link to post
Share on other sites

Eldrad, no te agobies, ellos (la peyó) te hara ver que es por tu forma de conducir, pero no es así. Los embragues del 307 han salido muy mal. Mira, tengo el coche parado en el taller desde hace mas de una semana, porque me patinaba el embrague y el pedal estaba muy duro. Entonces lo dejo y la chica me llama y me dice que el embrague esta acicharrao y que hay que cambiar, que la garantia no lo cubre por ser desgaste. Le digo que no puede ser, bla, bla, bla y al final no me queda mas remedio que tragar, si quiero tener coche, de momento 771 €. Cuando va a montar el embrague nuevo, me llama y me dice que el mecánico a visto que el volante de inercia del motor no esta bien y me llama otra vez. Me dice que son otros 490€. Ahí si que le digo que ni jarto de pitusa, que esa es la pieza que se rompe en todos los 307 y que no metiera mano, que esto habra que verlo. Y todo esto viene, porque segun ellos se debe a mi estilode conducción, que conduzco mal, que soy un "zapatones", cuando para lo unico que se usa este coche es para viajes largos de trabajo (es un coche de empresa) Asi que amigo, que no te intenten timar con que la culpa es tuya. Por cierto, mi coche es un 307Sw 110hdi con 1 año y 5 meses y 61000 km.

Siento la chapa, jeje

Link to post
Share on other sites

entonces?? En que has kedado? el volante no te lo han puesto? Que es desgaste para ellos? porque si ten dan una garantia de dos años... 60000km es desgaste? y 40000 no? joder! que especifiquen cual es el limite de km cuando firmas la garantia coño!

YO me huelo algo de eso, ayer hice un viaje salamanca-valladolid y el embrague cada vez esta peor, ya solo me kedan 5 dias para ir a la revision, pero espero que no me digan nada de la garantia, sino la tendremos!

Otra cosa, como va el coche de sustitucion? creo que segun la garantia que firme, me tienen que dejar uno o alquilar uno de la misma categoria o superior, no? si es por un periodo de mas de un dia deben dejarmelo creo, si alguno estais puestos en el tema os agradeceria que lo pusierais! Muchas gracias, me encanta el foro, se solucionan muchos problemas viendo lo que le pasa a la gente y como se solucionan los problemas!aprendo mucho con vosotros!

Link to post
Share on other sites

Hola Lexi, pues siento comunicarte que no, no me lo ha cubierto la garantia, despues de protestar, dar mil razones, argumentar, discutir.... tengo que pagar yo el embrague y el volante, total 1.200€, dicen que es por desgaste, por mi forma de conducción, cuando eso es imposible, no hago rralys, ni trompos, ni pico rueda...(soy muy acojonao para ello). Eso si, en cuanto me den el coche, lo vendo. no pienso tener un coche al que dentro de un año le tengo que volver a cambiar el embrague. No se para que se ofrecen garantias, si luego hacen lo que se les pone en la puenta de los guebos. :evil:

Link to post
Share on other sites

joder!ya me joderia!

Yo ya te contaré.....pero la verdad esque no veo normal que se joda el embrague con esos km cuando no se hace una conducción deportiva ni nada de nada.

Siento que por esto quieras vender el coche, supongo que será por el calentón que tienes, que es normal.

Mi pregunta es, que estos nuevos "reestiling", en vez de fallar del volante motor, o el famoso grillo, parece que somos unos cuantos los que tenemos problemas de embrague con pocos km

Ya os digo, el lunes lo llevo, ya os pasaré el diagnostico!

Piensate lo de venderlo, ahora que tienes el kit nuevo...y el coche va bien supongo, porq el mio la verdad es que va genial, me encanta.

Link to post
Share on other sites
  • 1 month later...

exactamente lo mismo que me pasa a mi.1.6 110 gasofa.lo lleve a la casa y despues de darse un paseito el tio me dice que es normal para ser un diesel.Yo flipando.

varias veces lo e llevado y me an dicho que es normal.ya se me a pasado la garantia y espero que no se le "pete" el embrage

un saludo

Link to post
Share on other sites
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...