Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Perdida de aceite Allure 1.2 130 cv Gasolina


Recommended Posts

Muy buenas noches,

 

Después de un tiempo sin acceder al foro, vuelvo a la carga jeje.

 

Pues nada, hoy he llevado el coche al taller de la Peugeot al mantenimiento completo anual y me han dicho que tiene una pequeña perdida de aceite. El problema, es que no saben por donde es. La posible solución que me han dado, seria petrolear el motor para poder comprobar por donde tendría la fuga y ya después decirme exactamente por donde esta. He preguntado mas o menos, cuales podrían ser las posibles causas y la que creen y que puede ser la mas segura, según ellos, es que haya una pequeña fuga en el cárter.  Me han dicho, que si fuese eso solamente, que seria echar como una masilla para taparlo. ¿Os a pasado a algunos esto? ¿Cuanto os han llevado mas o menos por arreglarlo? Por hacerme una idea mas o menos...

 

El problema es que ya van varias averías en un coche que no me ha cumplido aun ni los 5 años. Llevo ya con el 103 mil kilometros, pero entre que hace casi 2 años que me toco cambiarle el deposito de gasolina, el año pasado limpieza completa de culata porque se enciendo un chivato, que por lo que se ve tenia suciedad el motor y ahora esto.... se me están cruzando los cables ya para mandarlo a freír espárragos....

 

Bueno, espero que podais echarme un cable.

 

Muchas gracias [email protected]

 

Un saludo.

 

Pedro G.C

Link to post
Share on other sites

  • 4 weeks later...

Hola yo también tengo un Peugeot 308 1.2 130cv allí re del 2005 y a mi también me empezó a perder aceite y era de la junta de la culata me da a mí que estos coches no han Salido muy buenos por lo menos el mío 

1 fallo sale del concesionario de nuevo con el botón del freno de mano roto 

2 fallo el embrague sonaba cuando hacía calor 

3 fallo pérdida de aceite por junta culata 

4 fallo ruido del motor cuando subo un badén  con el embrague soltado a 1/4 y acelero para subir la rampa a la espera a ver qué me dice el taller y el coche es del 2015 

Link to post
Share on other sites
  • 3 weeks later...
El 9/2/2020 a las 22:48, jose antonio 76 dijo:

Hola yo también tengo un Peugeot 308 1.2 130cv allí re del 2005 y a mi también me empezó a perder aceite y era de la junta de la culata me da a mí que estos coches no han Salido muy buenos por lo menos el mío 

1 fallo sale del concesionario de nuevo con el botón del freno de mano roto 

2 fallo el embrague sonaba cuando hacía calor 

3 fallo pérdida de aceite por junta culata 

4 fallo ruido del motor cuando subo un badén  con el embrague soltado a 1/4 y acelero para subir la rampa a la espera a ver qué me dice el taller y el coche es del 2015 

 

Buenas días Jose,

 

Yo desde que le tengo, ya le he tenido que hacer dos reparaciones gordas....

 

La primera. cambiarle por completo el deposito de gasolina, 1000 € la broma, cuando el coche había cumplido 3 años con 75 mil km. Esto me paso en septiembre de 2018.

La segunda, limpieza completa de culata, 400 €, en septiembre de 2019.

 

Ahora en enero, le lleve a su mantenimiento normal de todos los años y me sacaron lo del aceite, que perdía un poco pero no sabia por donde, que tendría que limpiar el motor para dar con la fuga... pero que no era importante, que podía estar así sin problemas, ya que la fuga es minúscula, así que así estará hasta que pueda meterlo otra vez en el taller.

Y finales de mes de Enero, se me ha fundido la luz del freno central, bueno, fundido fundido no, mas bien que no alumbra apenas nada, hace amago de alumbrar y se viene abajo... he preguntado en la casa y me cuesta 58 € nueva, solo pedirla, montaje aparte... así que cuando me sea posible, haré un completo en el taller...

 

Luego, llevo desde hace unos meses, que el coche cuando esta recién arrancado, en frió, si salgo en primera en una cuesta, le suena como un ruido, luego cuando lleva ya 10 - 15 minutos, no vuelve a sonar... 

La verdad, es que tengo claro, que viendo lo malo que me esta saliendo el coche, no tengo intenciones en un futuro en volverme a comprar un coche de esta marca. Horrible la verdad....

 

 

Link to post
Share on other sites

  • 1 month later...
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 102 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...