Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Me ha petado el equipo de sonido


Recommended Posts

Era la segunda vez que me pasaba.

Me entra una llamada de teléfono, llevaba puesta la radio (sin cable conectado al Android) con un volumen bajo.

Una vez acabada la llamada, cuelgo y me salta de nuevo a la radio, pero a un volumen estratosférico.

La primera vez no pasó nada, pero ahora me ha jodido el equipo de audio, que se oye totalmente distorsionado y con un pitido insoportable.

 

Link to post
Share on other sites

Lo que voy a decirles es que me cambien la pantalla de una vez.

No es normal que en cuatro meses de vida ya me haya hecho unas cuantas, entre ellas tres fundidos a negro (no arranca con el coche y se queda muerta), un cambio de idioma de español a francés sin comerlo ni beberlo etc..

Si me ponen altavoces nuevos, nada me garantiza que me lo vuelva a hacer y me peten de nuevo....

Link to post
Share on other sites

hace 4 horas, Jordikiss74 dijo:

Yo de mecánica estoy pez.... qué se consigue haciendo eso?

Gracias por la sugerencia

o retirando durante unos segundos los dos fusibles que protegen equipo, en el manual está bien especificado, quizás lo recuperes aunque si ha sido justo después de un pico... es posible que exista algún problema en el paso final del amplificador.

 

Es una pena que de fábrica incorpore un equipo con tan poca potencia de salida y además con una impedancia intocable de 4 Ohm porque te limita mucho, inclusive para sustituir los altavoces de origen.

 

Un saludo

 

 

Link to post
Share on other sites

Pues hoy, 24 horas después, enciendo el coche para ir al mecánico y...funciona bien de nuevo....

Aunque voy igualmente, no sé porqué hace eso a veces de saltar a un volumen brutal después de cortarse una llamada entrante....

Link to post
Share on other sites
hace 14 horas, Jordikiss74 dijo:

Lo que voy a decirles es que me cambien la pantalla de una vez.

No es normal que en cuatro meses de vida ya me haya hecho unas cuantas, entre ellas tres fundidos a negro (no arranca con el coche y se queda muerta), un cambio de idioma de español a francés sin comerlo ni beberlo etc..

Si me ponen altavoces nuevos, nada me garantiza que me lo vuelva a hacer y me peten de nuevo....

La radio se sobre entiende que te lo tienen que cambiar, pero los altavoces le dices que distorsionan. Si estás en garantía este es el momento de sacar los fallos. Luego te costarán pasta.

Link to post
Share on other sites
  • Our picks

    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
×
×
  • Create New...