Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Hola buenas tardes,

tengo una duda respecto a los sensores haber si a vosotros os pasa: 

  --> En los sensores de atrás pita muy pronto y sobra mucha distancia.

  --> En los sensores delanteros pita muy tarde y hay poca distancia.

¿Sabéis si hay algún modo de regular esto?.

Un saludo y gracias.

Link to post
Share on other sites

Hay una campaña (TSB) que corrige precisamente eso.

Es un fallo aleatorio (no a todas las unidades). A mi en concreto no me ocurría, me iba a la perfección, fue pasar una campaña de ayuda al estacionamiento, y ahora se me ha quedado como tu comentas.

Respuesta de la casa: El funcionamiento es correcto.

Lo correcto es que funcione indicando en la pantalla, rayas blancas, amarillas y rojas en función de la proximidad al obstáculo, y emisión de bips sonoros que se van acortando en tiempo conforme nos acercamos al obstáculo hasta hacerse contínuo cuando está muy cerca.

El funcionamiento que tienes ahora no es normal.

Prueba suerte con la campaña. Pásate por el Conce.

En respuesta a tu pregunta, no, no existe manera de regularlos.

Hay un post abierto al respecto:

Saludos.

Link to post
Share on other sites
  • 6 months later...

Buenos días!


Justamente eso me pasaba a mi y el coche estuvo en el taller por que no encontraban el fallo, hasta que un mecánico espabilado se dio cuenta y lo confirmaron con el dpto de Ingeniería de Peugeot (o eso me dijeron). Pero al menos el razonamiento que dio y como funcionan es lógico. 

Me explico: los sensores traseros por seguridad te avisan siempre de manera acústica y lumínica (o sea los colores en la pantalla central). Sin embargo, en los delanteros, por "comodidad" el aviso acústico sólo te saldrá si el coche detecta que siguiendo esa trayectoria va golpear el obstáculo. Es fácil probarlo, si aparcas el coche y tienes una columna en tu aleta delantera derecha (muy próxima al coche) y el volante recto o girado a la derecha, verás como en la pantalla te aparecerá la zona en rojo, sin embargo no pita el sensor (ya que el coche interpreta que aunque lo muevas no vas a golpear), sin embargo, si tu movieses el volante todo a la izquierda el sensor comienza a pitarte, ya que en ese momento si interpreta que vas a golpearlo.

Al principio reconozco que me dejaba confundido, pero ahora me fio de él y creo que es más cómodo, y sé que sino pita... el coche pasa. (como falle estoy j*** pero crucemos los dedos xD).

Link to post
Share on other sites

Es como dice @Fonso. Mi anterior coche los delanteros pintaban siempre.

 

Este solo si el volante está girado y prevé que puedes chocar. 

Yo lo averigüe de casualidad, después de mucho mosquearme y por lo que veo lo confirma el taller. 

Link to post
Share on other sites

  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...