Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Detector de ángulo Muerto


Recommended Posts

Hola,

 

Desde hace tiempo  llevo observando como de rápido es la respuesta en indicarte el led del espejo la detección de un coche en el angulo muerto. Tengo la impresión, almenos en mi 308Sw del 2016, que indica cuando el otro coche ya está muy encima.

 

En autovía adelanto coches de otras marcas con este sitema y me da la impresión que indican de mi presencia antes al conductor que estoy adelantando. Hoy de camino al trabajo he adelantado a un Volvo y su piloto se ha encendido con bastente antelación respecto a lo que creo que tarda en encenderse en el mio.

 

No se si habeís notado esto o es una paranoia mia.

 

Gracias a todos.

Edited by klm
Link to post
Share on other sites

Peugeot no es tan bueno en calidad como piensas. Mi coche es del 2017 y ya noto crujidos de plásticos en el interior.  El de mi padre es 307 con 15 años y no veas el ruido que hace. Un Mercedes con 15 años sigue en buenas condiciones. Compara eso

Link to post
Share on other sites
El ‎14‎/‎02‎/‎2020 a las 12:25, Gervasio dijo:

Peugeot no es tan bueno en calidad como piensas. Mi coche es del 2017 y ya noto crujidos de plásticos en el interior.  El de mi padre es 307 con 15 años y no veas el ruido que hace. Un Mercedes con 15 años sigue en buenas condiciones. Compara eso

Con todos mis respetos sabemos que un Mercedes tiene mas calidad que los nuestros,pero a mi parecer se trataba de aportar algo al hilo,no de poner a nuestros coches de mala construcción.Si el de tu padre tiene tantos ruidos,no entiendo como tu,has seguido con la marca.El mio es del 2018 y no se oye lo mas minimo.Gracias

Edited by antonio jimenez
Link to post
Share on other sites

hace 14 horas, antonio jimenez dijo:

Con todos mis respetos sabemos que un Mercedes tiene mas calidad que los nuestros,pero a mi parecer se trataba de aportar algo al hilo,no de poner a nuestros coches de mala construcción.Si el de tu padre tiene tantos ruidos,no entiendo como tu,has seguido con la marca.El mio es del 2018 y no se oye lo mas minimo.Gracias

Correcto Antonio, @Gervasio yo me refiero al posible problema de detección del angulo muerto, no a la calidad de Peugeot, con la que no estoy satisfecho, pero ese es otro tema. Con este hilo trato de saber si mi impresión sobre ese sistema de ayuda a la conducción es correcto o si está fallando en mi coche.

 

Saludos,

Link to post
Share on other sites
  • 2 months later...
  • Our picks

    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 3 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
    • Rifter GT 2021 diferencias con GTline 2020
      Hola a [email protected],
      He pedido un Rifter GT y me dicen en el concesionario que solo cambia la placa de GTline porl GT a secas. 
      Que el coche todo lo demás es igual. 
      Alguien que haya recibido ya el que solo pone GT me lo puede confirmar. 
      Gracias. 
       
      • 11 replies
    • Radio china no tiene sonido en altavoces traseros
      Buenas gente! Pues acabado de instalar una radio china que compre por Amazon y la verdad que todo va de lujo lo único que no tengo sonido en los altavoces de atrás... según veo tengo todos los cables de sonido bien puestos ya que suenan los de delante, el fader lo tengo balanceado a la mitad.. os paso algunas fotos para que veáis las conexiones, puse el cable amarillo de 12+v de el coche a el conector de la radio que es el amarillo y le tuve que enganchar el rojo que viene de la radio también ósea los 3 juntos luego tengo el cable negro de la radio que va al tierra del coche y luego me sobra uno azul que dice que es amplificador de antena pero en los cables de el coche no me sale ese cable... he intentado conectando el cable azul a el cable verde gordo que viene de el coche pero nada.. cualquier ayuda es agradecida! 
      • 2 replies
×
×
  • Create New...