Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Luces de población no encienden Peugeot 5008


Recommended Posts

Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.

Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 

Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"

En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"

He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 

Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias

 

 

Link to post
Share on other sites

Saludos Cudeiro, gracias por tu pronta respuesta

Por revisar no ha quedado, pues si te cuento... he desmontado y desarmado la caja de fusibles del compartimento motor, medido todos los fusibles del coche, también he desmontado completamente el COM 2000, he revisado hasta con lupa su circuito impreso... y nada de nada. 

 

Link to post
Share on other sites

https://www.clubpeugeot.es/bricos/electricidad/2003-bsi-caja-de-servicio-inteligente-peugeot-como-reiniciar-bsi-y-breve-descripcion

 

El Com2000 como indicas puede fallar, pero creo que fallarían mas opciones como los intermitentes o la bocina.

Link to post
Share on other sites

El 5/3/2020 a las 22:29, cudeiro1993 dijo:

https://www.clubpeugeot.es/bricos/electricidad/2003-bsi-caja-de-servicio-inteligente-peugeot-como-reiniciar-bsi-y-breve-descripcion

 

El Com2000 como indicas puede fallar, pero creo que fallarían mas opciones como los intermitentes o la bocina.

Gracias cudeiro 1993, siguiendo tus instrucciones he reiniciado la BSI y el problema continúa. 

 

He entrado en su configuración y he habilitado la opción para que se enciendan nada más arrancar el motor y sí me funciona, aunque no consigo que se enciendan cuando el selector de las luces lo pongo en "luces de posición". seguiré investigando a ver qué encuentro.

 

Un saludo

Link to post
Share on other sites

Quizás tengas mal configurado el tema de luces diurnas con Diagbox y puede que afecte a la luz de posición, no sé me ocurre otra cosa. A ver si alguien te puede echar una mano. O probad con otro COM 2000.

 

https://hydractives.com/viewtopic.php?t=7880

Link to post
Share on other sites

¡¡ Problema resuelto ¡¡

 

Creía que eran las mismas las luces diurnas y las de población, y no, éstas tienen alojamiento propio y ambas estaban fundidas; ha sido sustituirlas... y funcionando ¡¡

 

Muchas gracias Cudeiro por tu interés, un saludo

Link to post
Share on other sites
  • Our picks

    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 3 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
    • Rifter GT 2021 diferencias con GTline 2020
      Hola a [email protected],
      He pedido un Rifter GT y me dicen en el concesionario que solo cambia la placa de GTline porl GT a secas. 
      Que el coche todo lo demás es igual. 
      Alguien que haya recibido ya el que solo pone GT me lo puede confirmar. 
      Gracias. 
       
      • 11 replies
    • Radio china no tiene sonido en altavoces traseros
      Buenas gente! Pues acabado de instalar una radio china que compre por Amazon y la verdad que todo va de lujo lo único que no tengo sonido en los altavoces de atrás... según veo tengo todos los cables de sonido bien puestos ya que suenan los de delante, el fader lo tengo balanceado a la mitad.. os paso algunas fotos para que veáis las conexiones, puse el cable amarillo de 12+v de el coche a el conector de la radio que es el amarillo y le tuve que enganchar el rojo que viene de la radio también ósea los 3 juntos luego tengo el cable negro de la radio que va al tierra del coche y luego me sobra uno azul que dice que es amplificador de antena pero en los cables de el coche no me sale ese cable... he intentado conectando el cable azul a el cable verde gordo que viene de el coche pero nada.. cualquier ayuda es agradecida! 
      • 2 replies
×
×
  • Create New...