Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Buenas noches por favor a ver si alguien me puede ayudar,tengo un rt5 y empezó saliendo un mensaje en la pantalla el cual ponia:Solicitud de asistencia degradada y se encendía una luz naranja cerca de la tecla SOS,ha pasado unos días y me doy cuenta que el problema es que el navegador no es capaz de captar ningún satélite ¿Os ha pasado alguna vez?he revisado las conexiones y está todo bien...Muchas gracias por vuestra ayuda. Vaya racha llevo.....🤦‍♂️🤦‍♂️

20200414_125153.jpg

Link to post
Share on other sites

  • Replies 25
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Buenos días a todos,lo primero es daros las gracias por vuestra ayuda. El problema ya está solucionado,desmonte el aparato de radio(rt5) y me lo subí a mi casa,allí lo desmonte por completo al ll

la verdad que no son tiempos para gastar el dinero de cualquier manera,  esta mal el tema y me temo que se pondra peor y no por se gafe es que se ve venir,estamos todos igual,si puedes clonarlo pasand

Posted Images

pues si que es raro que pase en los rneg o wip nav que tienen reloj interno por cierto ahora estan por el año 2000 antes de que el 6/04/2019 se desconfigurasen ,en los rt 4/5 tu pones los minutos y enseguida coge satelites o cobertura,puede que este bloqueado, era normal al principio como los reinicios esporadicos, desconecta la bateria pero sigue estos pasos y conectas de nuevo

 

La desconexión de la bateria se hace siempre con el contacto cortado.
Al corte del contacto, antes de desconectar la batería hay que esperar a que se "duerma" la BSI.
Esperar 5 minutos después de la última acción sobre un equipamiento (desbloqueo del vehiculo, abertura de una puerta, encendido de luces de carretera, si tiene alarma la apertura del capó....)

Después de estos 5 minutos, si los motoventiladores funcionan, esperar a su parada.
- Cierre todas las puertas.
- Retire la llave del contacto.
- Deje la ventanilla del conductor abierta.

Ahora se puede desconectar la batería

 

CONEXION DE LA BATERIA
ATENCION SIGUE ESTO ES IMPORTANTE
Entonces para la conexión de la bateria, es imperativo esperar 10 minutos mínimo antes de poner el contacto.

Continuación
En el momento de la primera puesta bajo tensión, es imperativo proceder a una inicialización de ciertas funciones del vehiculo con el fin de restablecer un funcionamiento normal.

La inicialización es un procedimiento de aprendizaje manual. Este es realizado sin útil de mantenimiento
Ejemplo de funciones a inicializar:
Los elevalunas (antipinzamiento)
La pantalla multifunciónes (reglaje hora y fecha)
El auto-radio (reglaje de estaciones)

 

saludos

Link to post
Share on other sites

Buenos días a todos,lo primero es daros las gracias por vuestra ayuda.

El problema ya está solucionado,desmonte el aparato de radio(rt5) y me lo subí a mi casa,allí lo desmonte por completo al llegar al disco duro(memoria interna)me di encuenta que el flexo no estaba bien encajado,estaba medio fuera,lo meti bien y problema resuelto.Esa ha sido mi experiencia por si os sirve de ayuda....

Link to post
Share on other sites

hace 13 horas, rizos dijo:

pues si que es raro que pase en los rneg o wip nav que tienen reloj interno por cierto ahora estan por el año 2000 antes de que el 6/04/2019 se desconfigurasen ,en los rt 4/5 tu pones los minutos y enseguida coge satelites o cobertura,puede que este bloqueado, era normal al principio como los reinicios esporadicos, desconecta la bateria pero sigue estos pasos y conectas de nuevo

 

La desconexión de la bateria se hace siempre con el contacto cortado.
Al corte del contacto, antes de desconectar la batería hay que esperar a que se "duerma" la BSI.
Esperar 5 minutos después de la última acción sobre un equipamiento (desbloqueo del vehiculo, abertura de una puerta, encendido de luces de carretera, si tiene alarma la apertura del capó....)

Después de estos 5 minutos, si los motoventiladores funcionan, esperar a su parada.
- Cierre todas las puertas.
- Retire la llave del contacto.
- Deje la ventanilla del conductor abierta.

Ahora se puede desconectar la batería

 

CONEXION DE LA BATERIA
ATENCION SIGUE ESTO ES IMPORTANTE
Entonces para la conexión de la bateria, es imperativo esperar 10 minutos mínimo antes de poner el contacto.

Continuación
En el momento de la primera puesta bajo tensión, es imperativo proceder a una inicialización de ciertas funciones del vehiculo con el fin de restablecer un funcionamiento normal.

La inicialización es un procedimiento de aprendizaje manual. Este es realizado sin útil de mantenimiento
Ejemplo de funciones a inicializar:
Los elevalunas (antipinzamiento)
La pantalla multifunciónes (reglaje hora y fecha)
El auto-radio (reglaje de estaciones)

 

saludos

Muchas gracias por tu ayuda.

hace 11 horas, v8sport dijo:

Una pregunta rapida..has desconectado algún altavoz? Has hecho cambio de altavoces ..ese mensaje suele salir por emergencia..si no has cambiado altavoces prueba a desconectar bateria lo que te dice el compi.

Gracias por tu ayuda 

Link to post
Share on other sites
El 16/4/2020 a las 9:10, Reguliver1974 dijo:

Buenos días a todos,lo primero es daros las gracias por vuestra ayuda.

El problema ya está solucionado,desmonte el aparato de radio(rt5) y me lo subí a mi casa,allí lo desmonte por completo al llegar al disco duro(memoria interna)me di encuenta que el flexo no estaba bien encajado,estaba medio fuera,lo meti bien y problema resuelto.Esa ha sido mi experiencia por si os sirve de ayuda....

Buenos días!!

Mi gozo en un pozo,otra vez vuelve a quedarse sin gps y a salir el mensaje "solicitud de asistencia degradada...además he observado que cuando voy hacer un ajuste en la pantalla hay veces que me sale de una manera y otras veces de otra....adjunto fotos.

Un saludo 

20200420_053904.jpg

20200419_222606.jpg

Link to post
Share on other sites
El 15/4/2020 a las 21:38, v8sport dijo:

Una pregunta rapida..has desconectado algún altavoz? Has hecho cambio de altavoces ..ese mensaje suele salir por emergencia..si no has cambiado altavoces prueba a desconectar bateria lo que te dice el compi.

Buenos días!!

Todo revisado y vuelve a fallar....ufff

Link to post
Share on other sites

Te carga la cartografia,tocastes el flexo del disco duro y funciono de nuevo te cogía satélite  solo durante un tiempo, pues creo que esta claro alguna conexion  esta fallando, o Hardware algun componente en mal estado yo desmontaria otra vez y repasaria  las soldaduras  algun condesador hinchado,cable del flexo alguna pista partida,  por descartar primero lo mas basico,

Link to post
Share on other sites

Sigue conectado GPS cuando quiere,ya está todo revisado a falta de poner otra antena gps por si sonara la flauta.Ayer le volví a meter la cartografía por si acaso y nada...

Os seguiré informando,muchas gracias por vuestra ayuda.

 

 

Link to post
Share on other sites

ahora tienes buena cobertura 10 satelites, la antena no suela dar problemas,algun fallo de un conector seguro que la cosa mas tonta, si el rt5 estuviese roto no te funcionaria nunca unas veces si y otras no lo dicho el fallo puñetero,si puedes probar con la antena de otro navegador tom tom o el que te dejen o tengas por descartar cosas ,pero no suelen  las antenas que duran la vida del coche

 

saludos  

Link to post
Share on other sites
hace 5 minutos, rizos dijo:

ahora tienes buena cobertura 10 satelites, la antena no suela dar problemas,algun fallo de un conector seguro que la cosa mas tonta, si el rt5 estuviese roto no te funcionaria nunca unas veces si y otras no lo dicho el fallo puñetero,si puedes probar con la antena de otro navegador tom tom o el que te dejen o tengas por descartar cosas ,pero no suelen  las antenas que duran la vida del coche

 

saludos  

Hola Rizos!!!

Sabes que creo que va a ser?el disco duro del equipo,me he dado cuenta que cuando se calienta el aparato funciona sin problemas,como que le viene mejor el calor..Ahora tengo una duda¿disco duro normal  o ssd?

Pero estoy casi seguro que es el disco duro ya que meses atrás el equipo empezó hacer cosas raras,cosas como quedarse bloqueado y a los 5 minutos se apagaba y encendía solo...Cuando lo solucione lo pondré en conocimiento para así poder ayudar a las futuros propietarios de estos equipos....

Que tengáis un buen fin de semana si se puede decir en los tiempos que corren🥵😓😓😓😓😓

Link to post
Share on other sites
hace 18 horas, Reguliver1974 dijo:

Hola Rizos!!!

Sabes que creo que va a ser?el disco duro del equipo,me he dado cuenta que cuando se calienta el aparato funciona sin problemas,como que le viene mejor el calor..Ahora tengo una duda¿disco duro normal  o ssd?

Pero estoy casi seguro que es el disco duro ya que meses atrás el equipo empezó hacer cosas raras,cosas como quedarse bloqueado y a los 5 minutos se apagaba y encendía solo...Cuando lo solucione lo pondré en conocimiento para así poder ayudar a las futuros propietarios de estos equipos....

Que tengáis un buen fin de semana si se puede decir en los tiempos que corren🥵😓😓😓😓😓

Hola,ay amigo que no habías contado los fallos anteriores que conducen al disco duro, el disco duro siempre que se cambia se pone lo mas nuevo y mejor en este caso uno ssd, y tienen practicamente el mismo precio,pero mas velocidad menos fallos y un largo etc de beneficios ,en comparación con el disco estándar,no se cuanto tiempo continuaras con el coche pero seguro que el ssd no te fallara,el tiempo que lo tengas

 

saludos y igualmente buen finde dentro de lo que nos dejan

Edited by rizos
Link to post
Share on other sites
hace 24 minutos, rizos dijo:

Hola,ay amigo que no habías contado los fallos anteriores que conducen al disco duro, el disco duro siempre que se cambia se pone lo mas nuevo y mejor en este caso uno ssd, y tienen practicamente el mismo precio,pero mas velocidad menos fallos y un largo etc de beneficios ,en comparación con el disco estándar,no se cuanto tiempo continuaras con el coche pero seguro que el ssd no te fallara,el tiempo que lo tengas

 

saludos y igualmente buen finde dentro de lo que nos dejan

Pues Rizos tal y como está la economía creo que el coche me tiene que dura....jajajajaj

Sabes si se puede clonar el disco duro original del rt5 al ssd?te lo digo ya que yo en su día le puse una pantalla HD y recuerdo que me hizo falta un programa para esa pantalla,además de tener todo activado ya sabes,video en movimiento, auxiliar etc.Tengo miedo a perder todo eso ahora...

He visto un tutorial en cuatreros y he comprado el mismo disco por eBay.

Al parecer sólo tengo que quitar el que lleva y a este cortar unas patillas y a funcionar,pero como te he dicho me gustaría saber si se puede clonar para no perder toda la información.....

Screenshot_20200425-091933_eBay.jpg

Link to post
Share on other sites

la verdad que no son tiempos para gastar el dinero de cualquier manera,  esta mal el tema y me temo que se pondra peor y no por se gafe es que se ve venir,estamos todos igual,si puedes clonarlo pasando por el ordenador,pero te conviene tener una copia en el ordenador por lo que pueda pasar, un fallo al traspasar archivos,un corte de luz ,fallo del ordenador,bateria ,bloqueo ,no pasa nunca pero es mejor estar prevenido

 

cuando lo pongas tienes que cortar dos patillas creo que eran las ultimas, ahora de memoria no lo recuerdo suerte y que se solucione el problema

 

saludos

Link to post
Share on other sites
hace 2 horas, rizos dijo:

la verdad que no son tiempos para gastar el dinero de cualquier manera,  esta mal el tema y me temo que se pondra peor y no por se gafe es que se ve venir,estamos todos igual,si puedes clonarlo pasando por el ordenador,pero te conviene tener una copia en el ordenador por lo que pueda pasar, un fallo al traspasar archivos,un corte de luz ,fallo del ordenador,bateria ,bloqueo ,no pasa nunca pero es mejor estar prevenido

 

cuando lo pongas tienes que cortar dos patillas creo que eran las ultimas, ahora de memoria no lo recuerdo suerte y que se solucione el problema

 

saludos

Muchas gracias Rizos!!cuando me llegue el el disco duro y este montado ya te contaré..

Muchas gracias por todo y un saludo. 

Link to post
Share on other sites
  • 2 weeks later...

Hola,mucha gente ha cambiado el disco a SSD por ser mas moderno, rapido, etc, en los rt/4/5  y no han tenido problema bueno en las particiones al tener mas capacidad,comentaselo a somi,el repara todos los navegadores, ponle un privado verás como te responde explicando el problema que tienes y el proceso que has hecho por si te ha saltado algún paso o porque te están dando tantos problemas el rt/5

 

saludos 

Link to post
Share on other sites
hace 26 minutos, rizos dijo:

Hola,mucha gente ha cambiado el disco a SSD por ser mas moderno, rapido, etc, en los rt/4/5  y no han tenido problema bueno en las particiones al tener mas capacidad,comentaselo a somi,el repara todos los navegadores, ponle un privado verás como te responde explicando el problema que tienes y el proceso que has hecho por si te ha saltado algún paso o porque te están dando tantos problemas el rt/5

 

saludos 

Hola Rizos,si me ha parecido raro,algo tendré que hacer.Un saludo 

Link to post
Share on other sites
  • Our picks

    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
×
×
  • Create New...