Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Luces interiores


danko6828

Recommended Posts

Buenos días:

Ayer fuí a encender las luces de cortesía que hay en el interior de mi RIFTER, y cual es mi sorpresa que solo enciende la central, tanto delantera como el techo del centro, pero las cuatro redondas que hay no se encienden. Con el tema del coronavirus, el taller está cerrado y me preguntaba si a alguien le ha pasado esto y si tiene solución, gracias, Un saludo a todos.

Link to comment
Share on other sites

Pues yo el otro día cambie las luces interiores de halogenas a led. 

y cuando abro la puerta( cuando entran a funcionar las luces de cortesia),  solo funcionan las Centrales y el techo Zenith. las de los lados del plafón solo funcionan si las pulso. No sé si te referias a esto? 

 

Link to comment
Share on other sites

hace 18 minutos, danko6828 dijo:

Buenos días:

Ayer fuí a encender las luces de cortesía que hay en el interior de mi RIFTER, y cual es mi sorpresa que solo enciende la central, tanto delantera como el techo del centro, pero las cuatro redondas que hay no se encienden. Con el tema del coronavirus, el taller está cerrado y me preguntaba si a alguien le ha pasado esto y si tiene solución, gracias, Un saludo a todos.

Has probao a arrancar el coche y encenderlas?

Link to comment
Share on other sites

Buenos días. 

Pienso. Como te han dicho compañeros ahorro de energia. 

Aunque en 50 días no hemos arrancado muchos nuestros coches... 

No son como los de antes. Bateria para arrancar luces y tocar claxon... 

 

Ahora todo es tecnologia y esa no descansa. 

 

Hace un par de días baje al garaje. Abri y me subí en furgo... Ni recordaba como olía... Arranque. 

Comprobe como cargaba alternador. En visor de tinkervan. Ambas mas de 13 amperios (supongo. Eso marcaba) y después de 10 minutos apague. Seguia teniendo sobre 130...

Saludos 

Link to comment
Share on other sites

hace 8 horas, Ultrason dijo:

Pues yo el otro día cambie las luces interiores de halogenas a led. 

y cuando abro la puerta( cuando entran a funcionar las luces de cortesia),  solo funcionan las Centrales y el techo Zenith. las de los lados del plafón solo funcionan si las pulso. No sé si te referias a esto? 

Me podrías decir los tamaños de las bombillas, he recibido un envío de Aliexpress y las cuatro bombillas led me las han mandado de un tamaño menor, yo le he dicho que son las de 36 mm y me las manda de nuevo.

Link to comment
Share on other sites

Buenos días: Si he apagado el vehículo, lo he vuelto a arrancar, he salido con él, etc... Tiene las luces de fabrica, no las he cambiado y unca había encendido las luces de cortesía, porque no me han hecho falta.El otro día mi nieta intentó encenderlas y no funcionaban y las de alante tampoco. Pero son solo los pilotos redondos

Link to comment
Share on other sites

Buenos días,

 

Creo que a mí me pasó lo mismo al cambiar las luces del techo. Me dejaron de funcionar las luces laterales del plafón. Además he comprobado que tampoco funciona el cargador usb para los asientos traseros.

Por esto pienso que se ha debido fundir algún fusible común a estos dos elementos. Hay un tema en este foro en el que se habla de ello. Dejo el enlace por si te puede servir:

 

 

Ahí @Anjosafr comenta "Mirar el fusible f9 y el f36 que tengo la lista de todos los fusibles. El f9 está tapado con un plástico y no se ve." El tema es que otro usuario habla de una desconfiguración de la centralita BSI. Por esto me acojoné y deje el tema aparcado (sólo con la luz central led ya da suficiente luz). Ahora quiero retomarlo aunque sólo se por el usb trasero, que me interesa que funcione.

 

Estas son las bombillas que pillé en su día. Las compré con un enlace de este mismo foro y dan una luz excelente (la que funciona :))

 

20200503_113803.thumb.jpg.c73059029148ca5737ce47a18a124513.jpg

 

Una pregunta, no sé si se aprecia en la foto pero la bombilla indica + y -. ¿Sabéis si hay que insertarlas de una manera concreta o es indiferente? Porque en el plafón no indica nada de negativo y positivo. Y claro, antes de ponerme a cambiar fusibles me gustaría tener alguna certeza de que las luces están correctamente.

 

Gracias y un saludo,

 

   

 

Link to comment
Share on other sites

El 3/5/2020 a las 11:50, Pachi Jump dijo:

Buenos días,

 

Creo que a mí me pasó lo mismo al cambiar las luces del techo. Me dejaron de funcionar las luces laterales del plafón. Además he comprobado que tampoco funciona el cargador usb para los asientos traseros.

Por esto pienso que se ha debido fundir algún fusible común a estos dos elementos. Hay un tema en este foro en el que se habla de ello. Dejo el enlace por si te puede servir:

 

 

Ahí @Anjosafr comenta "Mirar el fusible f9 y el f36 que tengo la lista de todos los fusibles. El f9 está tapado con un plástico y no se ve." El tema es que otro usuario habla de una desconfiguración de la centralita BSI. Por esto me acojoné y deje el tema aparcado (sólo con la luz central led ya da suficiente luz). Ahora quiero retomarlo aunque sólo se por el usb trasero, que me interesa que funcione.

 

Estas son las bombillas que pillé en su día. Las compré con un enlace de este mismo foro y dan una luz excelente (la que funciona :))

 

20200503_113803.thumb.jpg.c73059029148ca5737ce47a18a124513.jpg

 

Una pregunta, no sé si se aprecia en la foto pero la bombilla indica + y -. ¿Sabéis si hay que insertarlas de una manera concreta o es indiferente? Porque en el plafón no indica nada de negativo y positivo. Y claro, antes de ponerme a cambiar fusibles me gustaría tener alguna certeza de que las luces están correctamente.

 

Gracias y un saludo,

 

   

 

ponlas de una manera, si no van, cambialas de posocion. no te vas a cargar ni bombilla, ni fusible ni nada. si puedes mandame un enlace donde pueda comprar esas bombillas porfa

un saludo

Link to comment
Share on other sites

Yo las he intentado poner en las luces de matrícula y después no podía poner el protector, a que son más largas y gruesas que las alógenas. ¿Alguien sabe de algún truco?

Link to comment
Share on other sites

  • 3 weeks later...

Hola a todos, a mi me gustaría cambiar las luces de cortesía laterales. Me convencen las de Amazon que habla un usuario más arriba (tienen buenas reseñas). Pero me gustaría saber si valen para luz de matricula, y maletero. Doy por hecho que no dan fallo y funcionan. Ya para asegurarme. 
Saludos a todos y gracias por las ayudas !! 

Link to comment
Share on other sites

hace 7 horas, Spoul2 dijo:

Hola a todos, a mi me gustaría cambiar las luces de cortesía laterales. Me convencen las de Amazon que habla un usuario más arriba (tienen buenas reseñas). Pero me gustaría saber si valen para luz de matricula, y maletero. Doy por hecho que no dan fallo y funcionan. Ya para asegurarme. 
Saludos a todos y gracias por las ayudas !! 

Sin problema no dan fallo

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...