Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Buenos días:

Ayer fuí a encender las luces de cortesía que hay en el interior de mi RIFTER, y cual es mi sorpresa que solo enciende la central, tanto delantera como el techo del centro, pero las cuatro redondas que hay no se encienden. Con el tema del coronavirus, el taller está cerrado y me preguntaba si a alguien le ha pasado esto y si tiene solución, gracias, Un saludo a todos.

Link to post
Share on other sites

Pues yo el otro día cambie las luces interiores de halogenas a led. 

y cuando abro la puerta( cuando entran a funcionar las luces de cortesia),  solo funcionan las Centrales y el techo Zenith. las de los lados del plafón solo funcionan si las pulso. No sé si te referias a esto? 

 

Link to post
Share on other sites
hace 18 minutos, danko6828 dijo:

Buenos días:

Ayer fuí a encender las luces de cortesía que hay en el interior de mi RIFTER, y cual es mi sorpresa que solo enciende la central, tanto delantera como el techo del centro, pero las cuatro redondas que hay no se encienden. Con el tema del coronavirus, el taller está cerrado y me preguntaba si a alguien le ha pasado esto y si tiene solución, gracias, Un saludo a todos.

Has probao a arrancar el coche y encenderlas?

Link to post
Share on other sites

Buenos días. 

Pienso. Como te han dicho compañeros ahorro de energia. 

Aunque en 50 días no hemos arrancado muchos nuestros coches... 

No son como los de antes. Bateria para arrancar luces y tocar claxon... 

 

Ahora todo es tecnologia y esa no descansa. 

 

Hace un par de días baje al garaje. Abri y me subí en furgo... Ni recordaba como olía... Arranque. 

Comprobe como cargaba alternador. En visor de tinkervan. Ambas mas de 13 amperios (supongo. Eso marcaba) y después de 10 minutos apague. Seguia teniendo sobre 130...

Saludos 

Link to post
Share on other sites

hace 8 horas, Ultrason dijo:

Pues yo el otro día cambie las luces interiores de halogenas a led. 

y cuando abro la puerta( cuando entran a funcionar las luces de cortesia),  solo funcionan las Centrales y el techo Zenith. las de los lados del plafón solo funcionan si las pulso. No sé si te referias a esto? 

Me podrías decir los tamaños de las bombillas, he recibido un envío de Aliexpress y las cuatro bombillas led me las han mandado de un tamaño menor, yo le he dicho que son las de 36 mm y me las manda de nuevo.

Link to post
Share on other sites

Buenos días: Si he apagado el vehículo, lo he vuelto a arrancar, he salido con él, etc... Tiene las luces de fabrica, no las he cambiado y unca había encendido las luces de cortesía, porque no me han hecho falta.El otro día mi nieta intentó encenderlas y no funcionaban y las de alante tampoco. Pero son solo los pilotos redondos

Link to post
Share on other sites

Buenos días,

 

Creo que a mí me pasó lo mismo al cambiar las luces del techo. Me dejaron de funcionar las luces laterales del plafón. Además he comprobado que tampoco funciona el cargador usb para los asientos traseros.

Por esto pienso que se ha debido fundir algún fusible común a estos dos elementos. Hay un tema en este foro en el que se habla de ello. Dejo el enlace por si te puede servir:

 

 

Ahí @Anjosafr comenta "Mirar el fusible f9 y el f36 que tengo la lista de todos los fusibles. El f9 está tapado con un plástico y no se ve." El tema es que otro usuario habla de una desconfiguración de la centralita BSI. Por esto me acojoné y deje el tema aparcado (sólo con la luz central led ya da suficiente luz). Ahora quiero retomarlo aunque sólo se por el usb trasero, que me interesa que funcione.

 

Estas son las bombillas que pillé en su día. Las compré con un enlace de este mismo foro y dan una luz excelente (la que funciona :))

 

20200503_113803.thumb.jpg.c73059029148ca5737ce47a18a124513.jpg

 

Una pregunta, no sé si se aprecia en la foto pero la bombilla indica + y -. ¿Sabéis si hay que insertarlas de una manera concreta o es indiferente? Porque en el plafón no indica nada de negativo y positivo. Y claro, antes de ponerme a cambiar fusibles me gustaría tener alguna certeza de que las luces están correctamente.

 

Gracias y un saludo,

 

   

 

Link to post
Share on other sites
El 3/5/2020 a las 11:50, Pachi Jump dijo:

Buenos días,

 

Creo que a mí me pasó lo mismo al cambiar las luces del techo. Me dejaron de funcionar las luces laterales del plafón. Además he comprobado que tampoco funciona el cargador usb para los asientos traseros.

Por esto pienso que se ha debido fundir algún fusible común a estos dos elementos. Hay un tema en este foro en el que se habla de ello. Dejo el enlace por si te puede servir:

 

 

Ahí @Anjosafr comenta "Mirar el fusible f9 y el f36 que tengo la lista de todos los fusibles. El f9 está tapado con un plástico y no se ve." El tema es que otro usuario habla de una desconfiguración de la centralita BSI. Por esto me acojoné y deje el tema aparcado (sólo con la luz central led ya da suficiente luz). Ahora quiero retomarlo aunque sólo se por el usb trasero, que me interesa que funcione.

 

Estas son las bombillas que pillé en su día. Las compré con un enlace de este mismo foro y dan una luz excelente (la que funciona :))

 

20200503_113803.thumb.jpg.c73059029148ca5737ce47a18a124513.jpg

 

Una pregunta, no sé si se aprecia en la foto pero la bombilla indica + y -. ¿Sabéis si hay que insertarlas de una manera concreta o es indiferente? Porque en el plafón no indica nada de negativo y positivo. Y claro, antes de ponerme a cambiar fusibles me gustaría tener alguna certeza de que las luces están correctamente.

 

Gracias y un saludo,

 

   

 

ponlas de una manera, si no van, cambialas de posocion. no te vas a cargar ni bombilla, ni fusible ni nada. si puedes mandame un enlace donde pueda comprar esas bombillas porfa

un saludo

Link to post
Share on other sites
hace 3 horas, valmas dijo:

ponlas de una manera, si no van, cambialas de posocion. no te vas a cargar ni bombilla, ni fusible ni nada. si puedes mandame un enlace donde pueda comprar esas bombillas porfa

un saludo

https://s.click.aliexpress.com/e/_dSxl42d

 

Ahí las pillé.

Link to post
Share on other sites

Yo las he intentado poner en las luces de matrícula y después no podía poner el protector, a que son más largas y gruesas que las alógenas. ¿Alguien sabe de algún truco?

Link to post
Share on other sites
  • 3 weeks later...

Hola a todos, a mi me gustaría cambiar las luces de cortesía laterales. Me convencen las de Amazon que habla un usuario más arriba (tienen buenas reseñas). Pero me gustaría saber si valen para luz de matricula, y maletero. Doy por hecho que no dan fallo y funcionan. Ya para asegurarme. 
Saludos a todos y gracias por las ayudas !! 

Link to post
Share on other sites
hace 7 horas, Spoul2 dijo:

Hola a todos, a mi me gustaría cambiar las luces de cortesía laterales. Me convencen las de Amazon que habla un usuario más arriba (tienen buenas reseñas). Pero me gustaría saber si valen para luz de matricula, y maletero. Doy por hecho que no dan fallo y funcionan. Ya para asegurarme. 
Saludos a todos y gracias por las ayudas !! 

Sin problema no dan fallo

Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...