Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Calculador aditivacion no presente


Recommended Posts

Hola

Recientemente me salto el aviso de nivel mínimo de Eolys en la pantalla de mi 807.

Decido hacer la operación del rellenado del mismo y al meterme con el Diagbox me dice que no está presente el  Calculador de aditivacion diésel y no podré poner los contadores a cero. 

No se si esta operacion es mejor realizarla desde el Diagbox o desde el PP2000,  este último no me funciona,  tendre q volver a instalarlo. 

 

A ver si alguien me puede ayudar,  no se si será tema de fusible de alimentación de dicho módulo. 

Donde se encuentra dicho módulo? 

Gracias de antemano

 

Link to post
Share on other sites

  • Replies 58
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Gracias,  voy a mirar a ver.  De mano hice una Máquina virtual con win xp  para probar a ver si va mejor que con el win 10

Posted Images

Hola.  

¿Nadie que me pueda aclarar algo? 

Busqué en la BSI si algún fusible estaba fundido y todos están correctos. 

Donde podría encontrar una  esquema eléctrico del vehículo? 

El sistema de aditivo que lo gestiona directamente la BSI o tiene algún tipo de módulo a parte

 

Gracias

Link to post
Share on other sites
hace 6 horas, Sograndio dijo:

Hola.  

¿Nadie que me pueda aclarar algo? 

Busqué en la BSI si algún fusible estaba fundido y todos están correctos. 

Donde podría encontrar una  esquema eléctrico del vehículo? 

El sistema de aditivo que lo gestiona directamente la BSI o tiene algún tipo de módulo a parte

 

Gracias

En el caso del 407 tiene el módulo debajo del volante ,lo sé por qué antes de cambiar la bomba del aditivo estuve revisando los cables.es una caja pequeña .espero te sirva de algo

Link to post
Share on other sites

hace 1 minuto, Toni3122 dijo:

En el caso del 407 tiene el módulo debajo del volante ,lo sé por qué antes de cambiar la bomba del aditivo estuve revisando los cables.es una caja pequeña .espero te sirva de algo

Sabes referencia del módulo o tiene algún tipo de nombre? 

Gracias

Link to post
Share on other sites
hace 9 minutos, Sograndio dijo:

Sabes referencia del módulo o tiene algún tipo de nombre? 

Gracias

Mira esta es la referencia del mio, 9647428280 

Pero ya te digo que es de un 407 y no tengo ni idea si te servirá ,desde luego en Google con la referencia te sale la pieza que te digo del mío.suerte 

Link to post
Share on other sites
Hace una hora, Toni3122 dijo:

Mira esta es la referencia del mio, 9647428280 

Pero ya te digo que es de un 407 y no tengo ni idea si te servirá ,desde luego en Google con la referencia te sale la pieza que te digo del mío.suerte 

Muchas gracias,  algo es algo,  voy investigar

Link to post
Share on other sites
hace 29 minutos, Toni3122 dijo:

Luego miro haber si tengo algo de tu modelo y te digo ,pero imaguino que si sale fallo de dicho módulo será por qué existe nose decirte .dime año y modelo .

Es un 807 2.0 hdi 136cv FAP del 2010.

Lo curioso es que la hacer escaneado de módulos,  me da fallo en el módulo de las puertas correderas(aunque funcionan bien) fallo en sistema de presión de neumáticos(que también funciona bien) 

Si no me equívoco y el Autodata tiene bien metido los datos,  estos módulos más el de aditivo,  van todos cogidos del mismo fusible, y este esta bien  también. 

 

Cuando revise la BSI me encontre un conector suelto, ¿seria posible saber a que se corresponde dicha clavija de la BSI?

 

No me da fallo el coche,  pero no ando agusto con el tema sabiendo que no funciona correctamente. 

 

 

Gracias

Link to post
Share on other sites

Hola ,no sé por que desde el pc no me deja hacer nada.

Yo sinceramente no soy el más apropiado para hablar de estas cosas de electrónica, pero con que scanner te salen los fallos,yo le pase una vez y me salían varios con el lexia y era todo por qué estaba en ese momento en modo ahorro energía y no me comunicaba y asta lo de las puertas me salía .si eres de la zona y quieres me avisas y le pasamos el lexia .yo soy de Valencia

Link to post
Share on other sites
El 21/6/2020 a las 17:42, Toni3122 dijo:

Hola ,no sé por que desde el pc no me deja hacer nada.

Yo sinceramente no soy el más apropiado para hablar de estas cosas de electrónica, pero con que scanner te salen los fallos,yo le pase una vez y me salían varios con el lexia y era todo por qué estaba en ese momento en modo ahorro energía y no me comunicaba y asta lo de las puertas me salía .si eres de la zona y quieres me avisas y le pasamos el lexia .yo soy de Valencia

Soy de Oviedo 

Yo tengo le pasó el diagbox,  el delphi y wurth y  con los 3 es imposible entrar en dicho modulo. 

Gracias por tu interes, buscare por otro lado,  

Link to post
Share on other sites

Hola,en el wurth te sale el esquema eléctrico del vehículo,te lo digo por que yo lo tengo ,lo que pasa q se me a jodido el portátil y funciona cuando le apetece.ami en el módulo lo que me salía era con la delphi era configurar los ajustes.cuamdo me falló la bomba del aditivo no me salía ningún mensaje en el cuadro,me entere por casualidad ,ya que le pase la delphi y salía el fallo .

Link to post
Share on other sites
hace 1 minuto, Toni3122 dijo:

En el caso del 407 tiene el módulo debajo del volante ,lo sé por qué antes de cambiar la bomba del aditivo estuve revisando los cables.es una caja pequeña .espero te sirva de algo

Sabes referencia del módulo o tiene algún tipo de nombre? 

Gracias

Link to post
Share on other sites
hace 20 horas, Sograndio dijo:

Nada,  no encuentro nada,  ni ubicación de dicho módulo. 

El ServiceBox tampoco me deja ver nada. 

Acabaré  en la peugeot 

Gracias por el interés. 

Perdona, me se a pasado lo de la instalación ,esta tarde le doy un vistazo 

Link to post
Share on other sites

Hola ,e estado mirando en auto data y no me sale la instalación pero si dónde está .parece ser que está en el mismo.sitio que el 407 detrás del volante encima de los pedales ,si consigo algo más te lo mando .espero te sirva de ayuda 

15931946746158662488428150846607.jpg

Link to post
Share on other sites
hace 48 minutos, Toni3122 dijo:

Hola ,e estado mirando en auto data y no me sale la instalación pero si dónde está .parece ser que está en el mismo.sitio que el 407 detrás del volante encima de los pedales ,si consigo algo más te lo mando .espero te sirva de ayuda 

15931946746158662488428150846607.jpg

Muchas gracias. Mirare mejor a ver si lo veo,  pues había mirado pero  no lo encontré. 

Gracias por el interés

Link to post
Share on other sites
El 26/6/2020 a las 20:05, Toni3122 dijo:

Hola ,e estado mirando en auto data y no me sale la instalación pero si dónde está .parece ser que está en el mismo.sitio que el 407 detrás del volante encima de los pedales ,si consigo algo más te lo mando .espero te sirva de ayuda 

15931946746158662488428150846607.jpg

Hola. 

Le dio otra vuelta en busca de dicho módulo y no lo encuentro. 

Según la captura del Autodata,  dice que esta detrás del salpicadero,  pero.... No creo que este  detrás del volante, que también miré y remire.  Según esa captura.... Deduzco que es un vehículo Ingles,  (que por la posición del volante lo demuestra).  Yo pienso que esta encima de los pies del copiloto,  al lado de la BSI,  pues además en esa captura indica dicho módulo, más la batería,  más la fusiblera.  Desmonte la guantera y no lo encuentro,  lo único que veo es un conectores suelto de las mismas características que el que llevaría el módulo del aditivo,  pero dicho módulo no está. Lo que no se es si su ubicación real es ahí.  

¿Habría posiblidad de saber que Código de colores lleva dicho conectores del módulo de Aditivo,  para saber si es ese su conector y que le "faltará el módulo"? 

Link to post
Share on other sites

Pienso que no hay calculador que encontrar.

El método para realizar el reset que he visto para este modelo, no indica el acceder a ningún calculador de aditivación externo.

Haz el procedimiento con pp2000 o diagbox sobre el calculador motor.

Entra con tu bastidor al servicebox y filtra resultados. Así verás si tiene o no ese calculador y dónde está.

Edited by Calculin69
Link to post
Share on other sites
hace 16 minutos, Calculin69 dijo:

Pienso que no hay calculador que encontrar.

El método para realizar el reset que he visto para este modelo, no indica el acceder a ningún calculador de aditivación externo.

Haz el procedimiento con pp2000 o diagbox sobre el calculador motor.

Entra con tu bastidor al servicebox y filtra resultados. Así verás si tiene o no ese calculador y dónde está.

Entonces.... Por que en los despieces aparece dicho módulo?

El pp2000 no me funciona,  necesito descargarme otro e instalarlo en una máquina virtual. 

El servicevox no me deja ver nada, no me da acceso

Link to post
Share on other sites
  • Our picks

    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
    • Cambio de bombillas incandescencia por leds
      Hola a todos tras cambiar las bombillas de iluminacion interior de mi peugeot 307 cc sport 2006 quiero cambiar la iluminacion a Led, el coche lleva xenon pero la luz de carretera y posicion son halogenas.
      Cambio la de posicion por una led  W5W 194 T10 y aunque no esten encendidas se iluminan debilmente, al encenderlas ya se iluminan con todo su potencial, ¿es esto normal?.
      Ahora quiero cambiar la luz carretera H7 55W por Led,¿ alguna recomendacion?ya que un mal led puede hacer que deslumbres y te tiren en la ITV, ¿Tienen alimentacion de dos o tres patillas?
      Si alguien las ha cambiado pues seguramente muchos de vosotros lo habreis hecho me gustaria que me recomendaseis los Led tambien para los antiniebla que son H11-55W ¿que forma tienen? porque he visto que hay varios diseños.
      Gracias de antemano y perdonad mi ignorancia.
       
      Estos son los que puse de posicion. 
       
      Estos son los que quiero poner para sustituir los H7

      https://s.click.aliexpress.com/e/_ATojaG
       
      Y estos serian para los antiniebla.

      https://s.click.aliexpress.com/e/_9hiz7A
       
      ¿Serian acertados?
       
      Gracias de antemano.
      • 4 replies
    • Anomalia airbag
      Buenas tardes.
      Continuo intentando poner al día mi 307.
      El fallo que tengo es que empiezo a circular y a los 2 - 5 me salta anomalía airbag y hay se queda.
      He leído lo que he encontrado por el foro.
      He repasado las conexiones bajo los asientos 3 en el del piloto y 2 en copiloto.
      Tenian buen aspecto , de todas maneras las he abierto y limpiado con CRC.
      También he intentado localizar el fusible de los airbag porque algún forero ponía que de hay podía venir el fallo.
      Sin embargo en mi coche que es del 2002 no encuentro el fusible.
      Me he descargado el manual y el fusible no aparece por ningún lado.
      Adjunto un pantallazo del manual.
      • 14 replies
    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 113 replies
×
×
  • Create New...