Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

duda climatizador


Recommended Posts

Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

IMG20200724144132.thumb.jpg.28b990ae591aceefd6d8bc5623314662.jpg

 

A vosotros os pasa también ?

Link to post
Share on other sites

  • Replies 27
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

hace 2 horas, smilanma dijo:

Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

IMG20200724144132.thumb.jpg.28b990ae591aceefd6d8bc5623314662.jpg

 

A vosotros os pasa también ?

Pues no sé. No tengo termómetro para comprobarlo. Has puesto el aire en el modo fast?

Yo lo llevo en low y a mi me da la impresión que si enfría

Lo de cambiarte el gas habrá sido para contentarte porque al ser un circuito cerrado no puede tener perdidas de gas. Y si las tiene ya no te enfriaría nunca. Por lo que cambiar el gas... Pues vale..

Link to post
Share on other sites

A mi si me da sensación de enfriar bien. Lo llevo en slow para que haga menos ruido y es suficiente. Se nota cuando se activa el S&S que empieza a subir la temperatura del aire, pero enseguida el coche vuelve a arrancar el motor para "mantener el confort" ( manual dixit )

Link to post
Share on other sites

Buenas noches. Smilanma. 

Tampoco he comprobado con termometro. Pero enfría bien normalmente en automatico y aunque sale mucho caudal de aire este es frio. Con 24 grados enfria habitaculo... Con 23 debo de retirar me llegue aire al volante. Tuve varias fracturas en las manos y me duelen... Por este motivo nunca dirijo hacia a mi. 

 

Si es importante temperatura compruebo con termometro... Dime... 

 

Saludos 

Link to post
Share on other sites

Buenos dias, la mia tampoco enfria mucho .

La lleve el otro dia a la peugeot me miraron todo me pusieron el gas de nuevo por si habia falta de gas ( caben 0,450 gramos de gas) pero nada, en comparacion con otros coches que he tenido enfria muy poco.Para comparar tengo un 607 aparcado desde hace un año y lo arrancó 1 vez cada mes y con el aire puesto tarda 5 min para que dentro este el coche helado mientras que la rifter enfria pero sin llegar a hacer mucho frio

Link to post
Share on other sites
hace 6 horas, Svetlin dijo:

Buenos dias, la mia tampoco enfria mucho .

La lleve el otro dia a la peugeot me miraron todo me pusieron el gas de nuevo por si habia falta de gas ( caben 0,450 gramos de gas) pero nada, en comparacion con otros coches que he tenido enfria muy poco.Para comparar tengo un 607 aparcado desde hace un año y lo arrancó 1 vez cada mes y con el aire puesto tarda 5 min para que dentro este el coche helado mientras que la rifter enfria pero sin llegar a hacer mucho frio

Esa es la sensación que le da a mi, mi Astra con 440.000kms sin tocar nada enfria 10 veces mas que el rifter, que lo tengo que llevar siempre al mínimo para que enfrie algo y dirigiendo las toberas hacia mi.

Entiendo que la recarga sera para ver si habia fuga por el accidente que tuve nada mas darmelo hace casi dos años, pero me dicen que nada. Pues eah!  a seguir dando la murga en el taller.

 

Muchas gracias @jmma por el ofrecimiento, de momento... Que trabajen ellos, que para eso cobraron😉

Link to post
Share on other sites

Hola, yo tenia un problema igual.

Cuando compre la Combo en Noviembre enfriaba muy bien, después hace unas semanas dejo de enfriar con la misma "fuerza" ni en el mínimo posible ni potencia, vamos casi como si no tuviera.

Aprovechando que tenia que dejar la Combo para cambiar discos y pastillas por alabeo en garantía ( muy bien por esto) me lo han mirado y han visto que tenia 1/2 kg de gas menos al que debería llevar, no han visto fugas, pero me lo terminado de cargar a su medida exacta y ahora enfría que da gusto. Me comentaron que algunos de fabrica vienen con menos gas del que deberían, a si que por hay quizás van los tiros.

Link to post
Share on other sites

Buenas,

Pues a mi, estos días de calor fuerte, enfría muy bien, mi mujer que es una calurosa me lo tiene puesto a 20 y cuando me doy cuenta parece que mi brazo derecho viva en el ártico 😂

Si es verdad que tarda en enfriar todo el circuito, en mi viejo 406 era mucho más rápido, un par de minutos en empezar a sacar frio, este tal vez tarda cinco si esta a pleno sol, pero una vez empieza enfria bien todo el habitáculo

Link to post
Share on other sites
El 12/8/2020 a las 15:52, Combojos dijo:

Hola, yo tenia un problema igual.

Cuando compre la Combo en Noviembre enfriaba muy bien, después hace unas semanas dejo de enfriar con la misma "fuerza" ni en el mínimo posible ni potencia, vamos casi como si no tuviera.

Aprovechando que tenia que dejar la Combo para cambiar discos y pastillas por alabeo en garantía ( muy bien por esto) me lo han mirado y han visto que tenia 1/2 kg de gas menos al que debería llevar, no han visto fugas, pero me lo terminado de cargar a su medida exacta y ahora enfría que da gusto. Me comentaron que algunos de fabrica vienen con menos gas del que deberían, a si que por hay quizás van los tiros.

Gracias, pero de eso no es, le han cargado de nuevo y han echado liquido paraver fugas y nada tampoco. 

 

Ya os iré contando, pero... Vamos que me da a mi que es tema compresor

Link to post
Share on other sites

Buenas tardes. Smilanma. 

Como tienes garantia. Que cambien equipo entero. Si no dan con averia... Que puede ser el compresor. Termostato. Conexión electrica que no mande instrucciones del cuadro de habitaculo a compresor... Un simple condensador de arranque... 

Hace 40 años fuy frigorista y un simple condensador de arranque estropeado no funcionaba compresor... 

No se como van estos ahora

 

En mi caso esta mañana 10.15h revisión del año y con el tema embrague duro y ruido de goma... Toda la tarde esperando. Me avisen ir a recoger... Con 2 concesionarios Granada antes funcionaba bien. Por lo menos Nortusa. Al que yo iba... Para notificación de fabricante cambio de tubo y cableado de 2 horas. Mas de 24h. En reparar

Asi que mañana. No me van a llamar voy yoy si no estan un coche me van a dar para fin de semana. 

 

Saludos 

Link to post
Share on other sites
  • 3 weeks later...

Buenas tardes. 

Y suerte que tienes salida con varias velocidades detras de primera fila.. Si fueras sin el mueble guarda objetos entre asientos delanteros... 

Menos todavía... Suponiendo tengas allure o gt line... Porque en Berlingo era un extra hasta cierto tiempo... Y no se en Combo de Opel. 

 

(como  solución aparte de poner ventilación al máximo. Puedes recurrir a ventilador dentro de habitaculo...) 

Link to post
Share on other sites
  • 8 months later...
El 11/8/2020 a las 14:30, Anjosafr dijo:

Pues la mía enfría de cojones.va muy bien lo único que le echo en falta al climatizador es el botón de off.

Por lo demás va perfecto.

¿Cómo se apaga la pantalla del climatizador? Cuando la cogí el martes del concesionario estaba apagada, la puse en marcha y desde entonces no consigo apagarla. Le doy al botón de menos ventilación y parece que el climatizador deja de funcionar, pero la pantalla no llega a apagarse.

Link to post
Share on other sites
hace 1 hora, Dobre dijo:

¿Cómo se apaga la pantalla del climatizador? Cuando la cogí el martes del concesionario estaba apagada, la puse en marcha y desde entonces no consigo apagarla. Le doy al botón de menos ventilación y parece que el climatizador deja de funcionar, pero la pantalla no llega a apagarse.

Mantén pulsado el botón de bajar la velocidad del aire y se apaga todo.

Lo ideal sería un botón físico de off pero bueno son 2 segs

Link to post
Share on other sites

Buenas noches,  entiendo que ya has solucionado. En mi caso pulso botón de climatizador y se enciende cuando funciona y se apaga cuando vuelvo a pulsar, distinto es velocidad de ventilador, considero son cosas distintas. Como encender cualquier interruptor pulsar un segundo, debe obedecer indicación.

En tu caso yo miraría libro de instrucciones y si no funciona como éste dice cita a concesionario.

Saludos

Link to post
Share on other sites

Buenas,

Pues no consigo solucionarlo, no. Pulso prolongadamente el botón “-“ del ventilador y aunque el climatizador deja de funcionar la pantalla no llega a apagarse. Siguen apareciendo 2 rayitas horizontales a cada lado de la pantalla y el símbolo del asiento en el centro. ¿No es posible apagar la pantalla por completo? Me extraña ya que cuando la cogí por primera vez sí que estaba apagada. En el manual no sale nada más allá de que hay que pulsar el “-“ del ventilador.

Link to post
Share on other sites

Buenas tardes, debe ser distinto cuadro, yo tengo versión allure y tiene creo recordar a la izquierda para desempañar luna, AC, automático y no recuerdo siguiente, que funcionan o no según pulses interruptor. Independientemente puedes usar ventilador sin utilizar climatización.

Yo en tu lugar pasaría por concesionario, si algo no haces bien, persona de recepción de taller te va a solucionar sobre la marcha, en DOS MINUTOS, si está estropeado tendrás que pedir cita reparen.

Saludos

Link to post
Share on other sites

Buenas noches. Dobre.

En anterior comentario decía allure, por lo menos la que yo tengo de verano 2019 climatizador vienen botones de izquierda a derecha= desempañar luna, AC. AUTOMATICO, MONO, desempañar luna trasera.

Y comento según pulses unos u otros botones salida de ventilación a más o menos velocidad.

Y si solo quieres renovar aire sin bajar ventanillas con pulsadores de ventilación que están a la izda y dcha el de arriba más velocidad y el de abajo menos hasta apagar ventilación totalmente. Y para seleccionar temperatura de medio en medio grado y poder elegir distinta temperatura lado conductor o copiloto, además de salidas y varias velocidades para zona trasera entre asientos delanteros.

No sé si versión que tú tienes es esta misma o GT. O ACTIVA... Que ya no sé si es mismo climatizador.

Con lo cual no entiendo porque no funciona como te digo a no ser que sea otro cuadro o AC en vez de climatización, como tiene allure y GT.

Espero haber aclarado el mensaje.

Saludos

Link to post
Share on other sites
  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...