Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Lavaparabrisas trasero


JmCoco

Recommended Posts

Saludos para tod@s.

No escribo mucho por aquí pero sigo siempre el foro.

Por cierto que ! vaya dia tenemos hoy !.

Queria preguntaros si ya no hay perdidas de agua en el

lavaparabrisas trasero.

No se habla nada en el foro de esto en el foro desde hace

muuucho tiempo.

No se si se ha solucionado y solo quedo pendiente yo de ello, o

ha quedado por imposible.

Gracias a todos.

Pd. Prefiero las preguntas hechas en general, a las dirigidas

directamente a alguien. Y menos si ese alguien ha de ser siempre el

mismo.

Un saludo amigable a todos, todos, todos los nuevos y nuevas.

Link to comment
Share on other sites

Pero por donde pierde agua?? YO lleva casi un año con el cohe y no me he fijado.. Donde se puede ver eso???

Pues en mi caso es muy fácil de ver. Cuando activo el limpia trasero actúa bien pero al cabo de unos minutos cae, desde la salida del limpia, un chorrito que lo limpias sólo con el limpia, sin agua, y al cabo de poco cae otro chorrito que lo limpias sólo con..... y al cabo de poco..... y así casi eternamente hasta que te vence y queda el chorrito perpetuo :evil:

No se si este problema será sólo del SW o bien más evidente por tener la luna posterior más inclinada.

A ver si alguien lo confirma y mejor aún si es que hay alguna solución.

Saludos.

Link to comment
Share on other sites

Pues en el mio pasa que despues de utilizar el lavaparabrisas de atras,

siempre va dejando salir algunas gotas. Sobre todo cuando subes la rampa del parking incluso al dia siguiente de haberl utilizado.

Parece como si ha de dejar salir todo el agua que le debe quedar en el tubo.

Lo de la valvula antiretorno que es ?

Algo puesto a mas a mas?.

Saludos y gracias.

Link to comment
Share on other sites

Pero por donde pierde agua?? YO lleva casi un año con el cohe y no me he fijado.. Donde se puede ver eso???

Pues en mi caso es muy fácil de ver. Cuando activo el limpia trasero actúa bien pero al cabo de unos minutos cae' date=' desde la salida del limpia, un chorrito que lo limpias sólo con el limpia, sin agua, y al cabo de poco cae otro chorrito que lo limpias sólo con..... y al cabo de poco..... y así casi eternamente hasta que te vence y queda el chorrito perpetuo :evil:

No se si este problema será sólo del SW o bien más evidente por tener la luna posterior más inclinada.

A ver si alguien lo confirma y mejor aún si es que hay alguna solución.

Saludos.[/quote']

En el mio pasa exactamente como dices tu Xavier,desde el primer dia.

Link to comment
Share on other sites

Pues en mi caso, ya no me salpica la última gotita.

En la revisión de los 20.000 lo comenté en el taller y de momento parece que lo han logrado solucionar cambiandome el conjunto de la 3ª luz de freno (que es por donde sale el chorrito).

9.0000 km después, sigue sin dejar caer la última gotita. Comentadlo en el taller.

Le suelo dar poco al chorrito del limpia trasero, pero cuando le doy me fijo tanto en los minutos posteriores como cuando apago y arranco el coche, que es cuando a mí me lanzaba la dichosa gotita.

Link to comment
Share on other sites

  • 1 month later...
  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...