Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

406 no arranca


Recommended Posts

Saludos, tengo un 406 año 2004 V6 3.0, nesecito ayuda para diagnosticar el coche, ya que no logro hacerlo arrancar

no tengo alimentación en las bobinas ni pulsos de masa, la bomba de combustible si funciona

otra cosa es que las luces se mantienen encendidas al hacer contacto con la llave así como los limpiabrisas y no hay forma de apagarlos

al hacer contacto con la llave en la pantalla aparece "anomalía en sistema antirrobo" pero si quito el contacto y lo vuelvo a dar cambia a "anomalia en caja automatica"

intente conectar un scanner para obtener códigos sin éxito, sabe alguien si con el elm327 podría obtener los códigos de falla

de antemano gracias

 

Link to post
Share on other sites

hace 2 horas, cudeiro1993 dijo:

Prueba a borrar fallos con la diagnosis. Revisa la batería, las bobinas de encendido y bujías.

Saludos, gracias el problema es con las herramientas de diagnosis no he logrado conectar por lo tanto no tengo codigos de falla, en cuanto a las bobinas, de momento estan decartadas que fallen ya que no tengo alimentacion en ellas y la bateria es nueva tengo 13,1 volts en reposo 

Link to post
Share on other sites

Hace una hora, jjcf dijo:

Buenas por lo que veo tu modelo es de los que tiene com  2000 el mando de luces famoso en los 307 y mas modelos de coche  .por los fallos que dices que hacen   lo tendrás que cambiar 

Gracias, en caso de que fallara el com 2000 seria suficiente para que no encienda el coche?, conoces algun procedimiento para diagnosticar el com 2000?

Link to post
Share on other sites

Gracias por sus comentarios, para actualizar un poco ya logre que a las bobinas les llegue corriente, solo que he notado que en el conector del sensor del cigueñal llegan 2,5 volts pero en ambos pines

alguien sabe si asi debe ser, ya que pense que deberia encontrar voltaje en un solo pin, encontre un diagrama pero no especifica si debe haber voltaje en uno o en ambos, y tampoco de cuanto debe ser el voltaje

Link to post
Share on other sites

Si el sensor suele ser un imán o un bobinado, quizás es normal que le puedas meter corriente por un lado o por otro indistintamente. ¿Lo habéis podido arrancar, qué fallos os da la diagnosis?

Link to post
Share on other sites
hace 21 horas, cudeiro1993 dijo:

Si el sensor suele ser un imán o un bobinado, quizás es normal que le puedas meter corriente por un lado o por otro indistintamente. ¿Lo habéis podido arrancar, qué fallos os da la diagnosis?

No lo he podido arrancar, pedi la interfaz lexia pero tarda un mes en llegar para poder checar codigos de falla, y el problema que veo en el sensor es que ambos cables me arrojan voltaje de 2.5

Link to post
Share on other sites
  • 1 month later...

saludos, para actualizar el tema, ya tengo la interfaz lexia, hice un chequeo y me arrojo fallas permanentes en bsi y falta de comunicacion con el calculador motor, el calculador de motor esta en estado bloqueado por que no recibe el código de desbloqueo de la bsi, revise la antena del decodificador y no lee la llave por lo que me queda claro el por que no enciende el coche, la duda que me queda es; sera suficiente para deducir que la bsi esta dañada? y tengo que remplazarla o hay algun test que pueda hacerle a la bsi para terminar de diagnosticar que no da mas? de antemano gracias por sus comentarios

 

adjunto un par de capturas

IMG_20201015_195444.jpg

IMG_20201015_195434.jpg

IMG_20201015_200726.jpg

Link to post
Share on other sites
  • Our picks

    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
×
×
  • Create New...